werkstatt ratlos, wagen springt nicht an...

Diskutiere werkstatt ratlos, wagen springt nicht an... im Renault Laguna & Laguna2 Forum im Bereich Renault; hallo zusammen, ich fahre einen laguna 1,9 dti bj 2000 mit 134000 km. ich habe folgendes problem, das langsam alle zum verzweifeln bringt. vor 6...
K

krieger111

Threadstarter
Dabei seit
17.06.2012
Beiträge
3
hallo zusammen,

ich fahre einen laguna 1,9 dti bj 2000 mit 134000 km. ich habe folgendes problem, das langsam alle zum verzweifeln bringt. vor 6 wochen habe ich versehentlich die kofferraumbeleuchtung brennen lassen über 5 tage und nächte. der wagen sprang dann aber nach einem mal orgeln an, vorher gab es nie probleme mit dem anspringen. das ging dann über 5 wochen so, seit anfang dieser woche verschlimmerte sich das problem, d h 5-6 orgeln, seit dienstag sprang er gar nicht mehr an. der wagen kam in eine freie werkstatt, mit starthilfe oder anzeihen sprang er an und lief problemlos. kurbelwellensensor wurde getauscht, wagen sprang nicht an. der adac kam, alles wurde gecheckt, vermutung luft im kraftstoffsystem..., der wagen kam nach renault. dort wurde der ot geber getauscht, wagen sprang an, motor nagelt und geht aus, vermutung motorschaden !!!! das kam mir gleich komisch vor, zumahl ich ja mit dem wagen vors werkstatttor gefahren war und er problemlos lief und über nacht sollte es ein motorschaden sein... nach rücksprache mit der alten werkstatt, stellte sich heraus, das es dort das problem auch gab und man durch vertauschen der kabel am ot-geber, der wagen zwar nicht startet, aber wenn er angezogen wird problemlos läuft. also wurden die kabel wieder umgelötet. überprüft wurden bisher batterie, zündsystem, anlasser, kraftstoffsystem, auslesen, kabel, kabelbaum wegen korrosion, kabelbrüchen... ergebnis: alles ok. werstatt ratlos... was soll ich nun machen, ich kann den wagen doch nicht verschrotten lassen? ich könnte ihn natürlich auch einfach immer anlassen... spass beiseite. dann fiel mir ein, das die lampe der wfs ab und zu mal während der fahrt aufleuchtet, da aber sonst nichts passierte, hab ich mir keine großen gedanken darum gemacht. da die wfs ja auh die kraftstoffzufuhr regelt, dachte ich mir: könnte es nicht sein, das ich einen fehler im wfs system habe und das ganze beim aufschließen/starten nicht völlig deaktiviert wird und der motor deshlab nicht anspringt? ich wäre für jede hilfe dankbar...

lg
susi
 
T

Thorgim-der-Starke

Guest
die wfs würde ich schonmal ausschließen, da sonst die wfs-lampe beim starten blinken müsste.
Die Frage ist jetzt welche Einspritzung du hast. Geht bei dir noch von der Einspritzpumpe zu jeder Einspritzdüse eine einzelne Leitung oder sind die Leitungen von den Einspritzdüsen alle an einer dicken Sammelleitung? Du könntest vielleicht mal ein Bild einstellen.

Hast du eine Handpumpe in der Nähe des Dieselfilters?

könnte sein das ich schon weiß woran es liegt, aber dafür brauch ich erstmal die Infos.
 
K

krieger111

Threadstarter
Dabei seit
17.06.2012
Beiträge
3
hallo,

zu den leitungen kann ich nichts sagen, bild kann ich auch nicht einstellen, da wagen in der werkstatt.

handpumpe habe ich, kraftstoffsystem wurde schon überprüft auf luft, ist alles dicht.

auf die lampe des wfs hab ich ehrlich gesagt nie geachtet, da die lampe irgendwie nur manchmal während der fahrt leuchtet, beim abstellen brennt die irgndwie gar nicht oder beim einsteigen, ich kann das leider auch nicht nachprüfen, da der wagen ja nicht hier ist.

würden dir auch angaben aus dm fahrzugschein helfen, wenn ja welche?

welchen verdacht hast du denn?

lg
susi
 
T

Thorgim-der-Starke

Guest
Meine erste Idee war das deine Einspritzpumpe eingestellt werden muss, ist aber unwahrscheinlich. Weil wenn du eine Handpumpe hast, dürftest du keine einstellbare Pumpe haben. Bin mir aber nicht zu 100% sicher.
Luft im system kann man mit Handpumpe auch einfach ausschließen. Einfach pumpen bis die Pumpe hart wird, bzw wenn es sich eigenartig pumpt, ist Luft im System.
Ich denke mal, da der Motor mit anschleppen anspringt, es irgendein Sensorfehler ist. Ich kann dir aber im Augenblick nicht sagen welcher. durch das vertauschen der Kabel des OT-Gebers wird der Einspitzzeitpunkt verändert, dadurch springt der Motor auch an aber nagelt.

Leide nützen mir die Daten von deinem Fahrzeugchein im Moment nichts, da ich krank geschrieben bin und af keine Technik zugreifen kann.

mfg
 
K

krieger111

Threadstarter
Dabei seit
17.06.2012
Beiträge
3
hallo,

der fehler hat sich gefunden!!!! das kabel, was vom ot-geber zum steuergerät geht, wurde erneuert, der wagen springt problemlos an und läuft, morgen wird noch getestet, ob er denn auch noch morgens mittag und abends, drinnen , draußen, motor warm, motor kalt...anspringt, wenn alles ok ist, kann ich den wiederhaben, ich hoffe das problem hat sich damit wirklich endgültig erledigt. auf die rechnung bin ich mal gespannt, immerhin war der wagen jetzt volle 4 tage bei renault, wobei ja nicht rund um die uhr mit mehrern leuten nur an meinem auto gewerkelt wurde... vielen dank für eure hilfe.

lg
susi

ps: das sich durch das vertauschen der kabel des ot-gebers der einspritzzeitpunkt ändert und der motor nagelt, da haben die bei renault noch nie was von gehört....für die war das ein motorschaden...schon traurig
 
S

sebi099

Dabei seit
07.07.2012
Beiträge
7
Na an einem Motor verdienen die ja auch mehr .-)
Bei mir war der Schlauch vom LLK zur Ansaubrücke defekt und renault sagte mir der Turbo wäre defekt :-)
 
G

Gruner84bisch

Dabei seit
01.01.2015
Beiträge
3
die wfs würde ich schonmal ausschließen, da sonst die wfs-lampe beim starten blinken müsste.
Die Frage ist jetzt welche Einspritzung du hast. Geht bei dir noch von der Einspritzpumpe zu jeder Einspritzdüse eine einzelne Leitung oder sind die Leitungen von den Einspritzdüsen alle an einer dicken Sammelleitung? Du könntest vielleicht mal ein Bild einstellen.

Hast du eine Handpumpe in der Nähe des Dieselfilters?

könnte sein das ich schon weiß woran es liegt, aber dafür brauch ich erstmal die Infos.

Hallo Thorgim-der-Starke...kannst du mir weiter helfen beim WFS Problem laguna Bj:99

Wäre wirklich super wenn du mir helfen könntest!

MFG
 
Thema:

werkstatt ratlos, wagen springt nicht an...

werkstatt ratlos, wagen springt nicht an... - Ähnliche Themen

  • 2000er Ford Focus 90PS TDI - Quitschgeräusche Keilriemen ??? Werkstatt ratlos!

    2000er Ford Focus 90PS TDI - Quitschgeräusche Keilriemen ??? Werkstatt ratlos!: Hi! Ich fahre einen 2000er Ford Focus TDI 90 PS. Vor einiger Zeit fing mein Keilriemen an zu quitschen. Also ab zur Werkstatt. Da mein...
  • Digites Serviceheft beim F10 - Erzählt mir die Werkstatt Unsinn?

    Digites Serviceheft beim F10 - Erzählt mir die Werkstatt Unsinn?: Liebe Forumgemeinte, ich fahre seit ca. 6 Monaten einen 520i, F10, Baujahr 2015. Gestern war das Fahrzeug zum ersten mal, seit ich der Eigentümer...
  • Trotz Corona Autowäsche, Führerschein, Wagen anmelden, Werkstatt oder TÜV möglich?

    Trotz Corona Autowäsche, Führerschein, Wagen anmelden, Werkstatt oder TÜV möglich?: Gerade in den aktuellen Zeiten ist das Auto wieder wichtiger geworden damit man, wenn man schon raus muss, die öffentlichen Verkehrsmittel...
  • Ein Leben lang Werkstatt?

    Ein Leben lang Werkstatt?: Könnt ihr euch das vorstellen? 40 Jahre lang in der Werkstatt schuften und voll Schmutz und Öl im Gesicht nach Hause zu kommen? Eigentlich war...
  • Ähnliche Themen
  • 2000er Ford Focus 90PS TDI - Quitschgeräusche Keilriemen ??? Werkstatt ratlos!

    2000er Ford Focus 90PS TDI - Quitschgeräusche Keilriemen ??? Werkstatt ratlos!: Hi! Ich fahre einen 2000er Ford Focus TDI 90 PS. Vor einiger Zeit fing mein Keilriemen an zu quitschen. Also ab zur Werkstatt. Da mein...
  • Digites Serviceheft beim F10 - Erzählt mir die Werkstatt Unsinn?

    Digites Serviceheft beim F10 - Erzählt mir die Werkstatt Unsinn?: Liebe Forumgemeinte, ich fahre seit ca. 6 Monaten einen 520i, F10, Baujahr 2015. Gestern war das Fahrzeug zum ersten mal, seit ich der Eigentümer...
  • Trotz Corona Autowäsche, Führerschein, Wagen anmelden, Werkstatt oder TÜV möglich?

    Trotz Corona Autowäsche, Führerschein, Wagen anmelden, Werkstatt oder TÜV möglich?: Gerade in den aktuellen Zeiten ist das Auto wieder wichtiger geworden damit man, wenn man schon raus muss, die öffentlichen Verkehrsmittel...
  • Ein Leben lang Werkstatt?

    Ein Leben lang Werkstatt?: Könnt ihr euch das vorstellen? 40 Jahre lang in der Werkstatt schuften und voll Schmutz und Öl im Gesicht nach Hause zu kommen? Eigentlich war...
  • Sucheingaben

    renault laguna diesel springt nicht an

    ,

    renault laguna springt nicht an

    ,

    renault laguna springt nicht an wenn er warm ist

    ,
    was kann das sein wenn beim renault laguna
    , bei renault laguna ot geber getauscht läuft immer noch nicht, Renault laguna springt nicht an wenn er warm ist was kann es sein, renault laguna 2 springt schlecht wenn er warm ist, renault laguna ot-geber defekt, ot geber ausgetauscht auto springt trotzdem nicht an, laguna 2 diesel springt nicht an, fahrzeug springt nicht an kraftstoff system sensor defekt., laguna 2 ot geber, Nageln gleich Motorschaden , auto springt bei warmen motor nicht an, ot geber laguna 2, renault laguna einspritzventil defekt, renault laguna 2 motor startet nicht, wo ist der ot-geber renault laguna 2, renault laguna grandtour ot geber, was kann das sein wenn beim renault laguna 2 abunzu nicht anspringt, renault laguna handpumpe, was kann das sein wenn beim renault laguna denn start, renault scenic bj 2000 orgelt springt nicht an, laguna springt nicht an, renault 2 2 diesel einspritzsystem defekt springt nicht an
    Oben