Wegfahrsperre

Diskutiere Wegfahrsperre im Fiat Ulysse / Fiat Scudo Forum im Bereich Fiat Ulysse / Fiat Scudo; Hi leute, hab nen ulysse 1,9 td 1996 mit wegfahrsperre. kann mir irgendeiner sagen wie ich dieses sch.....ding deaktivieren kann? danke gruss
L

lotharo

Threadstarter
Dabei seit
11.01.2005
Beiträge
3
Hi leute,

hab nen ulysse 1,9 td 1996 mit wegfahrsperre.
kann mir irgendeiner sagen wie ich dieses sch.....ding deaktivieren kann?

danke

gruss
 
A

AlexD_76

Dabei seit
13.01.2005
Beiträge
3
Hallo lotharo,

welches Problem hast Du denn mit der Wegfahrsperre?
Schaltet sie nicht mehr frei oder nervt sie bloss?
Ist es die Wegfahrsperre mit Tastenfeld?
Mit der hatte ich auch mal ein Problem, das Steuerrelais war nämlich so blöde im Motorraum angebracht, dass immer wieder Wasser über den Steckerbereich läuft wenn es regnet. Der war bei meiner Ulysse total weggegammelt und schliesslich schaltete der Motor während der Fahrt einfach ab.
Das Steuerrelais liegt, wenn du vor der geöffneten Haube stehst, am linken Scharnier.
Der Stecker hatte bei mir einen verriegelungsmechanismus aus rotem Kunststoff und beim Anfassen lief mir dort schon Wasser über die Hand.

Wenn Du das gleiche Problem hast, kann ich mal schauen, ob ich meine Notizen mit den Kabelfarben wiederfinde. Ich musste bei mir nämlich das Relaisgehäuse aufsägen und den Kabelbaum dort teilweise ersetzen - deswegen kann ich nicht mehr am Relais nach den Farben sehen.

Jedenfalls läuft der Motor, wenn man das Relais kurzschliesst. Allerdings geht er dann nicht mehr aus, wenn der Zündschlüssel abgezogen wird...

Ich hoffe, ich konnte Dir schon ein bischen helfen.
Falls kein Defekt vorliegt, würde ich auf jeden Fall raten, trotzdem das Relais ins "trockene" zu hängen - ich habe meins am Behälter der Servolenkung befestigt, das kommt von der Kabellänge ganz gut hin.

Andererseits täte mich auch interessieren, wie man die Wegfahrsperre ganz deaktiviert - soll ja leider nicht möglich sein.

Gruss
Alex
 
L

lotharo

Threadstarter
Dabei seit
11.01.2005
Beiträge
3
nervt blos.......

hi,

also das teil nervt einfach bloß, ist das tastenfeld sonst hab ich keine probs damit.


gruß
 
A

AlexD_76

Dabei seit
13.01.2005
Beiträge
3
Achso.... :-)

Also wenn jemand eine Möglichkeit kennt, würd es mich auch brennend interessieren.
Allerdings empfehle ich Dir trotzdem, die kleine Relaisbox vom Haubenscharnier weg zu bringen. Das ist eine echte Macke und wenn der Stecker weggammelt, geht nix mehr.

Gruss Alex
 
I

Insider

Dabei seit
07.01.2005
Beiträge
53
Servus
ein Kollege hat einen Peugeot 406 Auch mit einer Wegfahrsperre+Tastenfeld. Er hats auch abgeklemmt.
Bei ihm war das so:
Er musste den Code eingeben -> Motor starten -> Tastenfeld abklemmen (Stecker raus oder so) -> Motor springt ab sofort ohne Eingabe des Codes an.
Warum man ihn net mehr eingeben muss weiß ich net. Ich glaube der wird dann nicht mehr abgefragt oder nicht mehr zurückgesetzt. So irgend was war es.

Kannst ja mal testen.


Insider
 
O

offlimit

Dabei seit
16.01.2005
Beiträge
1
Motorsteuerung

Hallo,

nach meinen Kenntnissen soll es bei einem Diesel funktionieren die Sperre abzuschalten.
Einfach einmal bei Fiat nachfragen.
Bei einem Benziner ist es nicht möglich, was ich aus eigenen Erfahrungen weiss, denn ich besitze ( muss hier besitzen schreiben, denn fahren ist aufgrund einer defekten Motorsteuerung seit einem halben Jahr nicht mehr möglich ) einen Ulysse 2.0i Bj 94.
Dieses Fahrzeug hat sich selbst, aufgrund von einigen Kabelbrüchen am Tastenfeld, einen neuen code in die Steuerung geschrieben und weigert sich seither auch nur einen Mucks in Richtung laufenden Motor zu machen.

Wenn hier jemand ist, der so eine Steuerung besitzt und sogar noch den zuletzt eingegebenen Code im Gedächtnis hat, oder jemanden kennt der so etwas im Besitz hat und diese sogar noch loswerden möchte, der ist in meiner Email Box sehr gern gesehen.
Einschlägige Adressen nehme ich auch gerne.
 
I

Insider

Dabei seit
07.01.2005
Beiträge
53
Edit: Der Peugeot is en Diesel. Kann sein nur bei Diesel so wie offlimit es gesagt hat. Weiß ich net.

Insider
 
A

AlexD_76

Dabei seit
13.01.2005
Beiträge
3
Stecker abziehen

Hallo alle, vielleicht schon ein bischen betagt, der thread, aber den Tip von Insider habe ich mal ausprobiert - es funktioniert tatsächlich!
Kaum zu glauben, dass es so simple sein sollte. Habe einfach bei laufendem Motor den Stecker vom Tastenfeld abgezogen und alles war gut, keinen code mehr eintippen und kein Gepiepe mehr.
Ist übrigens ein 1,9TD von 1997, falls dass eine Rolle spielt. Komisch, dass die bei Fiat dass anscheinend nicht wissen? Oder dürfen sie es bloss nicht sagen, wegen Kaskoversicherung oder so?

Gruss Alex
 
I

Insider

Dabei seit
07.01.2005
Beiträge
53
Freut mich das ich helfen konnte .
 
L

lotharo

Threadstarter
Dabei seit
11.01.2005
Beiträge
3
danke danke

nach langem wieder mal da und den tipp gelesen mit stecker ziehen........

und siehe da :D :D :D :D :D :D :D :D :D funzt einwaaaaandfrei endlich das lästige getippe wech


daaannke

ach ja wichtig..... stecker vom tastenfeld rauslassen sonst aktieviert sie sich wieder beim nächsten mal.
 
A

alfa166

Dabei seit
31.07.2005
Beiträge
86
Ort
84453 Mühldorf
und hast Du jetzt einen Diesel oder Benziner?

hat mich das letzte mal auch gefuchst das Ding. Bei mir war die Box allerdings schon von Haus aus mit "Gefrierbeutel" gesichert. Allerdings waren trotzdem die Kontakte korridiert. Mit Schmiergelpapier und Sili-Spray gings dann aber wieder. Hab das Ding aber auch dann an den Bremsflüssigkeitsbehälter hingehängt.

wo ungefährt sitzt den der STecker vom TAstenfeld? direkt dahinter? Habs mal versucht mit abstecken vom Steuergerät.... Motor ging natürlich aus :rolleyes:

achja, meiner ist ein Lancia Z 2.0t (also Benziner)

bis dann
 
P

pepera

Dabei seit
01.10.2005
Beiträge
2
wegfahrsperre

Guten Abend, ich freue mich, daß ich Euch gefunden habe.
ich bin stolz Besitzer von einem Ulysse 1,9 td seit 03.1996, Wegfahrsperre mit Tastatur.

Seit zwei läß sich den Cod über die Tastatur nicht mehr eintippen.
Die Tasten reagieren nicht, kommt kein Pip.
Habe die Sicherung und die Batterie kontrolliert. Alles O.K.

Ich bin für jede Beitrag dankbar.
 
P

pepera

Dabei seit
01.10.2005
Beiträge
2
Problem gelöst.

Vielen Dank

Pepera
 
B

Bezl

Dabei seit
08.05.2008
Beiträge
2
Hallo an alle
Also ich habe mit mein Ulysse 2,0 EL Bauj.03,1995 das problem das öfters beide leuchten
im eingabefeld geleuchtet haben und gepipt

habe das nun auch ausgebaut und siehe da Spitzenklasse sogar nach abklemmen der Batterie und wieder anklemmen springt mein Auto wieder an und das lästige Code Eingabe ist nun Vergangenheit

Danke und Gruß Franco
 
pocketbike freak

pocketbike freak

Dabei seit
26.02.2008
Beiträge
28
hey

hallo, wir haben ein fiat scudo bj. 97 td
unser problem ist :am dienstag haben wir das auto normal gestartet. am samstag wollten wir es wieder starten doch es startete nicht . Bei der tastatur für den code leuchteten 2 lampen rot und grün. wir haben das auto immer ohne code gestartet doch jetzt plötzlich startet es nicht mehr !!!!!!!!!! Wir haben batterie ausgesteckt wieder rein neue batterie ergebniss: NIX Passiert es startet nicht :
Was sollen wir machen ? Sollen wir zum BOSCH fahren ??(?(?(?(?(?(?(?(?(?(?(
Danke schon im voraus!!
 
U

Unregistriert

Guest
Lancia Zeta 2,0 Turbo

Hallo lotharo,

welches Problem hast Du denn mit der Wegfahrsperre?
Schaltet sie nicht mehr frei oder nervt sie bloss?
Ist es die Wegfahrsperre mit Tastenfeld?
Mit der hatte ich auch mal ein Problem, das Steuerrelais war nämlich so blöde im Motorraum angebracht, dass immer wieder Wasser über den Steckerbereich läuft wenn es regnet. Der war bei meiner Ulysse total weggegammelt und schliesslich schaltete der Motor während der Fahrt einfach ab.
Das Steuerrelais liegt, wenn du vor der geöffneten Haube stehst, am linken Scharnier.
Der Stecker hatte bei mir einen verriegelungsmechanismus aus rotem Kunststoff und beim Anfassen lief mir dort schon Wasser über die Hand.

Wenn Du das gleiche Problem hast, kann ich mal schauen, ob ich meine Notizen mit den Kabelfarben wiederfinde. Ich musste bei mir nämlich das Relaisgehäuse aufsägen und den Kabelbaum dort teilweise ersetzen - deswegen kann ich nicht mehr am Relais nach den Farben sehen.

Jedenfalls läuft der Motor, wenn man das Relais kurzschliesst. Allerdings geht er dann nicht mehr aus, wenn der Zündschlüssel abgezogen wird...

Ich hoffe, ich konnte Dir schon ein bischen helfen.
Falls kein Defekt vorliegt, würde ich auf jeden Fall raten, trotzdem das Relais ins "trockene" zu hängen - ich habe meins am Behälter der Servolenkung befestigt, das kommt von der Kabellänge ganz gut hin.

Andererseits täte mich auch interessieren, wie man die Wegfahrsperre ganz deaktiviert - soll ja leider nicht möglich sein.

Gruss
Alex
Hallo Alex kannst du mir zufällig verraten wie ich das Relais kurzschließen tue. Hab nämlich das gleiche Problem wie du hättest.
Wäre sehr dankbar wenn du mir weiter helfen kannst.
Gruß Bruno
 
Kai70

Kai70

Dabei seit
21.08.2005
Beiträge
8.538
Ob Du da nach über 10 Jahren eine Antwort bekommst von einem User der insgesamt 3 Beiträge verfasst hat ? Und letzte Aktivität ebenfalls vor über 10 Jahren war ?

Ich denke nicht.
 
Thema:

Wegfahrsperre

Sucheingaben

fiat scudo wegfahrsperre deaktivieren

,

fiat ulysse wegfahrsperre deaktivieren

,

fiat scudo wegfahrsperre überbrücken

,
scudo wegfahrsperre deaktivieren
, fiat ulyssee bj. 1996 diesel weg fahrsperre abschalten, wegfahrsperre fiat scudo, fiat ulysse wegfahrsperre probleme , wegfahrsperre deaktivieren fiat scudo, lancia zeta kurzschließen , diebstahlsicherung defekt fiat ulysse, ulysse wegfahrsperre deaktivieren, fiat ulysse wegfahrsperre, fiat scudo wegfahrsperre ausschalten, fiat scudo wegfahrsperre, ulysse wegfahrsperre, wegfahrsperre fiat ulysse, fiat scudo 1 9td schaltplan, fiat ulysse wegfahrsperre umgehen, fiat ulysse wegfahrsperre schaltplan, fiat ulysse wegfahrsperre defekt, fiat scudo wegfahrsperre anlernen, peugeot 807 wegfahrsperre deaktivieren, wegfahrsperre ulysse, fiat ulysse werfahrsperre stecker tastaturblock, wegfahrsperr brücken fiatscudo

Wegfahrsperre - Ähnliche Themen

  • Wegfahrsperre nach Akku-Aufladung aktiv; Motor startet nicht

    Wegfahrsperre nach Akku-Aufladung aktiv; Motor startet nicht: Moin, ich habe da ein kleines Problem mit meinem Fiesta. Kurze Info: Ford Fiesta JH/JD1 Baujahr 2004 178 tKm Folgendes Problem: Das Auto hatte...
  • Kangoo 1,6L SIRIUS34 wegfahrsperre deaktivieren, und jetzt Probleme!!!!

    Kangoo 1,6L SIRIUS34 wegfahrsperre deaktivieren, und jetzt Probleme!!!!: Kangoo 1,6L SIRIUS34 wegfahrsperre deaktivieren, und jetzt Probleme!!!! Hallo zusammen, Es geht um mein Kangoo 1.6L 03/2002 mit SIRIUS34...
  • Peugeot 206 Bj 1998 springt nicht an, WFS, Wegfahrsperre

    Peugeot 206 Bj 1998 springt nicht an, WFS, Wegfahrsperre: Hallo, Vor ca. 1,5 Monaten hab ich einen Peugeot 206 Bj1998 gekauft und dafür auch noch Geld hingelegt. Das Leid und Fehlersuche ging dann schon...
  • Wegfahrsperre macht faxen

    Wegfahrsperre macht faxen: Hallo, bin neu hier und komme gleich mit eine für mich schwere frage ^^ es geht um folgendes problem : was genau weiß keiner so richtig noch...
  • Wegfahrsperre zeigt Rot und Grün nach Anlassertausch

    Wegfahrsperre zeigt Rot und Grün nach Anlassertausch: Hallo zusammen, ich habe mich schon ein wenig im Forum umgesehen, bin aber leider noch nicht fündig geworden. Ich habe einen Peugeot 306 BJ 97...
  • Similar threads

    Top