Wegfahrsperre streikt !!

Diskutiere Wegfahrsperre streikt !! im Ford Mondeo Forum im Bereich Ford; Hallo zusammen Von einem Freund der Mondeo 94, 1,8l streikt die Wegfahrsperre. Beim Starten läuft zwar der Anlasser an, aber anscheinend gibt die...

Cider

Threadstarter
Dabei seit
20.08.2006
Beiträge
16
Hallo zusammen

Von einem Freund der Mondeo 94, 1,8l streikt die Wegfahrsperre. Beim Starten läuft zwar der Anlasser an, aber anscheinend gibt die Benzinpumpe den Sprit nicht frei.
Hat jemand eine erklärung ? Oder vielleicht einen Tip wie man diese Wegfahrsperre abschalten kann ?

Gruß Cider
 

opa_hoppenstedt

Dabei seit
30.05.2006
Beiträge
38
angeeckt?

moin,
hat das fahrzeug unmittelbar vorher einen kleinen rempler gehabt? z.b. gegen die Garagenwand o.ä.? meine Idee dazu: die Unfall-Benzinpumpen-Abschalt-Einrichtung kam und hat die Benzinpumpe lahm gelegt. soll auslaufendes Benzin nach Unfall verhindern. Ansonsten...Kabel zur Benzinpumpe checken (evtl. hängengeblieben und abgerupft).

viel erfolg dabei.
 

Cider

Threadstarter
Dabei seit
20.08.2006
Beiträge
16
Hallo,

ne ein kräftigen Stoß oder sogar einen Unfall gab es nicht. Diesen entsprechenden Knopf wurde aber bereits geprüft und er ist nicht heraus gesprungen. Das einzige was ggf interessant sein könnte ist, das es vor dem Startversuch extrem geregnet hat. Jedoch die Waschstraße einige Stunden vorher hatte nicht so eine auswirkung !
Der Wagen reagiert völlig normal, nur das er halt nicht anspringt :( ?(

Gruß Cider
 

Proxymus

Dabei seit
23.12.2004
Beiträge
104
Ort
90596 Schwanstetten
Hallo Cider,

was is es denn für eine Wegfahrsperre.... die im Schlüssel drin oder eine externe FB zum deaktivieren der WFS ?

Gruß Proxy
 

Cider

Threadstarter
Dabei seit
20.08.2006
Beiträge
16
Hallo

Es handelt sich hier um eine Externe FB. Batterien wurden selbstverständlich schon mal erneuert.
Es wäre echt super wenn wir hier eine Lösung finden würden, den dieser Freund muß nun mit der Bahn zur arbeit fahren :(

Gruß Cider
 

Cider

Threadstarter
Dabei seit
20.08.2006
Beiträge
16
Hmm,

hat keiner mehr eine Idee, wie man das problem beseitigen kann ?

Gruß

Cider
 

Proxymus

Dabei seit
23.12.2004
Beiträge
104
Ort
90596 Schwanstetten
Cider schrieb:
Hmm,

hat keiner mehr eine Idee, wie man das problem beseitigen kann ?

Gruß

Cider


Hallo Cider,

das waren die ersten WFS , die wurden noch nachgerüstet, soviel ich weiß sind die von Bosch. Ein Freund von mir hatte auch immer wieder Probleme damit, seit dem hat er eine Anleitung zum deaktivieren dabei :-) es sind nur 2-3 Kabelbrücken dafür nötig.

Ich hab ihn mal angeschrieben per Mail, weiß aber nicht ob er im Urlaub ist......

Der freundliche weiß auch wie es geht, leider sagen die es meistens nicht :-(

Ist auch verständlich, vielleicht mal versuchen....

Wenn ich was rausbekomme geb ich bescheid.

Gruß, Proxy
 

Cider

Threadstarter
Dabei seit
20.08.2006
Beiträge
16
Hallo

Ja cool, das hört sich ja gut. Danke Proxymus.
Dann werd ich mal warten. Es ist nähmlich schon der gedanke gekommen, des wegen den Wagen einfach so zuverkaufen :(

Gruß Cider
 

ruderbernd

Dabei seit
25.05.2005
Beiträge
3.719
Ort
Am grossen Wasser
Wenn das eine nachgerüstete ist , dann läßt die sich natürlich auch ganz schnell wieder ausbauen . Man muß halt nur die richtigen Kabelpaare am SG der WFS wieder miteinander verbinden und gut . Aber wahrscheinlich handelt es sich um die Blocktronik ähnliche , die wurde schon im Werk mit integriert und die läßt sich nicht einfach ausbauen . Aber da lohnt der Blick ins Steuergerät . Da sind meist nur ein paar Lötstellen defekt .
 

Mondikombi

Dabei seit
14.12.2005
Beiträge
273
Wenn Du genau weißt, das der Rest starten will, und nur die Kraftstoffpumpe keinen Strom bekommt, dann würde ich doch die Pumpe direkt mit Stom versorgen, über einen Schalter. Dann kannst Du erstmal wider damit zur Arbeit fahren, und den Rest dann später richtig reparieren lassen.
 

Proxymus

Dabei seit
23.12.2004
Beiträge
104
Ort
90596 Schwanstetten
Hallo Cider,

also eine gute und eine schlechte Nachricht.

Mein Freund hat den Schaltplan nicht mehr, da er sein Auto vor 2 Monaten verkauft hat und den mitgegeben hat.

Jetzt aber zur guten ;-)

Bis Anfang nächster Woche kann ich ihn haben, sein Papi arbeitet bei Ford :D

Er meinte du solltest folgendes probieren:

Zuerst Auto aufsperren (logisch)

Dann erst die Zündung anmachen (nicht durchstarten).

Dann auf die FB der WFS drücken und 2-3 Sek. warten.

Dann starten, hat bei ihm zu 99,9% immer funktioniert. Kleiner Fehler der WFS.

Wenn nicht schick ich dir Montag oder Dienstag den Schaltplan zur überbrückung der WFS per Mail, es sind 4 Kabel die gekreuzt werden müßen.

Gruß, Proxy
 

Cider

Threadstarter
Dabei seit
20.08.2006
Beiträge
16
Er meinte du solltest folgendes probieren:

Zuerst Auto aufsperren (logisch)

Dann erst die Zündung anmachen (nicht durchstarten).

Dann auf die FB der WFS drücken und 2-3 Sek. warten.

Dann starten, hat bei ihm zu 99,9% immer funktioniert.

Das hat leider keine Wirkung gezeigt :(

Ich werd mal auf den Schlatplan warten.

Vielen dank

Gruß Cider
 

Larri

Dabei seit
26.08.2006
Beiträge
1
Hallo Proxymus

Ich habe ein ähnliches Problem ca seit 2 Monaten
ich habe einen Mondeo gekauft bei dem spinnt jetzt auch die wegfahrsperre
ich hab den Kasten schon mal auf gehabt aber ich komme nicht dahinter was defekt sein könnte wehre echt super wenn du mir den Schaltplan auch schicken könntest :)

danke

Gruß Larri
 

Mondeo_Berlin

Dabei seit
06.09.2006
Beiträge
2
Hallo Cider,
ich habe bei meinem Ford Mondeo Baujahr 1994 das gleiche Problem gehabt und musste deswegen schon einmal den ADAC Pannenhelfer holen. Der gute Mann hat dann auch festgestellt, dass die Wegfahrsperre die Kraftstoffpumpe (Relais) blockiert, also nicht freigegeben hat. Daraufhin hat er einen bestimmten Stecker von der Wegfahrsperre (unterm Fahrersitz, soweit ich mich erinnern kann) abgezogen und damit eine (von mehreren) Komponente der WFS deaktiviert, die für den Part "Abriegelung der Spritzufuhr" zuständig ist. :P
Ich sollte danach mal zur Werkstatt fahren um die WFS checken zu lassen, empfahl er mir.

Danach konnte ich problemlos starten und weiterfahren, mit der einzigen (optischen) Einschränkung, dass nach dieser Maßnahme das kleine rote LED "Lämpchen" rechts neben dem Zündschloss (nahe Spiegelverstellung) dann während der Fahrt dauernd leuchtete. Im vollständig korrekten Zustand (WFS nicht tlw. abgekoppelt) ist sie während der Fahrt aus.

Jetzt kommts aber: Ein paar Jahre später (nämlich jetzt) wollte beim Starten der Anlassser manchmal (nach ein paar Minuten Fahrt, dann Abstellen und vergeblicher Anlassversuch, offensichtlich irgendwie thermisch abhängig, wenn Motor noch kalt, Fehler manchmal reproduzierbar) gar nicht mehr drehen, obwohl Batterie, Anlasserelais, Anlasser usw. in Ordnung waren. Auch der Positionsgeber vom Automatikgetriebe wurde (erfolglos) neu eingestellt bzw. ausgetauscht. Daraufhin ließ ich die Wegfahrsperre auf Anraten der Ford Werkstatt vollständig ausbauen. Das hat mich dann doch immerhin 55,- Euro (Lohn) gekostet, da wohl einige Kabel neu miteinander verbunden bzw. überbrückt werden mussten. Ich hoffe, dass nun alle Anlass-Probleme damit erstmal beseitigt sind.... :rolleyes:

Mondeo_Berlin
 

Cider

Threadstarter
Dabei seit
20.08.2006
Beiträge
16
Hallo zusammen,

Zuerst, diesen Schaltplan von der WFS habe ich noch nicht erhalten, kann mir aber vorstellen das es wohl auch nicht so einfach ist dort heran zukommen.
Der Mondeo war nun für 170€ in der Werkstatt, es soll die Benzinpumpe gewesen sein.
Jedoch verhält sich diese LED jetzt genauso wies Mondeo_Berlin grad beschrieb hat und ich frag mich grad ob jetzt für diese schlappe 170€ ( Zahlt man ja aus der Portokasse )
gerade mal einen Stecker gezogen haben. ?( X(

Gruß Cider
 

Proxymus

Dabei seit
23.12.2004
Beiträge
104
Ort
90596 Schwanstetten
Hallo Cider,

also erst mal sorry, mein Kumpel hat es über seinen Vater versucht, der hat aber Urlaub. Einen weiteren Spezl hat er noch nicht erreicht, deshalb auch noch kein Bild.

Die WFS ist in der Mittelkonsole auf der Fahrerseite in nähe der Gangschaltung. Dort ist ein Stecker, abziehen und unten Pin 2 mit Pin 4 überbrücken und oben vorletzten und letzten Pin überbrücken, man kann da auch ein bisschen rumspielen, da kann nix passieren. Dann ist die WFS deaktiviert (solange die Pins gebrückt sind).

Um 100% sicher zu gehen warte ich immer noch auf das Bild und werde es dann auch Posten.

Gruß, Proxy
 
Thema:

Wegfahrsperre streikt !!

Wegfahrsperre streikt !! - Ähnliche Themen

Wegfahrsperre nach Akku-Aufladung aktiv; Motor startet nicht: Moin, ich habe da ein kleines Problem mit meinem Fiesta. Kurze Info: Ford Fiesta JH/JD1 Baujahr 2004 178 tKm Folgendes Problem: Das Auto hatte...
Kangoo 1,6L SIRIUS34 wegfahrsperre deaktivieren, und jetzt Probleme!!!!: Kangoo 1,6L SIRIUS34 wegfahrsperre deaktivieren, und jetzt Probleme!!!! Hallo zusammen, Es geht um mein Kangoo 1.6L 03/2002 mit SIRIUS34...
Grand Senic II Bj. 2005 Startet nicht mehr: Hallo. Unser geliebtes Familienauto will nicht mehr. Wir sind neu hier und erhoffen uns Hilfe zu unseren Grand Senic. Zum Auto. Grand Senic, Bj...
Peugeot 206 Bj 1998 springt nicht an, WFS, Wegfahrsperre: Hallo, Vor ca. 1,5 Monaten hab ich einen Peugeot 206 Bj1998 gekauft und dafür auch noch Geld hingelegt. Das Leid und Fehlersuche ging dann schon...
nissan terrano 2 2.7 turbo diesel: Hallo haben einen Nissan Terrano 2,7 turbo von einem sogenanten ehrlichen Verkäufer gekauft, der das Fahrzeug auch 400 klm weit angeliefert hat...

Sucheingaben

ford mondeo benziner baujahr 1994 wegfahrsperre deaktivieren

,

wegfahrsperre nissan micra k11 umgehen

,

mondeo wegfahrsperre deaktivieren

,
wegfahrsperre ford mondeo bj 94
, ford mondeo problem wegfahrsperre wie kann ich wieder starten, pinbelegung steuergerät wfs anschlussplan micra k11, schaltplan wegfahrsperre k11, wegfahrsperre für ford mondeo 1994, ford mondeo 2001 anlasser und benzinpumpe ohne funktion, mondeo wegfahrsperre benzinpumpe, ford mondeo 94 wegfahrsperre defekt oder kraftstoffzufuhr blockiert, pinbelegung motorsteuergerät mondeo, ford mondeo 1994 schaltplan wegfahrsperre, nissan micra k11 welches kabel für benzinpumpenzufuhr, ford mondeo 94 wegfahrsperre probleme, was kostet eine neue wegfahrsperre ford mondeo bajahr 1994, nachgerüstete wegfahrsperre ausbauen ford mondeo, micra k11 relais für wegfahrsperre, mondeo-anlasser streikt, ford mondeo relais wegfahrsperre bilder, pinbelegung wegfahrsperre ford mondeo, ausschalten wfs k11 94, kabelbrücke für wfs micra k11, wegfahrsperre nissan micra relais fahrerseite, renault clio benzin abschalt relais wo eingebaut
Oben