Wegfahrsperre nach Akku-Aufladung aktiv; Motor startet nicht

Diskutiere Wegfahrsperre nach Akku-Aufladung aktiv; Motor startet nicht im Ford Fiesta Forum im Bereich Ford; Moin, ich habe da ein kleines Problem mit meinem Fiesta. Kurze Info: Ford Fiesta JH/JD1 Baujahr 2004 178 tKm Folgendes Problem: Das Auto hatte...
H

humerus

Threadstarter
Dabei seit
10.12.2018
Beiträge
1
Moin,

ich habe da ein kleines Problem mit meinem Fiesta.
Kurze Info:
Ford Fiesta JH/JD1
Baujahr 2004
178 tKm

Folgendes Problem:
Das Auto hatte gerade in Winder einige Probleme sauber zu starten. Man musste den Anlasser lange "arbeiten" lassen, dazu noch Gas geben damit die Karre vernünftig angesprungen ist.

Am Freitag lies sich das Auto gar nicht starten. Daraufhin habe ich mittels Laptop das Steuergerät ausgelesen.
2 Fehler waren eingetragen:
Code P0625 - Generatorspannung niedrig (PCM Modul)
Code U1262-63 "Benutzermaßnahme" Signal ist oberhalb des Maximalwert" -> hier steht weiter unten: Bei diesem Fahrzeug kann dieser DTC igoniert werden.

Mich machte also der 1. Fehler stutzig. Ich habe dann die Batterie gemessen (12,4V). Fand ich etwas wenig, weswegen ich sie mit einem Autobatterie Ladegerät geladen habe.
Ein Tag später war die Batterie voll geladen (Leuchte am Gerät war an).
Ich baute also die voll geladene Batterie ein, schraubte alles vernüftig fest, Polung natürlich beachtet. Erst Plus dann Minus angeschlossen.

Als ich das Fahrzeug starten wollte passierte nun folgendes.
2 Zündstellung erreicht, fing das Lämpchen der Wegfahrsperre wild zu leuchten und ich konnte in der 3. Zündstellung den Motor nicht starten.
Ich vermutete erst, dass die Schlüssel vielleicht verlernt wurden. Also geeignete Anleitung rausgesucht und die Schlüssel wieder angelernt. Das funktionierte auch. Mit dem Funkschlüssel konnte ich das Auto auf- und zuschließen.
Dann wieder probiert das Auto zu starten -> gleicher Fehler.
Die Leuchtet der Wegfahrsperre leuchtet wild. Der Balken für die Motortemperatur blinkt(e) ebenfalls.
Da ich das Ganze merkwürdig fand, steckte ich wieder den Laptop an um auszulesen wo der Fehler ist. Aus irgeneinen Grund konnte ich Laptop und Auto nicht verbinden. (<- hängt das mit der Wegfahrsperre zusammen?)
Auf einem Tipphin habe ich das Batterieladegerät zur Batterie zusätzlich angeschlossen (am Fahrzeug direkt). Lies sich ebenfalls nicht verbinden.

.Daraufhin habe ich das "geheime" Menü des Autos abgerufen. Hier waren ebenfalls 2 Fehler vermerkt:
Fehler E510 - Kommunkationsfehler Wegfahrsperre (?) <- hier bin ich mir nicht sicher, da ich keine eindeutigen Ergebnisse finden konnte
Fehler D626- Fehlende Daten über das Fahrprofil (verständlich, da ja alles resettet wurde)

Joa. Das wärs soweit meinerseits. Bin mit meinem Wissen erstmal am Ende.
Weiß jemand wie ich das möglichst kostengünstig beheben kann? Mir sind finanziell aktuell die Hände gebunden.
Ich danke schonmal herzlichst im voraus fürs durchlesen und antworten!

Bei Fragen, immer raus damit!

Vielen Dank
 
Thema:

Wegfahrsperre nach Akku-Aufladung aktiv; Motor startet nicht

Wegfahrsperre nach Akku-Aufladung aktiv; Motor startet nicht - Ähnliche Themen

  • Kangoo 1,6L SIRIUS34 wegfahrsperre deaktivieren, und jetzt Probleme!!!!

    Kangoo 1,6L SIRIUS34 wegfahrsperre deaktivieren, und jetzt Probleme!!!!: Kangoo 1,6L SIRIUS34 wegfahrsperre deaktivieren, und jetzt Probleme!!!! Hallo zusammen, Es geht um mein Kangoo 1.6L 03/2002 mit SIRIUS34...
  • Peugeot 206 Bj 1998 springt nicht an, WFS, Wegfahrsperre

    Peugeot 206 Bj 1998 springt nicht an, WFS, Wegfahrsperre: Hallo, Vor ca. 1,5 Monaten hab ich einen Peugeot 206 Bj1998 gekauft und dafür auch noch Geld hingelegt. Das Leid und Fehlersuche ging dann schon...
  • Wegfahrsperre macht faxen

    Wegfahrsperre macht faxen: Hallo, bin neu hier und komme gleich mit eine für mich schwere frage ^^ es geht um folgendes problem : was genau weiß keiner so richtig noch...
  • Wegfahrsperre zeigt Rot und Grün nach Anlassertausch

    Wegfahrsperre zeigt Rot und Grün nach Anlassertausch: Hallo zusammen, ich habe mich schon ein wenig im Forum umgesehen, bin aber leider noch nicht fündig geworden. Ich habe einen Peugeot 306 BJ 97...
  • Renault megane coach bj.1998 2.0 16v (DA0/1_) wegfahrsperre

    Renault megane coach bj.1998 2.0 16v (DA0/1_) wegfahrsperre: Hallo zusammen ich bin gerae dabei den motor aus dem megane coach (f7r 710) in meinen R5 umzubauen, mein problem ist die elektrische wegfahrsperre...
  • Ähnliche Themen

    Top