Wärme anzeige steiget nicht

Diskutiere Wärme anzeige steiget nicht im Fiat Punto 176 Forum im Bereich Fiat; Tach So ich bin nun seit heute wieder stolzer Fiat-Besitzer! Beim Durchchecken lassen kamen zwar noch so einige sachen zum vorschein die ich nun...
E

ELX

Threadstarter
Dabei seit
29.11.2007
Beiträge
35
Punkte Reaktionen
0
Tach

So ich bin nun seit heute wieder stolzer Fiat-Besitzer!
Beim Durchchecken lassen kamen zwar noch so einige sachen zum vorschein die ich nun demnächste reparieren lasse.

Nur hab ich da nun noch 2 Probleme
1. die temperatur anzeigen steigt einfach nich über den unteren Strich (1/4),meine frage: gibts da nen bestimmten Temp.- fühler den man wechseln kann?

2. Beim gas geben fühlt es sich so an als würde er falsch einspritzen oder der Zündfunke nich richtig kommt mir wurden mehrer möglichkeiten gennant was es sein könnte (Zündkappe,Einspritzventil) meine Frage: was haltet ihr für den möglichsten fall hab kein lust den motor zerlegen zu lassen und am schluss wars die benzin leitung......

Ach und beide Schwingarme (HL/HR) werden demnächst auch noch geswechselt dann passt wieder alles. Und das nervige gepolter is weg is ja richtig nervig....

Danke schonmal im voraus :D:D
 
G

gereckstein

Dabei seit
28.07.2005
Beiträge
2.879
Punkte Reaktionen
2
Ort
Tirschenreuth
Hallo,

es könnte möglich sein, dass der Themperatursensor falsche Werte bringt. Zum Wechseln öffne die Haube, wenn du vor dem Motor stehst, dann findest du den Sensor gleich oben am Zylinderkopf rechts neben der Zahnriemenabdeckung. Beim Wechsel bitte darauf auchten, es läuft Kühlflüssigkeit aus.

Bei der 2. Sache könnte es sein, dass die Zündkerzenkabel defekt sind oder die Zündkerzen oder beide.

Gruß
 
P

Punto_hsd

Dabei seit
17.07.2005
Beiträge
122
Punkte Reaktionen
0
Ort
Freiburg i.Brsg.
Hey,

also bei mir steigt die Temperatur der Wasseranzeige auch nie über 1/4, selbst nach 3h Autobahnvollgasfahrt. Nur im Stau steigt sie mal auf 3/4

Dachte auch Thermostat sei defekt und gewechselt, aber war es nicht.
Naja, eigentlich sollte er bei 1/2 warm sein, aber meiner ist es halt irgendwie schon bei 1/4 aber das schon seit 3Jahren. Keine Probleme damit gehabt.


Was die Schwingarme angeht: Da gibt es auch billigere Reparaturkits, wobei das ein richtiger Schei* ist, bis das drinnen ist. Aber das sind Verschleißteile beim Punto, die gehen immer mal kaputt und das poltert dann, wie du richtig gesagt hast.

Was das Zündproblem angeht: Würde ich die Kabel prüfen (die Stecker viell. mit Kontaktspray einsprühen ) und für 15eur 4neue Kerzen kaufen. Ist billigste Testvariante und schadet nie.
 
P

puntoHH

Dabei seit
05.11.2007
Beiträge
291
Punkte Reaktionen
1
Moin,
zu 2.:
Es kann an der Zündung und an der Einspritzung liegen.
Es kann aber auch wie bei mir eine defekte Zylinderkopfdichtung sein.
Wie sieht dein Öl aus? Wenn es bräunlich/beige und so ein bisschen schleimig ist dann ist das ein Zeichen dafür.
Kühlwasserstand beobachten!

gruß puntpHH
 
E

ELX

Threadstarter
Dabei seit
29.11.2007
Beiträge
35
Punkte Reaktionen
0
Also Ölwechseln wude grad gemacht da hiess es nur nix auffälliges im öl!

JA hab jetz genug über diese Rep.-kits gelesen .. das is nix ich lass mir gleich 2 neue schwingarme machen.

das mit der Zündkappe muss ich ma genau checken lassen (könnten das auch dei zündspulen sein) ??

Danke erstmal mal sehen wat dir mir erzählen...
 
G

gereckstein

Dabei seit
28.07.2005
Beiträge
2.879
Punkte Reaktionen
2
Ort
Tirschenreuth
Hallo,

was verstehst du unter einer Zündkappe? Kann es sein das du eine Verteilerkappe meinst? So was hat der Punto nämlich nicht mehr.

Zündspulen könnten es auch sein, aber meist sind es alte Zündkabel die einen schlechten Isolationswert, weil angescheuert oder Marderbiss, haben. Wie gesagt es können auch die Kerzen sein, weil sie einfach alt und verschlissen sind. Laut Bedienungsanleitung sollten sie alle 30000 km gewechselt werden. Den Wartungsplan der dort steht sollte eingehalten werden, das heißt regelmäßig den kleinen und den großen Wartungsdienst durchführen. Das steigert die Zuverlässigkeit eines jeden Fahrzeugs.

Ist der Kühlflüssigkeitsstand in Ordnung?

Für die Hinterachsschwingen habe ich noch nie etwas anderes als diese Rep.-Sätze verwendet. Muss nur richtig gemacht werden, dann halten die auch. Allerdings, wenn man die Arbeit einer Werkstatt überlässt dann kommt es darauf an ob alle Schrauben ohne abzureißen herausgehen. Der Rep.-Satz ist in nur 15 Min verbaut, wenn man etwas Übung hat. Die Arbeitszeit für den Ausbau der Schwinge ist immer die gleiche. Was kostet eine viertel Stunde gegenüber einer neuen Schwinge bei Fiat? Der Unterschied ist riesig. Weniger groß ist der Unterschied wenn die Schwinge aus dem Ersatzteilehandel kommt.

Gruß
 
E

ELX

Threadstarter
Dabei seit
29.11.2007
Beiträge
35
Punkte Reaktionen
0
Also.

Sind höchstwahrscheinlich die Zündspulen (sind bestellt, neue kerzen hab ich auch schon)
Da ich bei Kaltem motor gar keine Probs bei beschleunigen. Kaum is er warm Fängt er an zu stottern und ich hatte das schon mal bei nem andern auto und da waren die Zündspulen durch.

Jou wird wohl das reperatur set werden (39€) Die Schwinge wird zu teuer (116€) weiss aber bei dem Preis nich ob die mit oder ohne abs sind.

danke für die antworten ^^
 
P

Punto_hsd

Dabei seit
17.07.2005
Beiträge
122
Punkte Reaktionen
0
Ort
Freiburg i.Brsg.
ohne ABS müssten die nur so 70eur kosten, mit sind sie teurer.
Hat deiner überhaupt ABS?

Weil wenn du abs hast, dann würde ich mich noch darauf einstellen, dass der abs-sensor beim ausbau verreckt, weil das teil meistens festsitzt und beim abziehen reißt du ihn ab. sind dann nochmal so 70eur dazu. wie gesagt, der kit einzubauen ist ein bisschen ein scheiß und gefluche
 
E

ELX

Threadstarter
Dabei seit
29.11.2007
Beiträge
35
Punkte Reaktionen
0
Ahjo bei dem schwingen Preis soll der ABS sensor angeblich dabei sein..
Jou wie gesagt das is es nächste muss ma testen ob er überhaupt ABS hat :D

Jou die heizung wird warm eiegntlich sogar recht schnell heizt auch den inneraum gut auf mir beschlagen die scheiben auch nicht gut fahrer- und beifahrerscheibe aber das is wohl normal bei dem wetter war bei meim alten auto auch so...
(fussraum is auch trocken also Wärmetauscher, falls der bei klimma überhaupt auch drin ist)

Ma gucken ob der ZKD- wechsel n mortzs aufwand (und teuer) wird ansonsten lass ich dat einfach ma rein sporadisch machen.
 
E

ELX

Threadstarter
Dabei seit
29.11.2007
Beiträge
35
Punkte Reaktionen
0
So

Also heut bring ich mein baby in die werkstatt las gleich keilriemen wasserpumpe sensor etc. wechseln und hinten lass ich mir jetz doch die ganze schwinge einbauen das is wohl vom arbeits aufwand wesentlich einfacher...
 
E

ELX

Threadstarter
Dabei seit
29.11.2007
Beiträge
35
Punkte Reaktionen
0
SO heute mein baby wiede rbekommen un schnurrt wieder wie n kätzchen. das komische is meine wärme anziege steigt immer noch nich (trotz neuer wasserpumpe und neuem termostat) über 1/4 naja die kühlung funktioniert heizung wird warm also was solls und zkd is auch in ordnung. Schwinge hinten links hab ich machen lassen die ham halt einfach die alte auf gesägt um den sensor raus zu bekommen. So jetz noch bremsen und gucken ob die ölwanne n loch hatt da tropfts nämlisch.

ma noch ne andere frage was könnt ich den so ...Leistungssteigerndes am 1,2 liter (85ps) machen also ohne das es mir gleich die haare vom kopf frisst und dem motor zerlegt.
 
The K

The K

Dabei seit
28.08.2006
Beiträge
493
Punkte Reaktionen
0
Ort
Bärlin
hast den 16v, richtig ?

da kann man eine größere drosselklappe einsetzen, hab dazu auch nen link, kann ich nachher mal suchen.

zu den temp fühler :

weißt du wo der sitzt ? wenn ja, nimm mal das kabel ab, und halt das an masse.

die nadel muss dann voll ausschlagen.

tut sie das nicht, haste entweder nen kabelbruch irgendwo oder dein tacho is im popo
 
E

ELX

Threadstarter
Dabei seit
29.11.2007
Beiträge
35
Punkte Reaktionen
0
ach so langer immerhin auf n viertel steigt reicht mir dat (schwankungen etc. hab ich auch nich) also kanns nich so schlimm sein. und mein mechnaiker meinte so fehlt sich nix am motor oder auto nur das halt bischen öl tropf von der ölwanne ich muss nur ma gucken nich das der simmerring vom getriebe hinüber is das ksotet wieder arbeitzeit aber ich glaub ich lass das im ansässigen kanst machne da brauch ich fast nix zahlen :D
 
E

eugenh

Dabei seit
11.12.2007
Beiträge
2
Punkte Reaktionen
0
heizung am sack

--------------------------------------------------------------------------------

hi leute wer kann mir helfen, hab nen punto 1.1 99bj und meine jeizung geht net. vor nem jahr thermostat gewechselt dann ging wieder alles vor nem halben jahr wars wieder defekt, diesmal zylinderkopfdichtung erneuert war wieder alles ok jetzt wurde mir in der werkstatt gesagt das es am thermoschalter liegt hab ihn heute gewechselt bin 10 min rumgefahren hat auch alles prima funktioniert bis ein lautes klick kam, danach wars wieder kalt. so wer kann mir sagen woran es jetzt diesmal wieder liegen könnte da ich bezweifle das wieder dieselben sachen kaputt sind dei ich erneuert habe. bedanke mich im vorraus freu mich auf eure hilfe!!!!!!!!!!!
 
Thema:

Wärme anzeige steiget nicht

Wärme anzeige steiget nicht - Ähnliche Themen

Drehzahl probleme !!!: Hallo Liebe Community, Habe vor gut 4 Wochen bei Atu einen Ölwechsel vornehmen lassen 10W - 40 Öl inkl. Ölfilter wechsel. 29€ gesamtpreis. Kurz...
Temperatur anzeige schwankt...: Hi an alle, als erstes ich hab die Suchfunktion benutzt aber nichts passendes gefunden ;) Also hier mein Problem: Seit dem es wieder kälter ist...
Grobe Bauanleitung für turbo motor!?!: Seid alle herzlichst gegrüßt :)) Ich habe mir mal so die Beiträge durchgelesen und mir mal ne grobe Bauanleitung für einen Turbo umbau überlegt...

Sucheingaben

fiat punto anzeige motor wärme

Oben