VW Polo läuft schlecht!!!!

Diskutiere VW Polo läuft schlecht!!!! im VW Polo / Derby Forum im Bereich Volkswagen; ?( ?( ?( hi kann mir wer helfen mein VW Polo läuft wenn er kalt ist normal auser das er schlecht anspringt......aber das ist nicht das problem das...
V

VWPolo86c

Threadstarter
Dabei seit
23.09.2003
Beiträge
35
Ort
Waltrop
?( ?( ?(
hi kann mir wer helfen mein VW Polo läuft wenn er kalt ist normal auser das er schlecht anspringt......aber das ist nicht das problem das problem ist das er seit neuestem wenn er warm ist nur noch 400-500 umdrehungen standgas läuft und wenn ich an ampeln anhalten muss dann geht er einfach aus und springt aber sofort wieder an!!wer weis rat oder hatte wer schon mla das gleich prob??
?( ?( ?(
 
S

smilodon

Dabei seit
01.11.2003
Beiträge
2
> wenn er kalt ist normal auser das er schlecht anspringt......

Choke hinüber oder Batterie zu alt würde ich sagen, evtl ist auch irgendwo zwischen Batterie und Anlasser ein Kontakt schlecht geworden, passiert in der Regel an den Batteriekontakten.

> aber das ist nicht das problem das problem ist das er seit neuestem wenn er warm ist nur noch 400-500 umdrehungen standgas läuft und wenn ich an ampeln anhalten muss dann geht er einfach aus und springt aber sofort wieder an!!wer weis rat oder hatte wer schon mla das gleich prob??

Entweder ist das Gemisch falsch (könnte der Choke sein) oder der Standgasregler ist hinüber. Bei neueren Autos ist das ein elektronisches Bauteil, das kann nur ersetzt werden...

Auf jeden Fall ist ein Besuch bei der Werkstatt fällig...
 
V

VWPolo86c

Threadstarter
Dabei seit
23.09.2003
Beiträge
35
Ort
Waltrop
8)
Danke für deine Hilfe ich werde auf alle fälle mla eine werkstatt aufsuchen!!
THX
:D
 
8

86C

Dabei seit
04.11.2003
Beiträge
52
Ort
Bielefeld
dass er schlecht anspringt liegt am vergaser. da ist ne kleine membran drin, die ist kaputt.

vermutlich klemmt die klappe, die die luftzufuhr zum vergaser regelt, so dass der immer zuviel luft bekommt. musst mal luftfilter aufmachen und da an der in der mitte an der klappe versuchen, ob sie noch leicht beweglich ist. seltsam überhaupt, dass der dann noch anspringt, meiner hats nicht mehr gemacht.


choke ist ziemlicher unfug, weil der 86C das mit unterdruckleitungen macht und die meisten modelle dementsprechend keinen choke mehr haben. der standgasregler ist vollmechanisch und könnte unter umständen defekt sein, aber normaler weise bleibt der damm beim 86c in der position, in der er sich gerade befindet, also kann der das eigentlich nciht sein.
 
V

VWPolo86c

Threadstarter
Dabei seit
23.09.2003
Beiträge
35
Ort
Waltrop
mhhh....gut dann werd ich danach mal gucken!!!thx für deine tipps!!
 
Thema:

VW Polo läuft schlecht!!!!

VW Polo läuft schlecht!!!! - Ähnliche Themen

  • Polo läuft in der warmlaufphase schlecht

    Polo läuft in der warmlaufphase schlecht: Hallo Habe folgendes Problem, wenn ich meinen Polo morgens anmache springt er auf den Schlag genau an, und läuft mit ca. 2000 touren...
  • polo läuft schlecht

    polo läuft schlecht: Hallo Leute habe ein großes problem und hoffe mir kann wer helfen!!! polo 3 86c motor bj. 12.93 45ps Seit einiger zeit ruckt mein polo beim...
  • Polo 86c läuft unruhig im kalten zustand.

    Polo 86c läuft unruhig im kalten zustand.: Hi ho.. hab da n kleines problemchen...oder eher eine sache die mich nervt. ist ein 86c bj. 94 1.0l kat mit 45 ps. also folgendes.. starte ich...
  • Polo 86 c Läuft unruhig villeicht nur auf 3 Pötten???

    Polo 86 c Läuft unruhig villeicht nur auf 3 Pötten???: Hall Liebe Leute, bin jetzt wieder stolzer besitzer eines POLOS =) habe den wagen gegen ein kaputten rechner getauscht, und freitag ahb ich ihn...
  • Ähnliche Themen
  • Polo läuft in der warmlaufphase schlecht

    Polo läuft in der warmlaufphase schlecht: Hallo Habe folgendes Problem, wenn ich meinen Polo morgens anmache springt er auf den Schlag genau an, und läuft mit ca. 2000 touren...
  • polo läuft schlecht

    polo läuft schlecht: Hallo Leute habe ein großes problem und hoffe mir kann wer helfen!!! polo 3 86c motor bj. 12.93 45ps Seit einiger zeit ruckt mein polo beim...
  • Polo 86c läuft unruhig im kalten zustand.

    Polo 86c läuft unruhig im kalten zustand.: Hi ho.. hab da n kleines problemchen...oder eher eine sache die mich nervt. ist ein 86c bj. 94 1.0l kat mit 45 ps. also folgendes.. starte ich...
  • Polo 86 c Läuft unruhig villeicht nur auf 3 Pötten???

    Polo 86 c Läuft unruhig villeicht nur auf 3 Pötten???: Hall Liebe Leute, bin jetzt wieder stolzer besitzer eines POLOS =) habe den wagen gegen ein kaputten rechner getauscht, und freitag ahb ich ihn...
  • Sucheingaben

    polo 86c choke

    Oben