Voyager mit zeitweisem Leistungsabfall

Diskutiere Voyager mit zeitweisem Leistungsabfall im Chrysler Voyager / Grand Voyager Forum im Bereich Chrysler; Hallo zusammen Ich brauche dringend Hilfe. Ich fahre einen Chrysler Grand Voyager TD Bj 1997 mit 208000 km. Seit einem Jahr fährt er und plötzlich...
  • Voyager mit zeitweisem Leistungsabfall Beitrag #1
G

Graf Bobby

Threadstarter
Dabei seit
09.11.2007
Beiträge
1
Punkte Reaktionen
0
Hallo zusammen
Ich brauche dringend Hilfe. Ich fahre einen Chrysler Grand Voyager TD Bj 1997 mit 208000 km. Seit einem Jahr fährt er und plötzlich zieht er nicht mehr. Er nimmt dann auch kein Gas mehr an. Das kann in jedem Gang und bei jeder Geschwindigkeit passieren. Nach einiger Zeit zieht er plötzlich von selber wieder an, geht ab wie Schmitz Katze, und gleichzeitig pufft er schwarz hinten raus.Mit Tempomat genau das gleiche.
Ich weiß nicht mehr, was ich machen soll. Ich hab schon unendlich Geld da reingeseckt und bin ehrlich gesagt von Chrysler Werkstätten sehr enttäuscht.
Ich hab schon viele Neuteile und reparaturen, die alle nichts genutzt haben. Hier einiges, was schon gemacht wurde. Benzinfilter gewechselt, Luftfilter u. Ölfilter gewechselt, Auspuff mit Katalysator überprüft, Einspritzpumpe ist neu, Luftmassenfilter ist neu und er wurde auch mehrmals schon an so ein Diagnosegerät gehängt um eine Fehleranalyse oder so zu machen. Da wird aber nichts angezeigt. Das ist besonders beim Überholen toll, wenn das Auto auf einmal meint nicht mehr ziehen zu müssen, oder auf der Beschleunigungsspur beim Auffahren auf die Autobahn. Ist nicht gerade lustig, ich warte immer auf den Tag, an dem er einfach stehen bleibt.
Für Anregungen und Vorschläge wäre ich euch wirklich dankbar. Ach ja, es ist ein Schaltwagen.
 
Zuletzt bearbeitet:
  • Voyager mit zeitweisem Leistungsabfall Beitrag #2
H

Herbie010

Dabei seit
10.08.2007
Beiträge
2
Punkte Reaktionen
0
guter rat ist teuer bei uns gratis

Hi Graf Bobby, hatten dass selbe Problem vor gut 2 Wochen. Schaden ist behoben. Haben folgendes gemacht. Zuerst haben wir die Lamdasonde getestet festgestellt dass diese nur noch schrott war und ersetzt. Damit hat sich das Problem aber nicht wirklich behoben ( War aber doch schon um einiges besser ). Danach haben wir die Zündspule sowie die gesamten Zündkabel Ersetzt ( und richtig !!!!!!! ) angeschlossen und brummt er wir einst Bruno im Bayrischen Wald. Laut dem ach so schlauen Diagnosegerät haätten wir noch die ganze Einspritzanlage ersetzen müssen. Dank den gut geschulten Chryslerleuten in der Schweiz und laut erfahrungszahlen kann es nur wie gesagt an Zündspule & - kabel liegen.
Der gesamte Spass inkl. neuer Lamdasonde hat uns in Sfr. 480.00 ( ca. 280 - 300 € ).
Hoffe dir damit zu helfen ansonsten wünsche ich dir viel spass beim weitersuchen.
 
Thema:

Voyager mit zeitweisem Leistungsabfall

Sucheingaben

chrysler voyager nimmt kein gas an

,

chrysler nimmt kein gas an

,

voyager nimmt kein gas an

,
chrysler nimmt kein gas
, chrysler voyager nimmt kein gas, chrysler voyager 2.8crd nimmt das gas nicht an, chrysler grand voyager nimmt kein gas, chrysler voyager 2.8 crd nimmt kein gas an, chrysler voyager 2 8 crd nimmt kein gas an, chrysler voyager 2.8 crd beschleunigt nicht mehr, chrysler voyager 2.8 crd leistungsabfall, voyager 2 8crd plötzlich hoher verbrauch, chrysler voyager Leistungsabfall , chrysler voyager bj.2005 leistungsabfall, auto nimmt kein gas mehr an chrysler, chrysler voyager 2,8 crd nimmt kein gas und ruckelt, chrysler voyager crd ging nach dem starten wieder aus, forum chrysler 2.8 crd, kat chrysler grand voyager 2.8 crd baujahr 2007, chrysler voyager crd 2.8 zieht nicht richtig, chrysler voyager benzin kat raus nehmen, kat für grand voyager, grand voyager nimmt kein gas an, chrysler voyager 2.8 geht nach dem starten immer wieder aus, leistungsabfall bei crysler
Oben