Viel Probleme mit Accent

Diskutiere Viel Probleme mit Accent im Hyundai Accent Forum im Bereich Hyundai; Hi erstmal! bin neu hier! Und ich habe bei meinem Accent folgendes Problem: Also erstmal ist er Baujahr 2000, also noch relativ "jung". Jetzt...

Excelsis-Dei

Threadstarter
Dabei seit
26.01.2005
Beiträge
1
Hi erstmal! bin neu hier!

Und ich habe bei meinem Accent folgendes Problem:

Also erstmal ist er Baujahr 2000, also noch relativ "jung".
Jetzt habe ich das Auto vor 3 Monaten gekauft bei einem Händler, und war inzwischen damit schon mehrmals in der werkstatt, manche kleinen Probleme sind sofort behoben worden, aber ein fehler tritt immer wieder auf:

Ich hatte in meinem Auto ein neues Radio eingebaut, da lief alles noch normal, aber ein paar wochen später habe ich eine 4oo Watt 4-Kanal Endstufe mit 120 Watt Subwoofer und 2x90 Watt 3 Wegelautsrecher dran angeschlossen. Ab da fingen die probleme an:

An einem tag sprang das Auto sehr schlecht an, heisst, der Anlasser drehte, aber der Motor sprang nicht an, nach ein paar versuchen, und Pausen von ca.30 Sekunden sprang er dann doch noch an. Das Problem trat danach dann immer wieder auf. Auto in die Werksatt gebracht, die haben gesagt, es ist das Steuergerät, also ahben sie es, kulanterweise, kostenlos ausgetauscht.
2 Tage nachdem das neue Steuergerät eingebaut war, ahtte ich das selbe Problem wieder, und einen tag später sprang das Auto dann überhaupt nicht mehr an (anlasser drehte, aber wieder sprang der Motor nicht an).
Dann kam jemand vom ADAC und las das Steuergerät aus, mit einem unbekannten fehler.
Dann hat er den fehler aus dem Fehlerspeicher gelöscht, und das Auto sprang wieder an. In die Werkstatt gebracht, diesmal sei es das Steuermodul der Wegfahrsperre. Es wurde ausgetauscht und jetzt läuft das Ato wieder... hab aber keine Lust da wieder hin zu müssen. Jetzt meine Frage:

Können diese ganzen Elektronikfehler mit dem Einbau meiner Anlage zusammenhängen? ich bin mir ziemlich sciher, dass ich das Radio korrekt angeschlossen habe, und die Endstufe an die Batterie und Karosserie is ja kein Akt.

Achso, das Problem tritt auch meistens dann auf, wenn ich eine längere Strecke gefahren bin (so über 10-15 Kilometer).

Weiss jemand von euch rat?
 

Mülli

Dabei seit
23.11.2004
Beiträge
13
Hmmm...

Batterie scheint es ja nicht zu sein... Leitungen von und zur Endstufe überprüft? PowerCap eingebaut? Musst mal im hyundaiforum fragen, da sind leute (Mechaniker, Entwicklungsleiter) die sich mit sowas auskennen...

Hyundaiforum ;)

120 Watt Subwoofer??? :tongue:
Ich hab ne 1600 Watt Endstufe und n 1000 Watt Basskasten+ 2x400 Watt Boxen, ich hatte solche Probleme nie...
Naja letztes mal hab ich die Endstufe neu eingestellt (Motor war aus) nach 5min ging alles aus... Batterie lehr ! 8o Jetzt lass ich die Musik nur noch laufen wenn der Motor läuft....
 

LowRieder

Dabei seit
08.07.2004
Beiträge
43
Ort
köln
97´ Accent machts auch

Meiner hat manchmal auch diese macke doch auch durch mehrmaliges auslesen des Fehlerspeichers konnte der fehleer nicht gefunden werden.
Ich hab alle Kabel vom Zündverteiler plus Zündkerzen und all das getauscht trotzdem macht der das.Mein Hyundai Händler kennt das Problem kennt aber auch keine Lösung weil der das machen muss wenn das analys geät angeschlossen ist.
Da das aber wahrscheinlicherweise nie passiert müssen wir damit leben das wir im Notfall nicht mehr fahren können.
 

Anubis2210

Dabei seit
09.05.2005
Beiträge
13
Hallo in einer endstufe sind kondensatoren und spulen verbaut. das ist wahrscheinlich euer problem. der accent x3 hat eine scheiß empfintliche elektronik, unter gewissen umständen können die kondensatoren und spulen schäden in der elektronik des accent verursachen. es können spannungsspitzen (frequenzen) entstehen. Ein tip noch wenn ihr ein z.b 10mm² + kabbel ein gezogen habt sollt ihr auch eine zusätzliche 10mm² brücke von der autobatterie zur karosserie ziehen.
mfg
Anubis
 
Thema:

Viel Probleme mit Accent

Viel Probleme mit Accent - Ähnliche Themen

Wegfahrsperre nach Akku-Aufladung aktiv; Motor startet nicht: Moin, ich habe da ein kleines Problem mit meinem Fiesta. Kurze Info: Ford Fiesta JH/JD1 Baujahr 2004 178 tKm Folgendes Problem: Das Auto hatte...
Peugeot 206 Bj 1998 springt nicht an, WFS, Wegfahrsperre: Hallo, Vor ca. 1,5 Monaten hab ich einen Peugeot 206 Bj1998 gekauft und dafür auch noch Geld hingelegt. Das Leid und Fehlersuche ging dann schon...
ABS Probleme Golf 3 Gti umbau auf vr6: Hallo liebes Forum, ich habe ein Golf 3 Gti Baujahr 1996 Umbau auf vr6 AAA atm. zugelegt. Jetzt mein Problem was ich habe, Die Abs Lampe...
Renault Scenic 2 2003 Lenkradsperre defekt, HILFE !: Hallo zusammen, ich habe mit meinem Renault Scenic 2 Bj.2003 folgendes Problem: Seit vorgestern kommt die Meldung "Lenkradsperre defekt" im...
Fehldiagnose der Werkstatt?: Hallo zusammen, ich habe folgendes Problem: Mein Frontscheibenwischer ging auf einmal nicht mehr. Daher habe ich mein Laguna in eine...

Sucheingaben

hyundai accent springt manchmal nicht an

,

hyundai accent startprobleme

,

hyundai accent x3 springt nicht an

,
hyundai accent springt schlecht an
, probleme hyundai accent 2002 wegfahrsperre, haben die Hyundai Accent Bj. 2000 bis 2005 ein Problem, hyundai accent 2002 wegfahrsperre, hyundai accent springt nicht an, hyundai accent fehlerspeicher, hyundai accent wegfahrsperre funktioniert nicht, hyundai accent probleme, hyuandai accent hat immer wieder tartprobleme, hyundai x3 accent mängel, hundai accent 2002 springt nicht an, hyundai accent baukahr 2000 endstufen einbau, hyundai accent 1.3 motor startet nicht, hyndai accent springt nicht mehr an, hyundai accent springt bei kälte nicht an, hyundai accent 1.3 startet schlecht, hyundai accent startet schlecht, hyundai accent startet manchmal nicht, hyundai accent x3 springt schlecht an, accent x3 fehlerspeicher, anlasser Problem hyundai accent, hyundai accent bj 2000 wegfahrsperre macht probleme
Oben