Verstärker zieht batterie leer?!

Diskutiere Verstärker zieht batterie leer?! im Elektrik Forum im Bereich Technik; Hi leute! Hab ein problem als ich vor ner woche morgens los fahren wollte war die batterie leer ich hab aber alles ausgemacht licht usw. mein...

Checka1

Threadstarter
Dabei seit
12.07.2005
Beiträge
668
Ort
Nattheim
Hi leute!

Hab ein problem als ich vor ner woche morgens los fahren wollte war die batterie leer ich hab aber alles ausgemacht licht usw. mein erster gedanke war das vieleicht mit meinen nebelscheinwerfer was nicht stimmte das die vieleicht irgendwie strom ziehen die hab ich nämlich erst vor kurzem hingemacht also hab ich sie abgeklemmt dann hab ich die batterie geladen 2 tage später hab ich gemerkt dass die batterie schon wieder schwächer wird beim starten ist es mir aufgefallen also hab ich an den verstärker gedacht ich hab zwar remote und alles angeschlossen und der verstärker geht auch aus aber kann des sein dass der verstärker zu viel ruhestrom zieht und wenn des auto mal 8 std. steht das der die batterie platt macht?? ?( Wäre nett wenn ihr mir helfen könnt!!

Grüßle Checka1
 

EvilMichi

Dabei seit
13.08.2005
Beiträge
381
Ort
Pforzheim
Hoi!

Ich hab selber ein ganz ähnliches Problem... nur ist es bei mir bissl verzwickter, da ich vor genau einem Jahr bereits das selbe Problem hatte. Nach Tausch der Batterie und neuerlichem Ab- und wieder Anschließen der Kabel an die Batterie war das Problem damals jedoch behoben.

Ich hatte auch den Verstärker im Verdacht, aber ich habs bis heute noch net rausgefunden worans liegt... Nur halt ähnliche Symptome, Auto will nach längeren Standzeiten net anspringen, Batterie ist sehr schlecht dafür dass sie erst knapp ein Jahr alt ist.

Kann aber schon sein dass es am Verstärker liegt... anscheinend gibts da bei gewissen Herstellern Probleme (wo meiner lt. Aussage eines erm Experten dazu gehört -> Axton). Mach mal die Sicherung raus, fahr dann so 20 km Autobahn und dann schau mal ob sich was ändert. Das werd ich bei meinem auch machen.
 

Checka1

Threadstarter
Dabei seit
12.07.2005
Beiträge
668
Ort
Nattheim
Ja des ist ja des komische au ich weiß net ganau woran des liegt weil die lichtmaschine anlasser und sind ok und meine batterie ist erst knapp 2 monate alt bei der alten hat meine freundin 2 mal des licht vergessen auszumachen dann war sie hinüber dann hab ich gleich nen summer eingebaut also kann des auch nicht mehr passieren ich hab die sicherung vom powerkabel seit gestern draußen und jetzt scheint es besser ich glaub ich kauf mir dann ne neue endstufe weil ich eh nur son billigteil von ebay hab bin eh net zufrieden!

Grüßle checka1
 
Thema:

Verstärker zieht batterie leer?!

Verstärker zieht batterie leer?! - Ähnliche Themen

Ruhestrom und Batterie-Entladung: Hallo, kürzlich haben wir uns in den SF (EZ 4/09) eine neue Endstufe für das Autoradio einbauen lassen (vom Fachbetrieb). Drei Tage später ist das...
Batterie im Winter immer leer :-(: Hi Leute, hab ein Problem: in meinem Auto ist die Batterie im Winter immer leer, wenn mein Auto ca eine Woche gestanden hat. Ich hab verbaut...
Verstärker Remote Problem, DAUERSTROM F***: Hi, ich hab gestern bei mir im Golf eine Endstufe und einen Subwoofer eingabut. Funzt soweit einwandfrei. Einziges Problem: Die Endstufe hat...
Dauerplus so anschliessen das es wirklich kein Strom mehr nimmt!: Hallo, ich hab eine Frage, momentan ist mein Radio so angeschlossen dass: -Wenn ich mein Auto ausmache, muss ich es selber ausmachen -Wenn mein...
Batterie ständig leer???: Hallo Leute vllt. hattet Ihr auch schonmal das Problem mit euern Saxo...Und Zwar hab ich jetzt schon 3 Batterien ausgetauscht es fing mit der...

Sucheingaben

endstufe zieht batterie leer

,

verstärker zieht batterie leer

,

mein verstärker zieht meine batterie leer

,
verstärker aus zieht batterie leer
, batterie entladen nach verstärker einbau
Oben