Versch. Probleme mit Megane 1,9 dti

Diskutiere Versch. Probleme mit Megane 1,9 dti im Renault Megane Forum im Bereich Renault; Hallo! Hab von Google zufällig hier her gefunden. Und zwar hab ich folgende Probleme mit meinem Megane 1,9 dti (Bj. 97/98, gechiptuned)...
M

mads

Threadstarter
Dabei seit
21.12.2004
Beiträge
4
Punkte Reaktionen
0
Hallo!

Hab von Google zufällig hier her gefunden. Und zwar hab ich folgende Probleme mit meinem Megane 1,9 dti (Bj. 97/98, gechiptuned), vielleicht kann mir da jemand helfen bzw. hat selbst ähnliche Erfahrungen gemacht.

Also, das erste Problem iss, dass mein Diesel irgendwie immer "Wasser zieht". Das Wasser sammelt sich dann im Benzinfilter und wenn es nachts so richtig in die Minusgrade geht, verwandelt sich das Wasser in Eis. Dies zeigt mir dann WÄHREND DER FAHRT das Elektronik-Lämple ("Zickzack-Anzeige") an. In dem Moment, in dem dieses Lämpchen dann aufblinkt, kann ich kein Gas mehr geben und ich muss irgendwie schauen, dass ich rechts irgendwo halten kann. Eine Weiterfahrt ist erst dann möglich, wenn die Temperaturanzeige in den roten Bereich übergeht (= das Eis geschmolzen ist) – und das dauert bei nem Diesel leider etwas länger...

Das Problem wurde schon vor zwei Jahren (damals noch unter Garantie des Gebrauchtwagenhändlers) erkannt.

Damals wurde jedoch zuerst der ganze Tank geleert und mit nem Abressiv gereinigt, was jedoch nichts brachte. Auch wurden die Glühkerzen 2 mal ausgewechselt, weil eine Kerze immer hinüber war.

Zum Schluß kam dann jemand der Mechaniker (die sonst komplett ratlos gewesen wären, weil das Fehler-Diagnose-Programm absolut nix finden konnte) auf die Idee, den Benzinfilter zu checken – und siehe da: Er war gefüllt mit einem Eisblock (ca. 15 mm dick), der immer verschwand, wenn der Wagen „warm“ gelaufen war (weil das Wasser sich durch die Wärme wieder verflüssigte).

Seitdem lasse ich jedes Vierteljahr, wenn ich mal an meiner Werkstatt vorbeikomme, checken, ob sich wieder Wasser im Benzinfilter gesammelt hat. Das letzte Mal war vor ca. 1 Monat, als ich die Winterreifen aufziehen ließ – und das war kein Wasser im Filter!

Heute morgen passierte es jedoch wieder (bei minus 7-8° C): Ich fuhr ins Büro (hab etwa 7 Km Fahrtweg) und etwa 1 Kilometer vor meinem Ziel leuchtete wieder die Zickzack-Anzeige auf, die mich zwang, rechts anzuhalten... Dort musste ich dann wieder warten, bis die Tempanzeige hochging (bei laufendem Motor). Dann konnte ich die Fahrt fortsetzen.

Da es in unserer ländlichen Gegend nur einen Renault-Händler gibt, hab ich jetzt ne Wartezeit bis morgen Nachmittag, um das checken zu lassen.

Das Wasser kann sich doch nicht innerhalb eines Monats in so einer Menge bilden, damit es mir wieder die Fahrt versaut, oder?

Könnte das Problem doch noch an etwas anderem liegen, außer am Wasser?

Wie findet man am besten heraus, wo das Wasser herkommt (ich tanke übrigens ausschließlich ARAL)?


Eine weitere Sache ist, dass das Gebläse meines Megane`s meistens nur noch auf zwei Stufen läuft: Auf Stufe 1 und auf 6 (egal, ob ich Stufe 2, 3 od. 4 Stelle – es bleibt von der Gebläsestärke auf 1). Darüber hinaus ist die Leistung der höchsten Gebläse-Stufe nicht mehr gerade berauschend – einfach schwächer als zu Bestzeiten.

Müsste man da tiefer in die Tasche greifen, um dieses Problem zu beheben?

Das dritte „Problem“ hängt mit der Temperatur und der Wärme (evtl. auch in Bezug auf das Gebläse-Problem von Punkt 2) zusammen: Der Wagen braucht einfach immer länger, um „warm“ zu werden. Daher muss ich erst ca. 15 Km fahren, ob an die erste wärmere Luft zu kommen. Das ist doch auch nicht normal, oder? Auch wenns ein Diesel ist: So lange brauchte der Wagen als nicht, um warm zu werden.

Ich würde mich freuen, wenn mir da jemand erklären könnte, was für Probleme mein Wagen hat und wie Abhilfe geschaffen werden und Geld gespart werden

Besten Dank für Eure Mühen schon mal im voraus!

MadS
 
camel

camel

Dabei seit
19.03.2004
Beiträge
2.863
Punkte Reaktionen
3
hi....
zuerst mal was deine heizung betrifft... sehe mal nach ob du schon ein elektrisches heizelement im vorlauf des heizungskühlers sitzen hast... das ist im motorraum und hängt am oberen schlauch zum heizungskühler im innenraum wenn da so ein teil mit 4 glühstiften drinn ist dan ist es möglich das die stecker des vorwärmelementes defekt sind... es gibt auch noch die möglichkeit das dein reinluftfilter derart zu ist das da keine luft mehr durch kommt... der reinluftfilter befindet sich beim scenic im gehäuse gebläsemotor im fußraum des beifahrers.. da ist ein deckel der mit einer schraube gesichert ist... diese schraube rausdrehen und den deckel in längsrichtung verschieben so das die haltelaschen ausrasten und der deckel abzunehmen geht... den filtereinsatz herausziehen und eventuell erneuern....
was das wasser im kraftstoff betrifft... das wasser muss von aussen kommen... auf keinen fall kommt es vom motor... dan würde es nicht einfrieren auf grund des frostschutz in den motor flüssigkeiten.... es kommt entweder durch eine tank ent / be - lüftung oder von der tankstelle.... warum das nicht immer sofort auftritt ist einfach... da schwimmt eine wasserblase im tank herum.. irgendwann gerät diese wasserblase kurz an den ansaugschlauch und es wird nur ein wenig wasser mit gerissen.. wasser ist aber zu dick um durch das filter gewebe zu gelangen und so sammelt sich das wasser im filtergehäuse.... bis es durch gefrieren idie filter oberfläche verstopft... und kein diesel mehr hindurchgesaugt werden kann....
prüfen sollte man alle entlüftungsöffnungen... speziell die im einfüllrohr.. da ist ein entlüftungsventil was eventuell bei regen durch die tankklappe mit wasser überspült wird... ist es bio diesel dan ist das schon als normal anzusehen... durch die produktion bleiben wasseranteile der pflanze (raps) im oel zurück... je nach dem wie lange der biokraftstoff unbewegt bleibt je nach dem zersetzt er sich....
was das nicht warm werden betrifft... wen die tempanzeige auch nicht normal nach oben geht dan ist der thermostat im eimer... der macht nicht mehr richtig zu ..... demnach fließt immer etwas wasser durch den großen kreislauf... das erhöht die zeit die benötigt wird um auf betriebstemp zu kommen....
ich hoffe ich konnte etwas helfen....
greeting's.... camel....
 
M

mads

Threadstarter
Dabei seit
21.12.2004
Beiträge
4
Punkte Reaktionen
0
Moin camel,

erstmal vielen lieben Dank für Deine Mühen, mir hier so ne Antwort zu präsentieren :-) Ich hab Deinen O-Text gestern dann direkt weiter an die Renault-Werkstatt gefaxt, damit die vielleicht etwas damit anfangen können.

Also eines vorneweg: Ich hab keinen Scenic, sondern nen Megane "Classic" (glaube der heisst so - also der Vorgänger vom Megane II. (?)). Daher sind einige Deiner Lösungssätze für meinen Wagen nicht relevant, was jedoch nicht weiter schlimm ist (man muss halt nur woanders schauen).

Gestern Abend konnte ich den Wagen wieder abholen. Im Gespräch erklärte mir der Werkstatt-Chef folgendes:

1.) Wegen dem Gebläse-Problem: Er hat den Luftfilter ausgewechselt und komischerweise funktionieren wieder alle Stufen der einstellbaren Gebläsestärke einwandfrei (zumindest soweit ich das gestern Abend auf der Heimfahrt austesten konnte). Kann das wirklich nur am Filter gelegen haben? Mir kommt das nämlich von der Logik her nicht so ganz simpel vor, wie es den Anschein hat - weil, wenn ich eine andere Gebläsestärke einstelle, dieses "Seuerkommando" doch von der elektrischen Steuereinheit kommen müsste, oder? Hab ich einen Denkfehler? Egal, das Gebläse funzt auf jeden Fall wieder.

2.) Wegen der Temperatur: Der Werkstatt-Mensch meinte, dass allerhöchstens der Thermostat mal gewechselt werden müsse, da sich da vielleicht ein Widerstand gelöst habe - aber er kanns nicht so richtig beurteilen, weil, wenn der Wagen im "Kaltzustand" einige Kilometer gefahren ist bzw. er die Zeit hat, warm zu werden, er dann auch im "Wärmezustand" ordentlich heizt. Dass er länger braucht, um warm zu werden, könnte im besten Fall mit Problem 3 zu tun haben:

3.) Wasser-Problem: Der Werkstatt-Mann hat den Dieselfilter geleert und auch mit nem neuen Filter ausgetauscht. Dabei kamen ca. 0,25 Liter Wasser zum Vorschein (er zeigte mir es in einer Plastikwanne). Daraufhin meinte er, dass das Problem im/am Einfüllstutzen sein muss: Und zwar scheint sich irgendwo dort ein Haarriss gebildet zu haben, der bei feuchter Umgebungstemperatur (z. B. beim Tanken) tröpfchenweise das dabei gesammelte Wasser in den Innenraum des Tankes transportiert, wobei dann auch wieder der Filter mit Wasser "gefüllt" wird. Ne andere Möglichkeit wäre, dass mit der Zeit eine Kunststoffleitung (zum Tank hin?) marod wurde und da die Feuchtigkeit nach und nach aufgenommen wurde.

Also Lösung bot er mir an, den Tank komplett auszubauen, zu entleeren und einen neuen Einfüllstutzen einzubauen. Das ganze kostet mich dann (zusammen mit den bisher gemachten Arbeiten beim Luft- und Dieselfilter) knappe 530 Euro...

Ich weiß noch nicht, was ich machen soll. Ich fahr Anfang Januar 2005 für ein paar Tage nach Oberbayern und dort isses um diese Zeit nachts meistens kälter als bei uns im Schwarzwald und ich habe keine Lust, da wieder mit dem Auto während der Fahrt stehen zu bleiben, weil sich wieder Eis gebildet hat im Filter... Andererseits überlege ich mir, es machen zu lassen, damit das ein für alle mal geregelt ist und ich deswegen keine weiteren Werkstattbesuche mehr hinnehmen muss... Und nochmal aus anderer Sicht bin ich unsicher, ob das wirklich was bringt den Einfüllstutzen zu wechseln - vielleicht liegt das Problem ja ganz woanders? Und das Geld wäre den Bach herunter...

Nun ja, ich hab noch nen Tag Zeit zu überlegen. Die erwarten bis Heiligabend-Morgen ne Antwort, damit sie zwischen den Jahren im Auftragsfall das ganze Zeugs machen können (auch wegen Materialbestellung)...

Vielen Dank nochmals für Deine ausführliche "Beschreibung" :-)

Gruß MadS
 
camel

camel

Dabei seit
19.03.2004
Beiträge
2.863
Punkte Reaktionen
3
hi....
jo... da fangen wir mal an beim filter....
wenn der reinluftfilter zu ist.... und das geht relativ schnell vor allem in der nassen und laub intensiven jahreszeit... dann kann der motor fast keine luft mehr da durch ziehen... was den eindruck erweckt das die lüftung in allen niedrigen stufen irgendwie gleich ist... theoretisch ist bei voller gebläsestufe auch nicht mehr luftdurrchsatz da... der filter ist ja zu... nun zur heizleistung.... ist der luftdurchsatz des geblases nur gering aufgrund eines verstopften filter so wird die heizung eher schneller als langsamer warm... das wasser wird ja schliesslich nicht so stark im heizungskühler abgekühlt... da aber der luftdurchsatz fehlt verteilt sich die wärme nur mässig im auto... allerdings ist an den austritt düsen deutlich sehr warme luft fühlbar.... und da das eine zwangsläufige reaktion des fahrers ist da hin zu greifen um zu sehen ob da warme luft raus kommt es aber den anschein hat als wäre die luft zu kalt schliesse ich auf das thermostat... dieses öffnet zu früh.. es geht normalerweise erst auf wenn der zeiger der tempanzeige über das zweite drittel der anzeige geht... das was du mir da beschrieben hast mit dem auf und ab des zeigers ist eine sehr ungewöhnliche reaktion des thermostat und lässt mich vermuten das dies schadhaft ist.... nun zum wasser im tank....
wenn du den tank bis zum hals voll machst und da nix irgendwo rausläuft dan liegt das am einfüllrohr des tanks.... den ansonsten würde da wo wasser reinläuft treibstoff rauslaufen.... der tank muss deswegen nicht ausgebaut werden.... um das wasser raus zu bekommen genügt es den tank relativ leer zu fahren und dan den schlauch der einfüllrohr und tank verbindet abziehen das auto auf der linken seite anheben und einen schlauch durch die öffnung wo der einfüllrohr schlauch abgezogen ist einführen bis er in der unteren ecke ist... dan einfach mittels pumpe absaugen.... das restliche wasser was dan noch drinn sein kann verliert sich mit der zeit... es ist auf jeden fall nicht mehr genug wasser im tank das es den filter verstopfen kann.... eine andere möglichkeit ist den tankgeber auszubauen und von da aus das wasser aus dem tank abzusauegen....
es erspart auf jeden fall 100 euros das so zu machen....
greeting's.... camel....
 
Thema:

Versch. Probleme mit Megane 1,9 dti

Versch. Probleme mit Megane 1,9 dti - Ähnliche Themen

3.5V6 Kühlerventilator läuft gelegentlich bis zu 10 min nach: Hallo, obiges Phänomen plus eine leichte nicht zu lokalisierende Undichtigkeit hat mich veranlasst, über ein Kühlkreislauf-Dichtmittel...
Erfahrung mit den neuen Winterreifen - DriveGuard Winter von Bridgestone: Hallo liebe Community, als ich mein Auto als Jahreswagen gekauft habe, waren standardmäßig Ganzjahresreifen montiert. In der Hoffnung, dass es...
Peugeot 206 Bj 1998 springt nicht an, WFS, Wegfahrsperre: Hallo, Vor ca. 1,5 Monaten hab ich einen Peugeot 206 Bj1998 gekauft und dafür auch noch Geld hingelegt. Das Leid und Fehlersuche ging dann schon...
Akku vs. Wasserstoff: Vor- und Nachteile von Brennstoffzelle und 'Elektroauto' - UPDATE: 30.05.2017, 17:33 Uhr: Wir hatten jetzt die Möglichkeit, das Brennstoffzellen-Auto Toyota Mirai einem ausführlichen Test zu unterziehen. Dabei...
Unfallgefahr vermeiden – Fahrverhalten und Technik winterfit machen: Schnee und Eis. Dies sind bekanntermaßen Faktoren, die nicht nur den Gang zu Fuß über den Bürgersteig, sondern auch die Fahrt mit dem Auto auf der...

Sucheingaben

megane1 9dti leistung

,

wo ist kraftstofffilter beim renault megane 97 bj

,

megane tankent-belüftung

,
probleme bei renault megane 1 9
, megane dti zusatzheizungsprobleme, megane diesel einfüllstutzen, renault megane glühkerzen austausch kosten, dieselfilter-renault-megane1 9 wechseln, zusatzheizung glühkerze dti renault, heizung entlüften-renomegan, einfüllstutzen von renault megan unsicher, scenic 2 gebläsewiderstand wechseln, renault megane 1 dieselfilter, scenic 1 9dti luft in der leitung, wasser im benzintank megane, wann stecker vom dieselfilter abziehen scenic1 dti, Stecker am dieselfilter ist ab megane scenic dti, renault megan bj 97 wo kommt das frostschutzmittel rein, hat megane scenic dti bj 98 eine entlüftungsschraube am kühler, startschwierigkeiten renault megane, dieselfilter wechseln renault megane dti, renault megane classic 1 9 diesel will nicht starten, Renault Megane 1 Diesel 1 9dti Bildergalerie, Megane I 1 9 dTi Diagnosesoftware, startschwierigkeiten renault dti megan
Oben