Uno stirbt fast ab an der Ampel

Diskutiere Uno stirbt fast ab an der Ampel im Fiat Uno Forum im Bereich Fiat; Hi, hab auch gleich ne 2. Frage. wenn ich mit meinem Uno z.B. an einer Ampel steh die Anlage n bisschen an hab, dann stirbt der Motor fast ab...

Siteburn

Threadstarter
Dabei seit
27.11.2005
Beiträge
8
Hi, hab auch gleich ne 2. Frage.

wenn ich mit meinem Uno z.B. an einer Ampel steh die Anlage n bisschen an hab, dann stirbt der Motor fast ab, wenn ich nicht leicht auf dem Gas bleibe, das Standgas hab ich mal testhalber hochgedreht, aber das bringt keinen Unterschied, die Lichtmaschine drüfte es auch packen, die hat 65Ah und eine Leistung von über 14Volt bringt sie auch, laut Messgerät. Aber was kann das Problem sein?
 

Arne67

Dabei seit
10.12.2005
Beiträge
47
Ort
78187 Geisingen
Absterben des Motors

Hast Du es mal mit Nachladen der Autobatterie versucht ?

Wenn Du nämlich nur kurze Strecken fährst, dann entläd sich die Batterie immer weiter und dann könnte es sein , das Sie obwohl die Lichtmaschiene läuft einfach nur entladen ist.

Also lad mal die Batterie über ein Wochenende auf und dann versuch es nochmal :-)

sollte das Problem dann immer noch da sein, dann kannst Du Dir wenigstens sicher sein, das es nichts mit der Autobatterie zu tun hat ...
 

Siteburn

Threadstarter
Dabei seit
27.11.2005
Beiträge
8
Also die Batterie kann es nicht sein, da die ziemlich neu ist und es eben gleich mit der neuen wieder so war. Kann es sein das der Standgasregler vielleicht am kaputt ist?
 

Arne67

Dabei seit
10.12.2005
Beiträge
47
Ort
78187 Geisingen
Auch wenn die Autobatterie neu ist, dann heißt das noch lange nicht, das Sie jemals voll war.

Aus diesem Grund lande ich meine neuen Batterien zuerst einmal auf . (Dank Intelligentem Ladegerät weiß ich dann, wenn die Batterie auch wirklich voll ist. )

(Den vergleich hab ich aus einem Anderen Forum [Sportboote] gelesen und der ist nicht schlecht.
" Eine Autobatterie ist wie ein Wasserfaß, sobald der Boden voll ist, zeigt Sie die Volle Spannung an... Aber erst wenn das Faß auch voll ist, hat Sie die volle Kapazität "

Der Standgasregler, defekt ? Das ist doch nur eine Schraube mit einer Feder....

Aber Du könntest einmal den Gaszug selber mit Kriechöl behandeln, denn es könnte auch sein, das der Gaszug etwas klemmt und dadurch das Standgas eigentlich viel zu tief eingestellt wurde.

Bei einem meiner Fiat's hatte der Gaszug einen Knick drinn, so das er nur ab und zu wirklich auf seine Nullstellung kam und da wurde öfters beim TÜV bzw. ASU dann das Standgas viel zu tief eingestellt.

Bis es dann ein netter Mechaniker in der Werkstatt gemerkt hat und mir vor der Reperatur gezeigt hat.

Aber bevor ich jetzt hier zu viele Vermutungen anstelle, was für ein Modell und was für einen Moto hast Du denn überhaupt ?

Ohne Kat / mit Kat / Diesel / ECO-Box / Lamdasonde ?

Denn bei dem Kat, kann es auch etwas anderes sein, genauso wie bei der Lamdasonde oder der ECO-Box....
 

Siteburn

Threadstarter
Dabei seit
27.11.2005
Beiträge
8
Also ich hab das Modell Fiat Uno 1.0ie 45PS Bj. 1991

Gut das mit der Batterie könnt ich mal probieren, hab leider net so n tolles ladegerät das mir das so top anzeigt, aber wird schon irgendwie gehen, aber muss ich in dem fall bis nächstes Wochenende warten, da ich das Auto unter der Woche jeden Tag ein paar mal brauche.
 

unopepe

Dabei seit
16.11.2005
Beiträge
299
Dann würde ich dir empfehlen die Unterdruckdose zu checken.
Am verteiler die kleine Dose.Schlauch abziehen,ändert sich was???
wenn nicht neu machen.
Dann läuft er wieder gut und rund
 

rAcHe kLoS

Dabei seit
06.11.2005
Beiträge
99
Ort
Siegen
Also Baterie ist schon mal Käse, wenn die Bat defekt ist würde die Kiste wohl kaum angehen. Das was die Zündung an Strom benötigt, macht die Lichtmaschine im FF. Selbst wenn man die Bat komplett abklemmen würde, dann würde die Kiste dennoch laufen, das ist echt ein seltsames Gerücht mit der Batterie ;) Der Ladestrom wird auch nicht höher, nur weil die Bat total am Ende ist, dafür sorgt nämich der Laderegler.

Beim Uno scheint es einige macken zu geben, die das Verhalten auslösen können, was ich leider auch immer noch an meinem Uno fest stelle.

Was auf jeden Fall bei ca. 100000 km durchaus sein kann, ist wie schon gesagt wurde die Unterdrockdose. Diese sitzt am Zündverteiler und ist mit einem Schlauch mit dem Vergaser verbunden, durch Unterdruck wird eine Membrane in der Dose angezogen und dadurch der Zündzeitpunkt verändert. Kann also entweder der Schlauch oder die Dose selbst sein, kann man ganz einfach testen. Schlauch am Vergaser abmachen, dann drann saugen und mann muss spüren dass da ein Widerstand ist (man also unterdruck saugt), wenn man keinen unterdruck durch saugen aufbauen kann dann ist das Teil defekt.

Nun kann es auch noch der Zündverteilerkappe sein, welche z.b. einen Haarriss hat und damit würde ab und zu der Zündfunke nicht kontrolliert auf den jeweiligen Zylinder gehen. Das merkt man event. bei höheren umdrehungen garnicht mal so deutlich.

Auch wäre ein direktes Problem mit dem Vergaser möglich, event. Düse verstopft. Auch der Autochoke wäre eine Möglichkeit, wenn der Uno z.b. super anspringt und wenn er kalt ist noch super läuft aber dann wenn er wärmer geworden ist muckt.

Als letztes bleibt noch ein ganz ekelhaftes Thema, die Kopfdichtung ist im AA. Eine generelle Krankheit des Motors wie man so liest, warscheinlich weil das Teil gerne gedroschen wird oder die Kopfdichtungen einfach schlecht sind.
 

UnoGirl

Dabei seit
20.10.2005
Beiträge
323
die kopfdichtungen sind nich schlecht....eher die fahrer!! bedenke wir reden von autos die 10 jahre und mehr auf dem buckel haben und meist von frauen mit kindern gefahren wurden oder von alten leuten die eher langsam fahren!!
nun kommt das autochen in die hand eines 18. jährigen und was macht der als erstes ???
natürlich,ab auf die bahn und gib ihm!!
45 ps sind nich ausgelegt zum heizen!!!
beim 75er gibbet kaum probs mit der Kopfdichtung das sind immer die kleinen motoren 45 und 60 ps, ist wie beim punto mit dem 55 und dem 60er...da geht auch sehr schnell die dichtung kaputt weil die leute immer meinen sie hätten 90 ps unter der haube...

vergaser checken (wenn du einen hast) ansonsten das mit der unterdruckdose testen ansonsten kopfdichtung prüfen lassen!!


so long
 

rAcHe kLoS

Dabei seit
06.11.2005
Beiträge
99
Ort
Siegen
Jop habe ich ja auch nicht ausgeschlossen, dass die Leute einfach dem Motor immer voll Kitt geben. Aber mal ehrlich, bei den Sprittpreisen muss das auch wirklich nicht sein. Mal draulatschen ok, aber mit 45 PS dauerhaft mit 150/160 über die Autobahn prügeln ist unnötig.

Aber noch mal zum Problem, an die Kopfdichtung glaube ich auch erstmal noch nicht. Aber Vergaser wie z.b. auch der Chocke hatte ich schon oft.

Hier wäre halt interessant wie es sich genau verhält, erst wenn er Warm ist oder auch Kalt ? Ruckelt er auch ab und wann beim Fahren, auch erst wenn er Warm ist ?
 

UnoGirl

Dabei seit
20.10.2005
Beiträge
323
hab mirgrad den thread nochmla richtig durchgelesen...
also er hat ein 45ie und somit kein vergaser!!
als ich mein uno damals gekauft hab is er auch ab und zu mal aus gegangen wenn ich die batterie belastet hab,bis er irgentwann nich mehr angesprungen ist!!
bei mir wars die lima...

naja solltest nochmal checken ansonsten die anderen dinge die wir alle hier schon geschrieben haben!


und zu den sprit preisen sach ich mal lieber nix...seit froh das nen uno keine 10 liter saugt
 

rAcHe kLoS

Dabei seit
06.11.2005
Beiträge
99
Ort
Siegen
Naja dann kann es ja wirklich viel mehr sein, das beste wird einfach mal sein, den Fehlerpseicher auslesen zu lassen vom Steuergerät.
 

Arne67

Dabei seit
10.12.2005
Beiträge
47
Ort
78187 Geisingen
Das mit der Batterie ein Quatsch ??

@ rAcHe kLoS
Also Du meinst daß das mit der Batterie ein Quatsch sei...
Gut das Du keine Ahnung von Bleibatterien hast !

Wußtest Du das eine Autobatterie frühestens nach ca. 5 min Landestrom anfängt überhaupt zu laden ???
Klar macht die LM den Startstrom im FF Für was hab ich denn so ein Ding denn in meinem Auto drinn ????
Außerdem hast Du auch sicherlich auch ein Autoradio drinn...
Und hast Du Dir einmal gedanken darüber gemacht, welchen Saft die Stereoanlage incl. Verstärker so alles ziehen kann ? Anscheinend auch nicht (egal)

Also eine Kaputte Kopfdichtung merk ich dann wenn er mir an der Ampel fast ausgeht...
Toll ! ! ! Super aussage !!! Schwachmatie hoch drei !

Bei meinem Auto ist /war die Kopfdichtung defekt und stell Dir mal vor an der Ampel geht der nicht aus !

Aber kann auch sein, das das Standgas viel zu tief eingestellt ist oder die Zündzeitpunke nicht mehr stimmen, okay !

Wenn die Unterdruckdose kaputt ist, dann hat das Auto auch automatisch startschwierigkeiten, nur mal so rein geworfen.

Also ein 45ie.... Okay , dann denk ich hat er auch einen KAT ??

Wenn ja , dann könnte auch die Lamdasonde einfach nur verdreckt sein, denn dann stirbt er auch ständig ab, da diese Sonde denkt das er viel zu viel Sprit raus bläst.

Und was die Kopfdichtung angeht, das die ständig an kleinen Autos wie dem 45 fire kaputt gehen soll, das ist schlicht weg schwachfug ! Und hat auch nicht's mit dem Blasen auf der Autobahn zu tun !

Mein erster ist mit der 1. Kopfdichtung nur lächerliche 253 tkm gefahren und ichbhab Ihn immer also fast vom ersten km an geblasen (Okay die Einfahrtzeit bis 2.500 km nicht mit eingerechnet).

Das meiner jetzt die Kopfdichtung verloren hat lag daran, das das Thermostat nach 191.616 km seinen Geist aufgegeben hat und ich bei - 18 °C morgens zur Arbeit gefahren bin.
Und jetzt zeig mir einen Golf, der mit seinen 54 PS überhaupt seine 190.000 km schafft ohne das er nicht mindestens alle 50.000km eine neue Kopfdichtung erhalten hat .

Aber ich will mich nicht weiter aufregen, denn so wie Du es hier schreibst, tappst Du auch im dunkeln rum.
 

rAcHe kLoS

Dabei seit
06.11.2005
Beiträge
99
Ort
Siegen
Sorry aber mit deiner agressiven Redensweise kannst du bei mir kein Land gewinnen.

Zu der Batterie, du kannst die Batterie abklemmen und das Auto würde dennoch weiter laufen, warum ? Weil die Lichtmaschine weiterhin spannung liefert. Der Laderegler der Battrie sorgt auch dafür, dass der Ladestrom nicht zu hoch wird und damit die Boardspannung zusammenbrechen würde. Ok es soll Leute geben die haben dicke Anlagen im Auto, event. würde bei vollaufgerissener Anlage und total defekter Batterie die Boardspannung extrem zusammen brechen. Aber bei so einer kaputten Batterie, hätte er auch schon massive startschwierigkeiten, hast du mal gesehen wieviel Ampere so ein kleiner Anlasser zieht ? Daher würde ich mal davon ausgehen, dass die Boardspannung beim Start ok ist, warum sollte Sie bei normaler Fahrweise selbst bei aufgerissener Anlage plötzlich in den Keller gehen und dann die Batterie beim nächsten Start doch wieder OK sein ? Super Logik kleiner ;)

Durch eine defekte Unterdruckdose hat ein Auto eigentlich erstmal keine nennenswerten Startschwierigkeiten, da die Zündzeitpunktverstellung eben Unterdruck und damit auch Drezahlabhängig erfolgt. Die Unterdruckdose ist für besser Beschleunigung gedacht, denn dadurch wird der Zündzeitpunkt vorverstellt also Frühzündung ermöglicht. Du kannts die Unterdruckdose eigentlich komplett ab machen, dann springt die Karre genauso gut an, nur beschleunigen tut sie nimmer so gut.

Lambdasonde könnte es tatsächlich auch sein, aber wie gesagt, ich bin vorher von nem ganz anderen Motor ausgegangen.

Und dass die Kopfdichtungen ständig kaputt gehen ist scheinbar nicht so schwachfug, was du schon hier im Forum sehen kannst und alleine aus meinem Bekanntenkreis hatten alle 4 Unos die ich kenne eine defekte Kopfichtung bei nicht mal 90000 km und da waren sicherlich auch keine Blaser darunter. Ok kann ja sein dass das nicht die Regel ist, aber wenn man sowas oft sieht wird man schon stutzig ;) Und noch stutziger wird man, wenn man beim Fiat Händler neuen Dichtungssatz holt, dass der gleich sagt, jaja haben wir oft gehabt bei dem Motor ;)

Ich will mich hier auch auf keine vergleiche mit Golf einlassen, fände ich den Golf geil würde ich Ihn fahren, aber nein was hab ich für ne Karre ? :D Jedes Auto hat sicherlich seine Macken, aber man braucht sich auch nicht gleich Persönlich angegriffen zu fühlen, wenn jemand der Meinung ist, dass da z.b. ein generelles Problem vorliegen könnte. Ich bin einfach der Meinung, dass event. die Köpfe einfach nicht Plan genung bei der Montasche waren, aber naja das kann auch einfach alles Einbildung sein.

Ich rege mich überhaupt schon mal garnicht auf, ich denke auch Leute, die so eine agressive Schreibweise an den Tag legen, haben auch einfach ganz andere soziale Probleme um die diese Leute sich zuerst mal kümmern sollten, bevor Sie einem im Forum zulappen :D

Schöne nacht noch :D
 

UnoGirl

Dabei seit
20.10.2005
Beiträge
323
immer diese ewig langen texte :D

bleibt ruhig jungs...

also bei mir lags damals an der unterdruckddose...die ist nämlich nicht "nur" für beschleunigung da sondern regelt auch schon bei umdreheungen zwischen 800 und 1000 wo sich ja bekanntlicherweise der leerlauf befindet!
mein uno lief extrem schlecht im leerlauf,hab die utnerdruckdose erneuert und schon war es wieder besser!
das mit der anlage glaub ich aber auch nich,ich meine es kann vorkommen das du deine batterie irgentwann schrottest weil duu der soviel saft ziehst und die LM nicht nach kommt,aber ausgehen dürfte das auto trotztdem nicht!

solltest wie schon beschrieben auch auf jedenfall mal den regler am verteiler prüfen und mal den zündzeitpunkt auf 4° vor OT stellen,hab ich bei meinem kleinen auch schon alles gehabt!

und jetzt mal wieder ruhe im pott hier habt euch mal wieder lieb =)
 

Arne67

Dabei seit
10.12.2005
Beiträge
47
Ort
78187 Geisingen
@ RacheKlos

Wer lesen kann ist im Vorteil....

Uno stirbt fast ab an der Ampel

wenn ich mit meinem Uno z.B. an einer Ampel steh die Anlage n bisschen an hab, dann stirbt der Motor fast ab, wenn ich nicht leicht auf dem Gas bleibe,...

Zu Deinen Restlichen Anschuldigungen hab ich Dir ne PN geschickt
 
Thema:

Uno stirbt fast ab an der Ampel

Uno stirbt fast ab an der Ampel - Ähnliche Themen

Clio Stirbt fast ab.: Hallöchen!! Ich habe einen Clio Baujahr '96 (Weiß die genaue bezeichnung nicht genau) mit 194tkm. Das Autochen macht bis auf kleinere...
Motor stirbt bei der Ampel fast ab, da der Verstärker ev. zu viel strom zieht.: Hallo, Ich habe einen Emphaser 4100 - 500 ,6 Kanal Verstärker 4x 85Rms und 1x 600 Rms sowie einen 30cm Emphaser Bass 12T4, ein Kennwood Player, 35...
an alle die ihren 1.1 ,1.2 , 1.3 ,1.4 , 1.5 l usw mehr ps geben möchten: Hallo es gibt ja sehr viele hir im forum die was auß ein 1.1 , 1.2 usw Motoren was raus hollen wollen ( ich war auch mal einer davon :)) )...
[FAQ] Car-Hifi-Anlage: FAQ Kann oder sollte ich mir meine "Kiste" für den Subwoofer selberbauen um Kosten zu sparen? Devinitiv NEIN! Natürlich kann man mit einem sehr...
Weitere Probleme in der Ausbidlung - doch Fahrschulwechsel nötig?: Wie schon aus anderen meiner Themen deutlich wurde, bin ich im Moment den B-Führerschein am machen. Leider bin ich eher der intellektuelle Typ und...

Sucheingaben

Fiat uno stirbt ab

,

fiat uno i.e 45 krankheiten

,

fiat uno stirbt an der ampel

,
fiat uno motor warm stirbt ab
, fiat uno stirbt ab warm, uno 45 ie stirbt fast ab
Oben