Twingo startet bei Regen nicht!

Diskutiere Twingo startet bei Regen nicht! im Renault Twingo Forum im Bereich Renault; Hallo! Ich hoffe, dass mir jemand einen Tipp geben kann! Ich fahre einen 93er Renault Twingo und seit ca 1 Monat hat er große Probleme beim...
C

coyote

Threadstarter
Dabei seit
24.07.2003
Beiträge
4
Punkte Reaktionen
0
Hallo! Ich hoffe, dass mir jemand einen Tipp geben kann!

Ich fahre einen 93er Renault Twingo und seit ca 1 Monat hat er große Probleme beim Starten, aber nur bei Regen und Feuchtigkeit... dann geht er auch beim Anfahren immer wieder aus und startet sehr schlecht, vielleicht erst beim 10. Versuch.

Ich war auch schon in der Werkstatt und die Messung hat ergeben, dass der OT-Geber Fehler hat. Diesen haben wir dann ausgetauscht, aber er startet bei Regen immer noch schlecht bzw. gar nicht mehr; erst wenn es wieder trocken ist.

Vielleicht kennt ja jemand dieses Problem und kann mir sagen, was noch kaputt sein könnte?

Ich würde mich sehr freuen!!

coyote
 
W

waverade

Dabei seit
16.07.2003
Beiträge
67
Punkte Reaktionen
0
Schon mal den kompletten zündkabel-satz ausgetauscht ? Verteiler vieleicht nicht mehr ok ?

Wundert mich etwas, das eine moderne wekstatt das nicht hinbekommt.

W.
 
C

coyote

Threadstarter
Dabei seit
24.07.2003
Beiträge
4
Punkte Reaktionen
0
ja, verteilerkappe, zündkerzen...alles erst letztes jahr ausgetauscht... ich weiß auch nicht, kann nur hoffen, dass es nicht mehr regnet :rolleyes:

aber das kann ja auch nicht die lösung sein...

vielen dank trotzdem!
 
D

Dingibob

Dabei seit
25.08.2003
Beiträge
1
Punkte Reaktionen
0
Hi! Ich hatte selbst einmal einen solchen Bock!
Renault Twingo Baujahr ´95 Baureihe C06.
Die Karre war das beste Auto, solange es trocken war!
Ich hatte ihn auch ein paar mal in der Werkstatt, doch jedesmal als er dort war lief er wie eine Eins - zum verzweifeln!
Die haben auf Verdacht Zündkabel, Verteiler, Verteilerfinger getauscht,
hat alles nichts gebracht, gab es Regen oder hohe Luftfeuchtigkeit zierte sich der Bock anzuspringen und wenn er dann lief, war er so unruhig, daß ich dachte er explodiert jeden Moment.
Mein Tip, das einzige was bei mir geholfen hat war ein kräftiger Spritzer Kontaktspay (MoS2-gelbe Spühdose)in beide Enden der Zünkabel und in den Verteiler!
 
C

coyote

Threadstarter
Dabei seit
24.07.2003
Beiträge
4
Punkte Reaktionen
0
hi dingibob!
danke für deinen eintrag! ich habe tatsächlich den fehler gefunden, man glaubt es kaum :D
wenn man die verteilerkappe aufschraubt und den verteilerfinger herausnimmt, ist darunter so eine plastikscheibe. die war porös und dadurch ist immer feuchtigkeit in den verteiler gelangt...
alles opti-mopti, wagen läuft bisher einwandfrei und es hat zwischendurch auch schon geregnet... :] :] :]

lg, coyote
 
E

ericneal

Dabei seit
07.01.2004
Beiträge
1
Punkte Reaktionen
0
Ort
24106 kiel
Hi, Coyote,

hab das gleiche problem mit meinem Megane, war auch schon in der Werkstatt und der Verteiler+Vertwilwerfinger wurden schon 2 mal ausgetauscht,aber nicht diese Plastikscheibe.
Dank Dir weiß ich jetzt wo das Problem ist.
Habe meine Plastikscheibe unter dem Verteiler mal genauer unter die Lupe genommen, und siehe da, sie ist gerissen.
Werde mir gleich welche besorgen und einbauen.
Bleibt die Frage, wieso finden die "Fachleute" in der Werkstatt solche Fehler nicht ?????????

Danke,Danke :D :D :D :D
 
C

coyote

Threadstarter
Dabei seit
24.07.2003
Beiträge
4
Punkte Reaktionen
0
hi ericneal!
die plastikscheibe kostet ca. 9,95 EUR beim renaulthändler, das geht noch :) ich hoffe sehr, dass es daran liegt und wünsch dir viel glück!!! :))
many greetz, coyote
 
camel

camel

Dabei seit
19.03.2004
Beiträge
2.863
Punkte Reaktionen
2
feuchtigkeit...

das problem lässt sich auch sehr gut beheben wenn man ein dickes fett (batteriepoolfett) in den rand der verteilerkappe einbringt.... damit ist ein zu grosser luftsáustausch nicht mehr gegeben...
aber ein megane mit verteiler ????? hab ich noch keinen gesehen.. die habe doch alle ne doppelfunken anlage ??? heist zweizündspulen.... oder etwa nicht ???
wäre mir absolut neu.... und ich sehe die dinger jeden tag...
greeting's... camel...
 
T

Twingoboss

Dabei seit
03.05.2004
Beiträge
9
Punkte Reaktionen
0
Hy

Dieses Problem ist Kostenspielig weil es an der Kompletten Zündung liegen kann als 1. guckt dir mal die Zündkerzen an wenn sie grün sin dan wechsle sie so schnell wie möglich aus , aber die KERZNESTECKER musst du auf jedenfall unter die Lupe nehmen. :P

Tipp: Last euch den Motor IMMER von einer Werkstatt waschen ******* :D
 
C

cippo

Dabei seit
03.10.2005
Beiträge
38
Punkte Reaktionen
0
coyote schrieb:
hi dingibob!
danke für deinen eintrag! ich habe tatsächlich den fehler gefunden, man glaubt es kaum :D
wenn man die verteilerkappe aufschraubt und den verteilerfinger herausnimmt, ist darunter so eine plastikscheibe. die war porös und dadurch ist immer feuchtigkeit in den verteiler gelangt...
alles opti-mopti, wagen läuft bisher einwandfrei und es hat zwischendurch auch schon geregnet... :] :] :]

lg, coyote
Ist zwar schon ein uralter thread, aber vielleicht kann mir ja jemand helfen. Wie heist diese Plastikscheibe, wenn ich sie bestellen will, oder hat eventuell jemand eine Ersatzteil-Nr für einen c06 BJ 94?
 
twingoboy65

twingoboy65

Dabei seit
07.08.2005
Beiträge
116
Punkte Reaktionen
0
Ort
berlin
hay

hay also ich habe da auch mal ein problem

habe einen twingo bj,97

also meiner springt immeran wennn er kalt ist so bald er warm gelaufen ist bockt er
wennn ich 10 min unter wegs war und ihn dan aus mache und weiter fahren will springt er nicht mehr an ich stehe dannn mal so 15 min und probiere kannn das sein das das das gleiche ist mit der scheibe kannn ir da jemand weiter helfen würde mich freuen auf eine antwort



danke im vor raus
 
Thema:

Twingo startet bei Regen nicht!

Twingo startet bei Regen nicht! - Ähnliche Themen

Grand Senic II Bj. 2005 Startet nicht mehr: Hallo. Unser geliebtes Familienauto will nicht mehr. Wir sind neu hier und erhoffen uns Hilfe zu unseren Grand Senic. Zum Auto. Grand Senic, Bj...
Wegfahrsperre nach Akku-Aufladung aktiv; Motor startet nicht: Moin, ich habe da ein kleines Problem mit meinem Fiesta. Kurze Info: Ford Fiesta JH/JD1 Baujahr 2004 178 tKm Folgendes Problem: Das Auto hatte...
Meine Erfahrungen mit Bridgestone Driveguard Winter: Bridgestone Driveguard Winterreifentest Dieser Bericht entstand als Bewertung des Reifens im Rahmen des Bridgestone Reifentests und soll...
Beim Starten mein Renault Megane bj 2001 das Motor, startet er aber geht wieder aus.: Hallo, Ich habe ein Renault Megane baujahr 2001. Beim Starten das Motor, startet er aber geht gleich wieder aus. Mann muss nochmal starten und...
Bordelektronik defekt - Renault Scenic 1.6: Hallo zusammen, ich bräuchte mal Rat. Vor ein paar Tagen habe ich einen Renault Scenic 1.6 16V aus dem Jahr 2004 gekauft mit 120.000km. Auto...

Sucheingaben

twingo startprobleme nässe

,

twingo verteilerkappe

,

verteilerkappe twingo

,
twingo springt bei nässe nicht an
, renault twingo verteilerkappe, twingo springt bei Regen nicht an, verteilerkappe twingo kosten, twingo feuchtigkeit , verteilerkappe renault twingo, renault twingo springt bei nässe nicht an, verteilerfinger renault twingo, Renault megane 1997 springt nicht an bei nässe, twingo springt nicht an bei nässe, twingo springt nach regen nicht an, twingo startprobleme feuchtigkeit, twingo läuft bei nässe schwer an, startproblem twingo bei feuchtigkeit, renault twingo feuchtigkeit, dacia startprobleme bei nässe, twingo c06 springt nicht an regen, twingo verteilerkappe feucht, renault twingo läuft bei regen schlecht an, renault twingo springt nach Regen nicht an, zündkappe nässe, twingo geht bei regen einfach aus
Oben