Turbo spinnt manchmal

Diskutiere Turbo spinnt manchmal im Fiat Punto 188a+b / Fiat Idea Forum im Bereich Fiat; Hallo zusammen,habe ein Problem mit dem Turbo. Wenn ich im 5.gang ca.bei 2000 u/min fahre und dann Vollgas gebe,geht die Geschwindigkeit langsam...
P

Punto0810

Threadstarter
Dabei seit
07.08.2007
Beiträge
103
Punkte Reaktionen
0
Ort
61462
Hallo zusammen,habe ein Problem mit dem Turbo.

Wenn ich im 5.gang ca.bei 2000 u/min fahre und dann Vollgas gebe,geht die Geschwindigkeit langsam hoch,aber die Drehzahl is sehr schnell auf 3000U/min, dann auf einmal geht die wieder zurück,also der dreht praktisch auf einmal voll hoch aber die Drehzahl passt nich zur Geschwindigkeit

Punto188b,EZ 2004,1,3 JTD,66000km
 
G

gereckstein

Dabei seit
28.07.2005
Beiträge
2.879
Punkte Reaktionen
2
Ort
Tirschenreuth
Hallo,

spontan würde ich auf eine defekte Kupplung tippen, aber dann sollte dieses Verhalten auch in den anderen Gängen produzierbar sein.

Gruß
 
P

Punto0810

Threadstarter
Dabei seit
07.08.2007
Beiträge
103
Punkte Reaktionen
0
Ort
61462
Nein ist nur im 5.Gang und dann auch erst ab 2000 U/min vorher nicht
 
M3mph15

M3mph15

Dabei seit
06.09.2006
Beiträge
504
Punkte Reaktionen
0
Hallo,

spontan würde ich auf eine defekte Kupplung tippen, aber dann sollte dieses Verhalten auch in den anderen Gängen produzierbar sein.

Gruß

Nicht unbedingt, wenn beim 1.3er der 5. auch so hoch übersetzt ist im vergleich zu den anderen, kann es durchaus sein, dass es nur im 5. auftritt. Da schafft die Kupplung es nicht mehr, während in niedrigeren Gängen die Kraft noch in Bewegung umgesetzt wird.

Ich hab das gleiche bei den momentanen Temperaturen. Nur ist das ganze bei mir etwas "komplizierter". Fängt immer erst im 5. an und dann gehts mit der Zeit in niedrigeren Gängen los. Das dauert aber.

Meiner machts mal im 5. mal auch im 4. oder sogar im 3. Dann irgendwann, wenns wieder etwas wärmer wird und ich total genervt und kurz davor bin die Kupplung zu wechseln hörts schlagartig auf und ich hab ne ganze Weile meine ruhe. Bis wieder Herbst bzw Frühling ist.

Hat dafür jmd. ne Erklärung? Ich tappe im dunkeln... ;)


Wäre es vllt. möglich, dass bei der Inspektion bevor ich das Auto geholt hab die Werkstatt des Vorbesitzers absichtlich zuviel Getriebeöl eingefüllt hat, damit der Besitzer keine Kosten investieren muss? Als ich letztens den Ölstand überprüfen wollte, weil ich davon ausging das durch den Ölverlust (das Getriebe leckt ein bisschen, aber am anderen ende, am Deckel) bisschen was fehlen könnte kam mir immernoch ein schwall entgegen. Also genug/zuviel ist drinne. An der Kupplung ist aber alles ringsrum trocken.

Könnte es sich damit erklären lassen, dass die Kupplung deshalb nur bei bestimmten Temperaturen (in denen dann das eventuell überschüssige Öl auf die Kupplung gerät) rutscht?

Seit dem ersten Problem sind fast 25tkm vergangen, davon waren ~20tkm ohne Probleme. Jetzt fängts wieder an.
 
G

gereckstein

Dabei seit
28.07.2005
Beiträge
2.879
Punkte Reaktionen
2
Ort
Tirschenreuth
Hallo,

wenn das Getriebe motorseitg trocken ist, dann kann bestimmt kein Öl an oder in die Kupplung gelangt sein. Öl hätte dann schon die Reibebeläge der Kupplung aufgelöst.

Es scheint aber ein Problem mit der Kupplung zu sein. da igendwie der Krafschluss bei bestimmten klimatischen Vorhältnissen nicht gegeben ist.

Die Sache interessiert mich persönlich auch, da wir auch einen 1,3 l Turbo haben. Bisher allerdings ohne Probleme.

Was sagen sie eigentlich bei Fiat dazu, bzw. welche Erklärung für das Verhalten haben sie.

Gruß
 
M3mph15

M3mph15

Dabei seit
06.09.2006
Beiträge
504
Punkte Reaktionen
0
Hallo,

wenn das Getriebe motorseitg trocken ist, dann kann bestimmt kein Öl an oder in die Kupplung gelangt sein. Öl hätte dann schon die Reibebeläge der Kupplung aufgelöst.

Es scheint aber ein Problem mit der Kupplung zu sein. da igendwie der Krafschluss bei bestimmten klimatischen Vorhältnissen nicht gegeben ist.

Die Sache interessiert mich persönlich auch, da wir auch einen 1,3 l Turbo haben. Bisher allerdings ohne Probleme.

Was sagen sie eigentlich bei Fiat dazu, bzw. welche Erklärung für das Verhalten haben sie.

Gruß

Bei Fiat war ich bisher nicht, da mich die kosten zu sehr abschrecken. Hab mir die Sache mit einem bekannten Mechaniker angesehen bzw. wir haben ne Probefahrt gemacht.

Vor der Probefahrt ist die Kupplung so schlimm durchgerutscht, dass ich alleine nichtmal im 3. einigermaßen Gas geben konnte. Bei der Probefahrt als ich das demonstrieren wollte war alles wie weggezaubert. Vllt. lag das in dem moment am mehrgewicht was zu schleppen war. Ich weiß es nicht. Danach ging es ne ganze weile gut. Trat nur hin und wieder auf.

Ich mein selbst wenn es durch Öl oder etwas anderes rutschen würde, müsste man das auch deutlich riechen (verbrannt) können oder?

Bisher habe ich nur ein anderes Auto gehabt, bei dem die Kupplung durchrutschte. Bei dem hatte man das deutlich im Auto gerochen. Halt nach dem Reibbelag. Bei mir riecht man nichts.

Ich habe es danach ignoriert und dachte mir ich fahr die Kupplung nun zu schrott. Jedoch stört es mich mittlerweile wieder ganz schön wenn es vorkommt...


edit:

Habe ich per Google in einem anderen Forum gefunden:

fiat hat die schrauben nicht mit loctide versehen, was bedeutet das sich langsam das öl über die schrauben ins kupplungsgehäuse einlagert. dies betrifft mindestens alle fiat punto typ188bj. 2001!! die fiat-werkstatt sollten dies wissen.

Das klingt sehr verdächtig. Trotzdem sollte ich doch aber wenigstens Ölreste sehen können...

Ich glaube ich frag meinen Mechaniker mal nach einem Termin, bei dem wir das Getriebe abmontieren können. Dort könnte ich auch gleich das Leck beseitigen.

Wie gesagt, wenn es nicht auftritt, läuft alles bestens, kein rubbeln, ruckeln oder sonstwas. Man kann mit dem Wagen wenns sein soll auch butterweich Bergauf anfahren ohne die Kupplung lange schleifen zu lassen oder sonstwas.
 
Zuletzt bearbeitet:
S

shar

Dabei seit
13.05.2006
Beiträge
3.570
Punkte Reaktionen
3
Ort
Bayern
HYhy!

Das mit den Schrauben ist u.a. bei den 1.9er JTD ein Problem aber normal nur bei den Stilos!

Würde aber auch als erstes die Kupplung prüfen.


Grüßle ~Shar~
 
M3mph15

M3mph15

Dabei seit
06.09.2006
Beiträge
504
Punkte Reaktionen
0
HYhy!

Das mit den Schrauben ist u.a. bei den 1.9er JTD ein Problem aber normal nur bei den Stilos!

Würde aber auch als erstes die Kupplung prüfen.


Grüßle ~Shar~

Wo genau sitzen denn diese Schrauben, in der Kupplungsglocke? Hat der 80PS Stilo das gleiche Getriebe wie der Punto?

Wie gesagt hätte ich die Kupplung schon längst gewechselt, nur ich verstehe nicht, wieso es mal auftritt und mal nicht. Meiner Ansicht nach sollte es wenn die Kupplung an sich kaputt ist IMMER durchrutschen. Und das tuts definitiv nicht, ich würd sagen ~90% der Zeit läuft die Kupplung einwandfrei.

Ich dachte anfangs die Kupplung rutscht durch die kälte, aber dann sollte sich das rutschen ja nach kurzer Zeit geben, da der Belag ja warm wird dabei. Wenn ich die Drehzahl sacken lasse und wieder Gas gebe rutscht sie aber wieder.

Eine andere möglichkeit wäre, dass der Belag verglast ist. Dagegen spricht aber wiederum, dass es auch mal Einwandfrei läuft.

Könnte vllt. durch die Öffnungen an der Glocke Wasser eindringen und das Verursachen? Wenn das vllt. noch eine Variante wäre, würde ich mal die Öffnungen übergangsweise zutapen.

edit:

Übrigens, ich hab ja den 1.9 JTD, nicht, dass das jmd übersehen hat und denkt ich fahr den 1.3er ;)
 
S

shar

Dabei seit
13.05.2006
Beiträge
3.570
Punkte Reaktionen
3
Ort
Bayern
HYhy!

Da sind die Schrauben des Masseschwungrades gemeint. Sind sechs Stück und verbinden Schwungrad mit Kurbelwelle.
Wasser verursacht so ein Problem nicht, ausser es ist mit Kühlerfrostschutz versetzt.
Auch ist die Außentemperatur gänzlich zu vernachlässigen.
Also so wie du es beschreibst, könnte es Öl auf der Kupplung sein, oder auch ein Differentialschaden, wobei ich sowas noch NIE hatte beim JTD-Getriebe, da sind eher die Getriebe des FIRE-Motors damit belastet aber da auch nur anscheinend eine bestimmte Baureihe.
Ein schlagendes Geräusch hast du ja dabei nicht oder vielleicht früher mal?


Grüßle ~Shar~
 
M3mph15

M3mph15

Dabei seit
06.09.2006
Beiträge
504
Punkte Reaktionen
0
Es treten eigentlich keinerlei Geräusche auf.

Das einzige, was man hört ist folgendes:

Beim einkuppeln oder bei lastwechseln (wenn man vom Gas geht) hört man bei offenen Fenstern und langsamer fahrt ein leisen quitschen. Ich hatte bisher nur vermutet das es an den Federn oder eventuell am Zweimassenschwungrad (der hatte mit solchen dingen auch zu tun oder?) liegt. Wirklich kaputt anhören oder gar anfühlen tut sich nichts.

edit:

Bezüglich der außentemperatur, ich habe im Sommer keine Probleme gehabt. Beim kauf letztes Jahr im September nicht. Das trat dann als es kälter wurde zum ersten mal auf. Im "Sommer" dieses Jahr war wieder nichts. Ich war im August in Bayern, bin 450km Autobahn gefahren, immer wieder im 5. hochbeschleunigt und viiiel Berge rauf und runtergefahren. Das Problem war kein einziges mal. Kaum sind die Temperaturen wieder zwischen 0° und etwa 15°, fangen die Probleme an. Ich bin mir sicher, dass es in ein paar Monaten wieder ruhe geben sollte.;)

Ich fahre hauptsächlich Landstraße, beschleunige auch immer flott. Jedoch habe ich es mir abgewöhnt aus dem Drehzahlkeller zu beschleunigen. D.h. ich gebe erst ab 1500 aufwärts wirklich gas. Rutschen kommt teilweise auch bei über 2000 U/min noch ebi einem spontanen gastritt. Geht dann hoch bis auf ca 3000, eiert wenn ich auf dem gas bleibe nach einer weile konstantem hochdrehen hoch und runter und wenn ich schnell genug werde, sinkt die Drehzahl wieder auf die richtige ab.
 
S

shar

Dabei seit
13.05.2006
Beiträge
3.570
Punkte Reaktionen
3
Ort
Bayern
HYhy!
Beim einkuppeln oder bei lastwechseln (wenn man vom Gas geht) hört man bei offenen Fenstern und langsamer fahrt ein leisen quitschen. Ich hatte bisher nur vermutet das es an den Federn oder eventuell am Zweimassenschwungrad (der hatte mit solchen dingen auch zu tun oder?) liegt.
Auf letzteres wollte ich hinaus, ja.

Gut, es kann natürlich sein, daß bei einer bestimmten Temperatur vielleicht eine Undichtigkeit auftritt, die Kupplung wird aber im normalen Zustand nicht von der Außentemperatur beeinflusst, dies meinte ich.


Grüßle ~Shar~
 
M3mph15

M3mph15

Dabei seit
06.09.2006
Beiträge
504
Punkte Reaktionen
0
die Kupplung wird aber im normalen Zustand nicht von der Außentemperatur beeinflusst, dies meinte ich.

Da stimm ich dir zu, deshalb bin ich ja so verwirrt ;)

Könnte das leise quitschen vllt. auf Probleme hindeuten?

Wenn ja hoffe ich jedenfalls, dass es sich auf die Kupplung beschränkt... ZMS kostet sicherlich ne Stange Geld oder?
 
S

shar

Dabei seit
13.05.2006
Beiträge
3.570
Punkte Reaktionen
3
Ort
Bayern
HYhy!

Also gerade bei Geräuschen will ich nix klares dazu sagen, wenn ich sie nicht selber gehört habe.
Was die Massenschwungscheibe kostet weis ich leider nicht, aber die hat, zumindest in der Verangenheit ganz gerne Probleme gemacht, jedoch immer begleitet mit entsprechenden Geräuschen.


Grüßle ~Shar~
 
M3mph15

M3mph15

Dabei seit
06.09.2006
Beiträge
504
Punkte Reaktionen
0
Also die Geräusche hören sich nicht wirklich kaputt an. Sind auch kaum zu hören.

Zwar hab ich bei stärkerem beschleunigen eine art Vibrieren, bzw eher ne art pulsieren, wenn der Motor anfängt mit max. Drehmoment zu ziehen, was ja eigentlich ein Anzeichen von überlast sein sollte. Aber: Viele JTD Fahrer (bzw. generell Diesel mit ZMS) berichten davon ohne wirkliche Probleme zu haben. Das Teil macht also mehr oder weniger seine Arbeit ;)

Wie gesagt es ist an sich nichts auffälliges. Sollte doch deutlich spürbar sein, wenn das Teil wirklich nen knacks haben sollte oder?
 
S

shar

Dabei seit
13.05.2006
Beiträge
3.570
Punkte Reaktionen
3
Ort
Bayern
Hyhy!

Mh, würde ich erstmal auch so sehen ja.
Zu der "ruckelnden" Leistungsentfaltung, probier mal, ob das Problem weg ist, wenn du den LMM absteckst und wenn da nix bei rum kommt, die EGR mal "lahm" legen (Platte zw. Rohrleitung und Flansch am Ansaugkrümmer).


Grüßle ~Shar~
 
M3mph15

M3mph15

Dabei seit
06.09.2006
Beiträge
504
Punkte Reaktionen
0
Ich glaub ich hab mich ein bisschen falsch Ausgedrückt, die Leistungsentfaltung selber ist ok.
Das "pulsieren" kommt aus dem Antriebsstrang, das spürt man. Fühlt sich an wie ne Art unwucht. Ist sehr schwer zu beschreiben, ich hab das aber wie gesagt von vielen gehört. Es tritt nur hin und wieder bei starkem Beschleunigen aus niedrigen Drehzahlen auf.

Der LMM sollte ok sein, der war beim kauf neu und man merkt keinen Leistungsmangel.

Der Motor läuft Tip Top, Die EGR Dichtung hat leider einen "Stanzfehler" und ist deshalb dicht ;)

Wies ausschaut muss wohl oder übel das Getriebe runter... Ich werd mal schauen, ob ich ein Termin mit dem Mechaniker dafür ausmachen kann. Wird aber wohl ~Februar bei mir wenn kein richtiger Defekt auftritt...

Geht das ganze ohne Dichtungen oder ähnliches ersetzen zu müssen? Also das man das Getriebe "auf die schnelle" abmacht um reinzuschauen? Nicht das ich Samstags mein Auto stehen lassen muss, weil etwas bestellt werden muss...

Kann man zufälligerweise (man weiß ja nie ;)) den Kupplungsverschleißstand irgendwo sehen ohne das Getriebe abzumontieren?
 
S

shar

Dabei seit
13.05.2006
Beiträge
3.570
Punkte Reaktionen
3
Ort
Bayern
HYhy!

Getriebe kann so runter, Dichtungen braucht man normal keine (ausser irgenteine ist undicht).
An Teile brauchst im Grunde nur eine neue Achsmutter für die linke Seite (wenn ihr beide Antriebswellen ausbaut, dann natürlich zwei), sowie zwei neue Schellen für die Achsmanschetten.

Stell sich herraus, daß das Masseschwungrad defekt ist oder die Kupplung, braucht ihr die natürlich neu.
Die Schrauben der Schwungscheibe kannst wieder hernehmen, nur halt rundherum mit Schraubensicherung zum Abdichten einsetzten. (beide Gewinde müssen Fett-/Ölfrei sein)

Kupplungsverschleiß ist m.W. nicht sichtbar von außen, ausser eben über Druckpunkt vom Kupplungspedal einzuschätzen.


Grüßle ~Shar~
 
webstorm

webstorm

Dabei seit
08.12.2005
Beiträge
123
Punkte Reaktionen
0
Ort
13581 Berlin
Kupplungsrutschen

Hatte das gleiche Problem bei meinem 1.3 Multijet. Das erste mal trat es auf bei 30.000km
auf der Autobahn an einer längeren Steigung im 5. Gang bei ca. 2000 Touren. Habe dann runtergeschaltet, und danach war Ruhe . DAs Problem ist dann erst wieder vor einem halben JAhr bei 80.000 km aufgetreten, auch wieder auf der Autobahn bei starkem Regen.
Drehzahl war auch wieder ca. 2000 Touren. Ich denke, das dieses Problemm auftaucht
bei Zusammenspiel von bestimmten Temperaturen und Luftfeuchtigkeit. Und wenn dann
die Drehzahl im Bereich des höchsten Drehmoments ist, und das ist sie beim 1.3 Multijet zwischen 1800 und 2000 Touren, dann rutscht die Kupplung mal durch. HAb das auch bei Fiat prüfen lassen. Kupplung war und ist völlig OK, auch nach 90.000 km. Bei Fiat kennt man das Problem selbstverständlich nicht.


Gruß webstorm
 
M3mph15

M3mph15

Dabei seit
06.09.2006
Beiträge
504
Punkte Reaktionen
0
Hatte das gleiche Problem bei meinem 1.3 Multijet. Das erste mal trat es auf bei 30.000km
auf der Autobahn an einer längeren Steigung im 5. Gang bei ca. 2000 Touren. Habe dann runtergeschaltet, und danach war Ruhe . DAs Problem ist dann erst wieder vor einem halben JAhr bei 80.000 km aufgetreten, auch wieder auf der Autobahn bei starkem Regen.
Drehzahl war auch wieder ca. 2000 Touren. Ich denke, das dieses Problemm auftaucht
bei Zusammenspiel von bestimmten Temperaturen und Luftfeuchtigkeit. Und wenn dann
die Drehzahl im Bereich des höchsten Drehmoments ist, und das ist sie beim 1.3 Multijet zwischen 1800 und 2000 Touren, dann rutscht die Kupplung mal durch. HAb das auch bei Fiat prüfen lassen. Kupplung war und ist völlig OK, auch nach 90.000 km. Bei Fiat kennt man das Problem selbstverständlich nicht.


Gruß webstorm

Hmmm die vermutung mit Feuchtigkeit habe ich auchnoch.

Wenn ich so nachdenke, hat es bei mir auch fast immer geregnet. Aber halt nur zu den Zeiten, wo es lange und dauerhaft Feucht ist taucht mein Problem auf. Passt auch zu dem Temperaturbereich, das ist genau dann, wo es bevorzugt Regnet. Im Winter wirds so kalt, dass es kein Niederschlag gibt, oder eben Schnee (was wir hier letzten Winter nicht hatten = kein Rutschen). Im Sommer ists sowieso immer Trocken. Als ich nach einer Regenfahrt mal unters Auto schauen konnte, hab ich gesehen das die Gegend ne satte Portion Wasser abbgekommt. Vllt verursacht dieses Dreckswasser welches vom Boden aufgewirbelt wird solche Probleme (Hier ist viel Industrie, LKWs usw.)

Nur müsste ich mal achten, wie es bei trockenem Wetter aussieht...
 
webstorm

webstorm

Dabei seit
08.12.2005
Beiträge
123
Punkte Reaktionen
0
Ort
13581 Berlin
Hmmm die vermutung mit Feuchtigkeit habe ich auchnoch.

Wenn ich so nachdenke, hat es bei mir auch fast immer geregnet. Aber halt nur zu den Zeiten, wo es lange und dauerhaft Feucht ist taucht mein Problem auf. Passt auch zu dem Temperaturbereich, das ist genau dann, wo es bevorzugt Regnet. Im Winter wirds so kalt, dass es kein Niederschlag gibt, oder eben Schnee (was wir hier letzten Winter nicht hatten = kein Rutschen). Im Sommer ists sowieso immer Trocken. Als ich nach einer Regenfahrt mal unters Auto schauen konnte, hab ich gesehen das die Gegend ne satte Portion Wasser abbgekommt. Vllt verursacht dieses Dreckswasser welches vom Boden aufgewirbelt wird solche Probleme (Hier ist viel Industrie, LKWs usw.)

Nur müsste ich mal achten, wie es bei trockenem Wetter aussieht...

Die Unterbodenabschirmung gegen Spritzwasser bei Fiat ist so wie so saumiserabel.
Mir sind durch Korrosion bereits 2 Anlasser verreckt.
 
Thema:

Turbo spinnt manchmal

Turbo spinnt manchmal - Ähnliche Themen

Lexus RC F: Coupé mit V8-Sauger und Heckantrieb im Langstrecken-Test - Teil 2: Der Lexus RC F ist die japanische Antwort auf den Audi RS 5, der als eines der letzten Sportcoupés mit einem frei atmenden V8 ohne Turbolader...
3.0 dci Ph II: Guten Morgen! Ich hoffe, ihr habt die Feiertage schön verlebt!! Ich soweit auch, bis auf meinen Veli :( Muss leider gleich zur Arbeit und habe...
3.5V6 Kühlerventilator läuft gelegentlich bis zu 10 min nach: Hallo, obiges Phänomen plus eine leichte nicht zu lokalisierende Undichtigkeit hat mich veranlasst, über ein Kühlkreislauf-Dichtmittel...
Motordrehzahl ist bei Standgas bei 1300 bzw. 2000 U/min - Drehzahl fällt spät ab: Hallo zusammen, ich bin eigentlich aus dem Löwenbereich. Letzte Woche war ein Kumpel mit seinem Ford Mondeo MK3 (Benzin 2.0l/145Ps/BJ06) bei mir...
Escort 1.8 Leistungsabfall bei 4000 U/min: Hi, ich habe auf meiner fahrt gemerkt, dass man Escort Bj. 1998 nicht mehr richtig läuft. Ich habe einen 1.8 l Benziner, der mich bisher immer...

Sucheingaben

fiat punto setzt zeitweise turbo aus

,

fiat punto multijet 1.3 zweimassen unwucht

Oben