Temperatur anzeige schwankt...

Diskutiere Temperatur anzeige schwankt... im Fiat Punto 188a+b / Fiat Idea Forum im Bereich Fiat; Hi an alle, als erstes ich hab die Suchfunktion benutzt aber nichts passendes gefunden ;) Also hier mein Problem: Seit dem es wieder kälter ist...

MosFet

Threadstarter
Dabei seit
30.09.2005
Beiträge
14
Hi an alle,

als erstes ich hab die Suchfunktion benutzt aber nichts passendes gefunden ;)

Also hier mein Problem:
Seit dem es wieder kälter ist, verhält sich meine Temperaturanzeige ein wenig merkwürdig.
Und zwar steigt die nach kurzer fahrt ganz normal an, so ca. ab 1/4 fängt die anzeige dann an leicht abzufallen wenn ich nach einem kurzen stopp (ampel oder so) wieder anfahre leicht abzufallen, so ca 1 strich der anzeige.
ich hätte erst auf thermostat getippt, aber die heizung wird nach allerdings warm und die anzeige erreicht auch immer den gewohnten höchststand.

als ich dann heute an einer ampel länger stand und mal die anzeige ein wenig im auge hatte, hab ich gesehen das die anzeige sich bewegt hat. mal 2 striche runter und wieder rauf usw....

das alles macht mich ein wenig stutzig!ist das vllt. der temperaturgebe?ich h ab morgens nämlich auch ein wenig startprobleme sowie ein leichtes ruckeln beim gasgeben wenn der kleine kalt ist.
ist übrigens ein 188 1,2 L 8V

gruß nils

PS:eine frage habsch noch,will keinen neuen thread aufmachen.meine verbrauchsanzeige ändert ihre werte nich immer,ab und zu,vor allem nach dem tanken ändert die ihre werte zum fahrstil.wenn ich den wagen dann kurz abstelle und wieder losfahre dann bleibt die auf dem letzten wert stehe bzw ändert sich nur noch um 0.2-0.8 km/l.die frage soll aber nicht vom hauptthema ablenken...is nur so nebenbei
 

shar

Dabei seit
13.05.2006
Beiträge
3.570
Ort
Bayern
HYhy!

Wenn ich es nicht besser wüsste, dann ist die Kopfdichtung hin, will aber jetzt nicht den Teufel an die Wand malen und würde erstmal den Temperaturgeber prüfen.


Grüßle ~Shar~
 

Xtreme-Powerrider

Dabei seit
14.12.2006
Beiträge
587
Ich fahre auch den 1.2 8V und seit es richtig kalt bei uns ist,
kenne ich auch das Phaenomen:

Motor ruckelt, wenn er kalt ist ab und zu bei Vollgas.
Allerdings besteht das Problem, trotz eines gewechselten Motorsteuergetaetes, neuer Kopfdichtung, Thermostat, Zuendkabel und Zuendkerzen.
Ich denke, dass es "normal" ist, da es nur in den ersten 3Min geschieht.

Die Temperaturanzeige (nur, wenn es richtig kalt ist) geht langsam bis 1/2, aber wenn ich dann stehe (Motor an), dann bewegt sie sich auch ganz ganz langsam wieder runter, aber vielleicht 2mm. Wenn ich dann Gas gebe, ist es dann geht sie wieder komplett zu 1/2.
Fahre ich aber ein bisschen, dann ist der Motor wirklich total warm und dann ist es auch weg
 

MosFet

Threadstarter
Dabei seit
30.09.2005
Beiträge
14
also ich denke kopfdichtung kann man ausschließen...hab vor ca 15tsd eine neue bekommen...naja werd mal inner ruhigen minute nen neuen tempsfühler holen und den ma austauschen...

aber danke erstman
 

retrotechniker

Dabei seit
10.08.2005
Beiträge
1.165
Ort
56812
also shar, ich hatte schon einen zylinderkoppschaden, weil zeitgleich das termostat hinüber war.

Zylinderkoppschaden = wird dat gerät eigentlich mächtig heiss und weißer rauch macht sich bemerkbar!

ich tippe eher aufs thermostat!
 

shar

Dabei seit
13.05.2006
Beiträge
3.570
Ort
Bayern
HYhy!
Zylinderkoppschaden = wird dat gerät eigentlich mächtig heiss und weißer rauch macht sich bemerkbar!

Es gibt bei weitem noch mehr Symptome eines ZKD-Schadens als dein einer genannten hier!

Dein beschriebenes Symptom tritt ein, wenn der ZKD-Schaden schon fortgeschritten ist!

;)


Grüßle ~Shar~
 

retrotechniker

Dabei seit
10.08.2005
Beiträge
1.165
Ort
56812
right!

Vorsymtome: tracktor beim anlassen, ansonsten war nix zu spüren, das nächste war denn -> thermostat kaputt, trotzdem nix gemerkt (temp war anfangs noch ok) und im stand jaulte der lüfter auf einmal so böse.. temp ging hoch. und da wars denn schon passiert ^^
 

Xtreme-Powerrider

Dabei seit
14.12.2006
Beiträge
587
Klingt nicht der 8V immer, wenn man vorne steht, ein bisschen Dieselmaeßig?
Bei mir wurde ja die ZKD gewechselt und sonst auch alles und der klingt denoch so und ich denke nicht, dass die Dichtung wieder kaputt waere

Eine Soundfile zum Vergleich waere super
 

fusi87

Dabei seit
24.03.2009
Beiträge
8
Ort
Augustusburg
Ich hab da so ein ähnliches Problem und hoffe mir kann jemand helfen.
Bei meinem (1,2 8V) ist es folgendes:
Wenn ich los fahre wenn er kalt ist steigt die Temp. normal bis auf 1/2, kurz danach fällt die Temp. mit einem Schlag auf 1/4 und steigt dann ganz langsam wieder auf 1/2. Wenn ich an einer Kreuzung oder so im Stand stehe steigt die Temp. auf 3/4 aber sobald ich wieder los fahre fällt sie sofort wieder auf 1/2 und bleibt dort bis ich wieder irgendwo anhalten muss und ich bin mir sicher das der Lüfter auch anspringt.
Hoffe es ist nix schlimmes und ihr habt paar tipps für mich.
Danke schonmal im Vorraus
 

GTX

VERTRAUENSMODERATOR
Dabei seit
06.12.2005
Beiträge
10.921
Ort
75... Landkreis Calw
Du fährst los und das Wasser im Motor erhitzt sich. Da der Thermostat noch geschlossen ist ( kleiner Wasserkreislauf ) wird das Wasser im Kühler nicht erhitzt. Bei Betriebstemperatur öffnet der Thermostat und das noch kalte Wasser vom Kühler vermischt sich mit dem warmen Wasser vom Motor -> Temperaturanzeige fällt.

Wenn der sogenannte große Wasserkreislauf ( Motor und Kühler ) Betriebstemperatur erreicht hat zeigt die Anzeige 1/2. Bleibst du an einer Ampel stehen wird das Wasser wärmer weil der Fahrtwind nicht mehr durch den Kühler kommt und das Wasser kühlt -> Temperaturanzeige steigt.

Bei einer gewissen Temperatur springt der Lüfter an. Es kommt wieder Kühlluft durch den Kühler und das Wasser wird runtergekühlt -> Temperaturanzeige fällt wieder. Das gleiche passiert wenn du nach dem Stand wieder losfährst. Anzeige auf 3/4, Fahrtwind kühlt Wasser wieder runter -> Temperaturanzeige fällt.

Ist also alles normal und kein Grund zur Sorge. ;)
 

fusi87

Dabei seit
24.03.2009
Beiträge
8
Ort
Augustusburg
Hab meinen kleinen schon 3 Jahre und bis jetzt ist das aber noch nie aufgetreten. Die Anzeige ist bis jetzt immer auf 1/2 gestiegen und blieb dann immer dort stehen und schwank noch nie ?(
 
Dabei seit
18.07.2004
Beiträge
632
Ort
Freiburg
Du fährst los und das Wasser im Motor erhitzt sich. Da der Thermostat noch geschlossen ist ( kleiner Wasserkreislauf ) wird das Wasser im Kühler nicht erhitzt. Bei Betriebstemperatur öffnet der Thermostat und das noch kalte Wasser vom Kühler vermischt sich mit dem warmen Wasser vom Motor -> Temperaturanzeige fällt.

Wenn der sogenannte große Wasserkreislauf ( Motor und Kühler ) Betriebstemperatur erreicht hat zeigt die Anzeige 1/2. Bleibst du an einer Ampel stehen wird das Wasser wärmer weil der Fahrtwind nicht mehr durch den Kühler kommt und das Wasser kühlt -> Temperaturanzeige steigt.

Bei einer gewissen Temperatur springt der Lüfter an. Es kommt wieder Kühlluft durch den Kühler und das Wasser wird runtergekühlt -> Temperaturanzeige fällt wieder. Das gleiche passiert wenn du nach dem Stand wieder losfährst. Anzeige auf 3/4, Fahrtwind kühlt Wasser wieder runter -> Temperaturanzeige fällt.

Ist also alles normal und kein Grund zur Sorge. ;)

ist zwar richtig aber man sollte doch über den tausch des thermostat langsam nachdenken. so langsam reagiert ein funktionierendes thermostat nicht, wie "fusi87" auch bestätigen kann.
nochmals entlüften kann da auch manchmal wunder wirken.
 

fusi87

Dabei seit
24.03.2009
Beiträge
8
Ort
Augustusburg
So hab das Problem mal weiter beobachtet. Würde jetzt mehr auf das Thermostat tippen, hab nämlich festgestellt das bei der wärmsten Stufe der Heizung nur lauwarme Luft kommt. Naja, werde morgen mal in die Werkstatt meines Vertrauens fahren. :(
 

fusi87

Dabei seit
24.03.2009
Beiträge
8
Ort
Augustusburg
So, war in der Werkstatt und das Thermostat wurde gewechselt was aber nix geholfen hat. Nach 4 Tagen ruhe gibt es das Problem wieder. Ich könnt heulen... :(
 

Puntobastler

Dabei seit
24.07.2006
Beiträge
52
Ort
Linz
Hallo!

Kann es vielleicht sein, dass du Luft im Kühlsystem hast? Wurde beim Wechseln des Thermostats die Kühlflüssigkeit aufgefüllt und das System entlüftet?

beste Grüße, PB
 

fusi87

Dabei seit
24.03.2009
Beiträge
8
Ort
Augustusburg
Also Kühlflüssigkeit wurde laut Rechnung gewechselt.
Könnte durchaus sein das die Werkstatt das System nicht richtig entlüftet hat, kommt mir nämlich so vor, habe ab und zu irgendetwas "gluckern" gehört. ?(
 

TheBoxer

Dabei seit
13.12.2006
Beiträge
670
Bei meinem alten war es nur ein Wackelkontakt an der Ringöse, wo das Kabel am Thermostat angeschlossen war.

Wurde der Motor warm, hat die Ringöse etwas Spiel bekommen. Also beim Anfahren oder beim Gas geben auf der Autobahn ist dann das Signal vom Thermostat kurz weg gewesen ("Motor kalt") und ne Sekunde später war wieder ein Signal dran. Manchmal hat das dann auch gewackelt. War der Motor kalt oder richtig warm, lag konstantes Signal an.

Ringöse etwas anbiegen und mit Kupferpaste einschmieren - weg war´s. Das der Thermostat Signal gibt, siehst du ja daran das die Motoranzeige auf warm klettert. In der Werkstatt die wollten mir auch gleich mal ein neues Thermostat oder ne neue Kopfdichtung (besser noch gleich ein neues Auto) verkaufen...

Prüfe erst mal alle Stecker und die Kontakte davon im Motorraum, insbesondere am Thermostat oder Kühler.
 

fusi87

Dabei seit
24.03.2009
Beiträge
8
Ort
Augustusburg
So...
Wurde richtig entlüftet lag aber ne da dran.
Kühler und ZKD sind auch im Arsch...;(
 

Puntobastler

Dabei seit
24.07.2006
Beiträge
52
Ort
Linz
Ich war heute bei der Überprüfung in meiner FIAT-Werkstatt und hatte seit gestern auch das gleiche Problem wie du, allerdings nicht so stark ausgeprägt.

Mein Mechaniker hat sofort gemeint, dass es die ZKD ist... shit, ich glaube, mein Sparschwein muss notgeschlachtet werden :(
 
Thema:

Temperatur anzeige schwankt...

Temperatur anzeige schwankt... - Ähnliche Themen

Meine Erfahrungen mit Bridgestone Driveguard Winter: Bridgestone Driveguard Winterreifentest Dieser Bericht entstand als Bewertung des Reifens im Rahmen des Bridgestone Reifentests und soll...
T3 - Kühlung erst bei hohen Temperaturen?!: Hallo Leute, mein Bulli bereitet mir derzeit durch folgendes Bauchschmerzen: [Bulli] 82'er T3 CS 37Kw/50PS Sauger 270tkm [Vorgeschichte]...

Sucheingaben

fiat punto sporting Temperaturanstieg

,

fiat punto temperaturanzeige spinnt

,

punto 188 temperaturanzeige schwankt

,
fiat punto 188 temperaturanzeige schwankt
, fiat punto temperatur schwankt, fiat punto 188 temperaturanzeige, temperaturanzeige fiat punto, fiat punto 188 temperatur schwankt#, fiat punto temperatur geht hoch, Fiat Punto Temperaturprobleme, fiat punto 188 stottert und temperaturanzeige schnellt hoch, Punto Außentemperatur schwankt, kühler entlüften fiat punto 188, fiat punto 188 heizung entlüften, fiat punto 188 motortemperatur schwankt, motortemperatur schwankt Fiat mittel bis kalt, fiat punto 188 bremse entlüften, punto Temperatur steigt , fiat punto temperatur steigt, punto temperaturanzeige, fiat punto temperatur geht hoch schwankt, fiat punto temperaturanzeige schwankt, auto temperatur schwankt stark fiat punto, punto 188 aussentemperatur sonde, auto temperatur schwankt
Oben