Telefonprobleme

Diskutiere Telefonprobleme im Fiat Ulysse / Fiat Scudo Forum im Bereich Fiat; Hallo zusammen Wir haben uns anfang des Jahres einen neuen Ulysse Emotion Pro gekauft . Von Anfang an haben wir diverse El.Probleme unteranderem...
A

Alex69

Threadstarter
Dabei seit
13.03.2004
Beiträge
18
Ort
77736 Zell
Hallo zusammen
Wir haben uns anfang des Jahres einen neuen Ulysse Emotion Pro gekauft .
Von Anfang an haben wir diverse El.Probleme unteranderem auch verständigung beim telefonieren,wir verstehen zwar alles bestens aber der gesprächsteilnehmer hatt ein unglaubliches dröhnen im vordergrund .
Hatt oder hatte vieleicht noch jemand so ein Problem ,wenn ja meldet Euch bitte !!
Bis bald Alex 69
 
U

Uwe Z.

Dabei seit
24.03.2004
Beiträge
5
Telefonprobleme Ulysse

Habe die selben Probleme mit meiner Emotion 2.2; Auslieferung Februar 04.
Wir beginnen derzeit eine systematische Prüfung und klemmen nacheinander alle Verbraucher ab um die Störquelle zu finden, mein erster Gedanke (Mikro defekt oder lose) traf nicht zu. Im Stand (Motor aus) sind die Störungen nämlich nicht so vorhanden. Du solltest bei Dir auch das Sichtfenster für die Ident-Nr. in der Frontscheibe beobachten. Dort kommt es zu Kondenzwasserbildung - dafür existiert aber bei FIAT schon eine interne Händlermitteilung.
Weiter elektr./elekton. Probleme habe ich derzeit nicht.
Lediglich die Wischerautomatik aktiviert sich nach -Zündung aus- nicht selbstständig wieder.
Dazu habe ich jedoch nichts weiter in der Anleitung gefunden.
Weiterhin ging "Meine Gute" vorgestern während der Fahrt aus, Tankanzeige zeigte noch einen Balken (Tanken war innerhalb der nächsten 10km geplant) und im Display schrieb man mir "Abgasanlage defekt".
MfG. Uwe
 
A

Alex69

Threadstarter
Dabei seit
13.03.2004
Beiträge
18
Ort
77736 Zell
Hallo Uwe
Ich würde mich freuen wenn Du mich punkto Telefon auf dem laufenden halten würdest ,ich mach das selbstverständlich auch.
Hattest du sonst noch irgendwelch Probleme mit der El.
Bei uns viel öfters mal die komplette Anzeig ( Tacho,Drehzahlmesser,Tankuhr,Temperatur) komplett aus und im Display vorm Lenkraf gingen alle gelben und roten Lampen an , haben dies nun mit unzähligen neuinstalieren der software hoffentlich beseitigt .
Is aber trotzdem ein geiles Auto ,oder??!! :D
Was ist mit der Frontscheibe muß die gewechselt werden oder was ist hier zutun??
Das mit dem Regensensor ist wohl normal haben auch andere , ich ziehe bei Bedarf in stellung Auto einmal den Hebel und die Automatik läuft einwandfrei.
Das Telematiksystem ist für ein Jahr nur bei Navi plus inbegriffen ,bei den kleinen Navi kostet es eine Gebühr .
Mfg.Alex
 
U

Uwe Z.

Dabei seit
24.03.2004
Beiträge
5
Hallo Alex,
natürlich halte ich Dich wegen des Tel. auf Empfang.
Die Aktion soll eigentlich nächste Woche anrollen. Mein Händler bekommt langsam graue Haare, ist aber sehr bemüht. Die Scheibe wurde angebohrt und sollte durch dieses "Löchlein" ausgetrocknet werden(entspr. FIAT Vorgabe). Damit war es sichtbar besser geworden, aber nicht endgültig erfolgreich. Nun sehen wir erstmal weiter, ich habe Angst wegen anfaulender Blechteile unter der Scheibe, egal ob verzinkt oder nicht. Will "Meine Gute" ja noch ein paar Jährchen in TOP-Zustand behalten. Wenn gar nichts hilft möchte ich schon einen Wechsel. (Info folgt ebenso)


Für die Connect-Anmeldung benötigst Du die Systemcode-Nr. und die erfolgte Anmeldung (ca. 24 Stunden vor Deinem ersten Versuch bei CONNECT) per FAX durch Deinen Händler. Dann nur noch die Karte hinein, ca. 10 min Zeit nehmen und fertig. Nach dieser Anmeldung kommt auch die Warnmeldung nicht mehr.

Meine restliche Erfahrung hast Du ja unter "Macken mit 2.2 ...." bereits gelesen.

Machs Gut UweZ.
 
A

Alex69

Threadstarter
Dabei seit
13.03.2004
Beiträge
18
Ort
77736 Zell
Telefonprobleme behoben!!

Hallo Uwe
Wir haben unser Telefonproblem mit dem Austausch des Micros beseitigt!
Endlich kann man auch über 50km/h telefonieren :D
Ich hoffe das hilft Dir ein wenig .
Bis bald Alex
 
U

Uwe Z.

Dabei seit
24.03.2004
Beiträge
5
Hallo Alex 69,

ich danke Dir für Deine Mitteilung, leider hatte noch keine Möglichkeit meine Probleme zu lösen. Habe es zwar großspurig versprochen, aber der Job ist heilig und meine Kinder wollten über Ostern endlich nach 2 Jahren mit mir in den, immer aufgeschobenen CenterParkUrlaub. Die ganze Reise war sehr angenehm (auf mein Auto bezogen). 1800 km mit meiner Ulysse im nicht gerade sänftenmäßigen Stil. D.h. fast alles Autobahn und ich habe sie gewohnheitsgemäß wie meinen gechipten Oktavia 4x4 gefahren (kann`s mir noch nicht ganz abgewöhnen), wurde kaum überholt und bin dennoch entspannt gefahren. Mit drei Kindern(12; 10; 1,5 Jahre) wollte ich die Aktion so schnell wie möglich hinter mich bringen.
Das Auto ist einfach Klasse, absolut laufruhig, auf der Autobahn stressfrei auch ohne Chip, trotz der relativ kurzen Sitze bequem und über die Zuladungsmöglichkeit brauchen wir ja nicht reden(schreiben). Habe aber durchschnittlich 11ltr. auf dieser Fahrt verbraucht. (am ersten Arbeitstag waren es wieder 6,9 ltr.) Mein Gesamtdurchschnitt liegt nach über 6500 km bei 9,4 ltr., habe aber im Winter auch sehr oft und lange vorgeheizt. Meine Traumnote von ca. 7 ltr. werde ich wohl ohne Chip nicht erreichen.
ABER X( nun wieder zum WEINEN - im Raum Hannover (Hinfahrt) und Bereich Köln (Rückfahrt) hat die Navigation gesponnen. Da ich diese im Heimatbereich und den vielen bekannten Strecken nicht einsetze, ist es mir wahrscheinlich nicht aufgefallen - die kauderwelschende Dame (den Herrn hatte ich und es war eher belastender) schickte mich an relevanten Abfahrten oder Kreuzen von der Autobahn, ließ mich parallel fahren und nahm mich wieder drauf. Das wahr nicht nur nach erfolgreichen Überholmanövern einfach peinlich, es hat mein Mädchen zur altbewährten Kartennavigation verdonnert und damit den schiebedachlosen Himmel meiner Ulysse (ich sehe das Auto nun mal weiblich) zum entscheidenden Zeitpunkt entsprechend verdunkelt. Weiterhin hat sich das System nach ca. 2 h Fahrt aufgehängt und sprang erst nach einer (Stand-) Pause wieder an.
Ich habe mich in einem Wutanfall kurzfristig um meine (um wieder auf unser Thema zu kommen) Kommunikationsanlage entsprechend den Tipp`s aus http://www.eurovan2.com gekümmert. Habe das Mikro enstsprechend präpariert und ander Faxen - vergiß es, ohne Erfolg. Werde den Reifenwechsel nutzen um die Kompetenz meines Händlers (wirklich ein besorgter Kerl) auf die Probe zu stellen. Das Problem mit meiner Frontscheibe hat sich nicht gelöst, diese ist weiter beschlagen (im KennFeld). Soweit, sogut schau ruhig mal in die http://www.eurovan2.com Seite. Die haben, ob C8, 807, usw. genau die selben Probleme. Leider wollen die es gern ENGLISH, mir ist das zu stressig, ich bleibe mit dem Inhalt und sachbezogenem Vokabular lieber bequem bei meine Mutter-/Vater-/Kindes-/Onkel-/Tanten-/Oma-/Opa-Sprache!

Alles Gute Uwe Z.
 
A

Alex69

Threadstarter
Dabei seit
13.03.2004
Beiträge
18
Ort
77736 Zell
Hallo Uwe
Is ja echt lustig auch wir hatten unsere erste große Fahrt in ein Center Park!
Wie du ja gelesen hast geht nun endlich unsewr Telefon annehmbar, und wegen unseres
el. Ausfall´s bekomme ich nun ein neues Display( Bildschirm).
In punkto fehlleitung Navi kann ich mich nicht beschweren hatt nur einmal Probleme nach absturz der el.gegeben,leiteteuns dann ins Nachbardorf umweg 2km.
Ich brauche in Deutschland das navi eh nur in den Städten auf der Autobahn kenn ich mich aus.
Wir wahren über Ostern Am Lago Magiore und auch dorthin hatt es Mit Deutschen CD einwandfrei funktioniert.
Willst Du einen Chip einbauen? Lohnt doch gar nicht unser Scätzchen läuft doch klasse!!
Habe auf der Autobahn auch einen schnitt von 10-12 litern auf 100Km und ansonsten so um die 8,5l da unter der Woche nur meine Frau fährt.
Noch ein Tipp zum schluß falls du auch die el.Türen hast pass auf das die Rollos immerrichtig eingehakt sind , unser Sohn (5Jahre)hatt wohl während der Fahrt dran rumgespielt und beim öffnen ging es dann kaputt.
Das Rollo gibt es nur mit der kompletten Türverkleidung kostet 180€ plus einbau .
freue mich bald wieder was von Dir zu höhren
bis bald
Alex
Ps.: Wenn 1800km in Center Park hast kommst Du wohl auch aus Süddeutschland oder?
 
H

hannesp

Dabei seit
18.06.2004
Beiträge
1
Rollos

Alex69 schrieb:
Hallo Uwe
Is ja echt lustig auch wir hatten unsere erste große Fahrt in ein Center Park!
Wie du ja gelesen hast geht nun endlich unsewr Telefon annehmbar, und wegen unseres
el. Ausfall´s bekomme ich nun ein neues Display( Bildschirm).
In punkto fehlleitung Navi kann ich mich nicht beschweren hatt nur einmal Probleme nach absturz der el.gegeben,leiteteuns dann ins Nachbardorf umweg 2km.
Ich brauche in Deutschland das navi eh nur in den Städten auf der Autobahn kenn ich mich aus.
Wir wahren über Ostern Am Lago Magiore und auch dorthin hatt es Mit Deutschen CD einwandfrei funktioniert.
Willst Du einen Chip einbauen? Lohnt doch gar nicht unser Scätzchen läuft doch klasse!!
Habe auf der Autobahn auch einen schnitt von 10-12 litern auf 100Km und ansonsten so um die 8,5l da unter der Woche nur meine Frau fährt.
Noch ein Tipp zum schluß falls du auch die el.Türen hast pass auf das die Rollos immerrichtig eingehakt sind , unser Sohn (5Jahre)hatt wohl während der Fahrt dran rumgespielt und beim öffnen ging es dann kaputt.
Das Rollo gibt es nur mit der kompletten Türverkleidung kostet 180€ plus einbau .
freue mich bald wieder was von Dir zu höhren
bis bald
Alex
Ps.: Wenn 1800km in Center Park hast kommst Du wohl auch aus Süddeutschland oder?

Möglicherweise kann dein Sohn nichts dafür. Ich kenne mittlerweile noch zwei Ulyseebesitzer die das gleiche Problem hatten. Bei mir wurden jetzt beide auf Garntie ausgetauscht. Diese Rollos haben einen Konstruktionsfehler. Beim ersten dachte ich das gleiche wie du. Aber das 2. Rollo habe ich konntrolliert ob es auf beiden seiten eingehagt ist. Als ich dann die Tür öffnete war das 2. auch kaputt.

//Hannes
 
Thema:

Telefonprobleme

Sucheingaben

scudo abgasanlage defekt

,

eurovan2 abgassystem defekt

,

fiat scudo abgassystem defekt

Top