Störgeräusche über Verstärker

Diskutiere Störgeräusche über Verstärker im Car Hifi & Sound (Problemlösungen) Forum im Bereich Car Hifi & Sound & Navigationssysteme; Hallo zusammen, ich habe vor kurzem meine alte Anlage in das Auto meiner Frau verbaut (Ford Fiesta Bj. 2004). Folgende Konfiguration: -...
SmallSmurf

SmallSmurf

Threadstarter
Dabei seit
18.08.2005
Beiträge
302
Punkte Reaktionen
0
Ort
Odenwald
Hallo zusammen,

ich habe vor kurzem meine alte Anlage in das Auto meiner Frau verbaut (Ford Fiesta Bj. 2004).

Folgende Konfiguration:

- Blaupunkt HU
- Velocity VR 450
- Axton SoundBoard
- 25mm² Verkabelung (+/-)

Die Stromversorgung habe ich getrennt vom Chinch verlegt (links/rechts). Bei Zündung funktioniert alles einwandfrei. Sobald ich den Motor starte höre bekomme ich Störgeräusche von der LiMa. Einen Fehler der LiMa kann ich aber ausschließen, da bei ausgeschaltetem Motor und eingeschaltetem Warnblincker ein Knacken in den Lautsprechern (SoundBoard) zu hören ist. Am Masse Querschnitt kann es nicht liegen, da sowohl Plus als auch Minus gleich dimensioniert sind und von der Leistung her ausreichend sein sollten. Den Verstärker kann ich als Fehlerquelle auch ausschließen, habe bereits einen anderen angeschlossen mit gleichem Resultat. Das Radio selbst kann es auch nicht sein, da das Störgeräusch nur im SoundBoard nicht aber vorne zu hören ist. Habe auch schon ein neues Chinchkabel (abgeschirmt) verlegt, leider ohne Erfolg. Auch die Verlegung des Masseanschluss an die Gurtbefestigung an der Karrosserie brachte keinen Erfolg. Meine Idee wäre jetzt noch die Batterie auszutauschen, da sich diese vor kurzem komplett entladen hatte. Eventuell hat die ja ne Macke.

Kann mir jemand weiterhelfen?

Im Moment wüßte ich nicht, wo ich noch suchen soll. Habe die Störgeräusche vorübergehend leiser gedreht indem ich den Ausgangspegel der Endstufe verkleinert habe. Aber das kann ja auch nicht Sinn und Zweck sein.

Gruß SmallSmurf
 
S

sedicivalvole

Dabei seit
24.08.2006
Beiträge
690
Punkte Reaktionen
1
Ort
wien 1210
hallo

hast du den massepunkt an der karosserie mit schleifpapier abgeschleift ? bzw blank geschleift ? der kabelschuh darf nur auf blankem metall aufliegen, dazwschen sollte kein lack sein.

ansonsten würde mir auch nichts einfallen außer batterie tauschen, wobei das nichts bringen wird meiner einschätzung nach.

aja dass dein soundboard bei einem unfall sau gefährlich ist weißt du schon oder ?
 
SmallSmurf

SmallSmurf

Threadstarter
Dabei seit
18.08.2005
Beiträge
302
Punkte Reaktionen
0
Ort
Odenwald
Hi!

Danke für die Info. Werde auf jeden Fall noch mal Masse prüfen und ggf. Kontakte noch etwas blank polieren.
 
Thema:

Störgeräusche über Verstärker

Störgeräusche über Verstärker - Ähnliche Themen

LiMa pfeifen, knacken bei ein-/ausschalten Verbraucher, aber kein masseproblem?: Guten Abend Forumbenutzer, Also habe wie oben geschrieben Probleme mit allen möglichen Störgeräuschen. Also LiMA Pfeifen, dann ein knacksen, wenn...
Störgeräusch beim Verstärker: Guten Tag, ich habe vor einiger Zeit über ein Störgeräusch meines Verstärkers berichtet. Ich konnte das Problem damals nicht lösen und habe es...
Golf 4: Störgeräusch nach dem Einbau von Anlage: Hi habe in meinem Golf 4 mein Kennwood Radio eingebaut. Ist schon etwas länger her und hatte keinerlei Probleme. Habe nur vom Werk aus ein...

Sucheingaben

stromlaufplan ford fiesta bj 2004

,

störgeräusche auto hifi

Oben