Störgeräusche in Lautsprecher

Diskutiere Störgeräusche in Lautsprecher im Audi 80, 90, 100 Forum im Bereich Audi; Hallo, ich habe ein ziemlich nerviges Problem: im Lautsprecher rechts vorne sind auf einmal(meistens) Störgeäusche zu hören(ziemlich laut). Das...

Sam Fisher

Threadstarter
Dabei seit
16.11.2005
Beiträge
11
Hallo,
ich habe ein ziemlich nerviges Problem: im Lautsprecher rechts vorne sind auf einmal(meistens) Störgeäusche zu hören(ziemlich laut). Das hört sich an, als ob ein Mixer oder eine Kaffeemaschine mitläuft. ?(
Allerdings ist es nur in dem Lautsprecher rechts vorne, und nur wenn der Motor läuft, allerdings niemals im Leerlauf. Was könnte das sein?

Vielen Dank für Eure Hilfe.
 

coupler1510

Dabei seit
16.11.2005
Beiträge
20
Ort
dortmund
ich nehme mal an das,das eine rückkupplung sein wird kauf dir mal ein enstörfilter und bau diesen ein dann muheste es weg sein :D
 

Sam Fisher

Threadstarter
Dabei seit
16.11.2005
Beiträge
11
Danke für die schnelle Antwort! Was kostet denn so ein "Entstörfilter"? Wo muss ich den einbauen bzw. Zwischenschalten?

Ich habe vergessen zu erwähnen, dass die Stereoanlage inkl. Wechsler schon immer im Auto eingebaut war, und bis vor ca. 2 Wochen nie Probleme gemacht hat.

Mein schwager meint, dass vielleicht ein Boxenkabel Kontakt zur Karosserie hat, und die Geräusche so entstehen.... Aber wie suche ich so eine Stelle???(Türverkleidung ausbauen, Kabel kontrollieren.. ?( ) oder gibt`s es da einfachere Tricks?

echt merci!
 

coupler1510

Dabei seit
16.11.2005
Beiträge
20
Ort
dortmund
den enstör filter klemmst du einfach zwischen die boxenkabel am radio zu deiner frage dann musst du mühselig alle kabel absuchen nach blanken stellen jhabe auch so ein enstörfilter drin
 

reachmaster

Dabei seit
04.11.2005
Beiträge
6
Moin,
ist das Geräusch synchron zur Motordrehzahl, d.h wird das Geräusch lauter oder schneller wenn du aus der Leerlaufdrehzahl gehst???
Und sind die LS in der Tür eingebaut???
fragen,über fragen..aber die sind wichtig für die Fehlersuche. :)
 

Sam Fisher

Threadstarter
Dabei seit
16.11.2005
Beiträge
11
Hallo, ja -die Lautsprecher sind in der Tür eingebaut (eingrosser Durchmesser ca.15cm und ein kleinerer Durchmesser ca 5.). Das Geräusch wird synchron zur Motordrehzahl lauter bzw. schneller (Wenn das Geräusch dann da ist= ca. 75-80% der Fahrzeit). Ausserdem hört man den Blinker, wenn er an ist ebenfalls als elektronisch verstärktes Knackgeräusch.... :(
 

reachmaster

Dabei seit
04.11.2005
Beiträge
6
Hallo,
also dann ist mit ziemlicher Sicherheit der Kabelbaum in dem flexschlauch angescheuert,
du kannst den schlauch mal auf einer Seite rausziehen und den Kabelbaum nach scheurstellen absuchen. Ich denke nämlich das du dir volle minuspower aus der Chassi saugst, da würde ein Enstörfilter wenig bis gar keine Verbesserung bringen.
Gruß reachmaster :)
 

Dysfunktion

Dabei seit
24.02.2004
Beiträge
95
Ort
63741 Aschaffenburg
reachmaster schrieb:
Moin,
ist das Geräusch synchron zur Motordrehzahl, d.h wird das Geräusch lauter oder schneller wenn du aus der Leerlaufdrehzahl gehst???
Und sind die LS in der Tür eingebaut???
fragen,über fragen..aber die sind wichtig für die Fehlersuche. :)
das problem mit dem störgeräusch was syncron zur drehzahl lauter wird hab ich seit kurzem, entstörfilter hab ich reingemacht,ist nur ein bisschen besser geworden,was bleibt mir jetzt noch?? es handelt sich um die LS in der heckablage,die über endstufe laufen
 

Sam Fisher

Threadstarter
Dabei seit
16.11.2005
Beiträge
11
- Reachmaster

Danke für den Tipp! Wenn es am Wochende nicht gerade schneit (Habe leider keine Garage), werde ich mich direkt dranmachen Deinen Vorschlag umzusetzen. Witztig ist, dass ich gerade vor ca 1 Woche ein Problem mit der Zentralveriegelung usw hatte, da war das Problem identisch, nur das es der Flexschlauch und die Kabel in der Heckklappe waren (B4 kombi)- da habe ich dann alle Kabel isoliert - und das Problem war erledigt. Also, danke schon mal - werde dann berichten ob es gefunzt` hat. 8)
 

reachmaster

Dabei seit
04.11.2005
Beiträge
6
Hallo Dysfunktion,
ist das geräusch seit Einbau deiner Endstufen oder war bis vor kurzem alles OK!!! :)
Gruß reachmaster
 

Dysfunktion

Dabei seit
24.02.2004
Beiträge
95
Ort
63741 Aschaffenburg
hatt erst vor kurzem angefangen! ist auch nur wenn ich das auto gestartet habe,geht nach ner zeit wieder weg....nervt aber trotzdem.--
 

Sam Fisher

Threadstarter
Dabei seit
16.11.2005
Beiträge
11
Hallo Leute!

also, hab am Wochende rumgeschraubt und die Kabel ab Gummimanschette bis zu den Lautsprechern in der Türe kontrolliert. Keine blanke Stelle sichbar... Habe die Kabel an den Berührungspunten präventiv mit Schaumstofffolie umklebt, und siehe da: Geräusch war weg!!! :D

Allerdings: seit heute morgen ist es ganz kurz, und ganz leise wieder da... ;(

Trotzdem glaube ich, dass ich auf dem richtigen Weg bin - ich vermute der Berührpunkt liegt zwischen Türe und Radio. Dass gönne ich mir aber erst wenn das Wetter wieder wärmer wird. Der Ausbau der Türverkleidung & Co war nämlich ein ganz schönes Gefummel, und ich bin echt froh alles wieder am rechten Platz reinbekommen zu haben.

Also, VIELEN DANK an ALLE die mir mit Rat und Tat zur Seite gestanden sind! ich denke das letzte Stück bis zum Radio ist einfacher.... :))
 
Thema:

Störgeräusche in Lautsprecher

Störgeräusche in Lautsprecher - Ähnliche Themen

Schaltplan Stromversorgung Motorsteuergerät 2006er Corolla Combi 1.4 D4D: Hallo zusammen. Mein 2006er Corolla Combi 1.4 D4D hat seit ein paar Monaten ein echtes Problem. Wenn der Motorraum warm ist springt er nicht...
Unruhiger Leerlauf - Fiat Punto 188, 8v, 60 Ps, BJ. 2001: Hi, ich bin mit meinem Latein am Ende. Habe einen Fiat Punto 188, 8v, 60 Ps, BJ. 2001 mit 198.000 Km gekauft und wollte ihn dann für wenig Geld...
VW-Polo 6R-Relais: Hallo allen netten Helfern, ich habe folgendes Problem, unser Polo Bauj. 02.2010 springt sporadisch nicht an, meistens wenn der Motor warm ist...
Probleme 1.8t: Hallo zusammen, bin neu hier und brauche echt Hilfe. Ich habe einen Golf4 1.8t GTI mit dem AUM Motor, BJ 2005, gechipt Seit ein paar Wochen hat...
elektrisch anklappbarer Spiegel defekt: Hallo liebe S-Max und Galaxy Fahrer, bei meinem S-Max von November 2011 ( Faceliftmodell) in der Titanium Ausführung und 2.2TDCI Motor klappen...
Oben