Startschwierigkeiten Polo 6NF

Diskutiere Startschwierigkeiten Polo 6NF im VW Polo / Derby Forum im Bereich Volkswagen; Servuz, ich hab da ein Problem, dass ich bislang nicht selbst lösen konnte, hoffe ihr schafft es. Ich fahre einen Polo 6NF mit 1,9er Diesel...
W

Waldo

Threadstarter
Dabei seit
26.01.2004
Beiträge
799
Punkte Reaktionen
0
Servuz,

ich hab da ein Problem, dass ich bislang nicht selbst lösen konnte, hoffe ihr schafft es.
Ich fahre einen Polo 6NF mit 1,9er Diesel. Bislang war ich nur begeistert. Leider habe ich in letzter Zeit Startschwierigkeiten. Scheinbar glüht er richtig vor (zumindest laut Instrumenten) und die Batterie hat genug Spannung. Anlasser dreht auch, nur anspringen will er nich. Gestern hab ichs dann mit Gaspedal in Vollgasstellung gepackt, aber heut ging schon wieder garnix mehr ;(
Ich weiß, dass hier wohl nur wenige von euch mitm Diesel unterwegs sind, aber vll weiß ja doch jemand was!?
Wär sehr dankbar!!!

thx Waldo
 
K

Kleiner_grüner_Polo

Dabei seit
02.02.2004
Beiträge
14
Punkte Reaktionen
0
Hi,

hat der in letzter Zeit stark gequalmt?

mein Vater hatte mal das Problem mit dem anlassen, da waren die Glühkerzen einfach verschlissen, glühten nich mehr richtig vor, dan war da was an den kerzen undicht... un un un keine ahnung was die Karre da noch hatte.

aber ich denke mal die Anzeige vom vorglühen wird über einen Temperaturfühler gesteuert, also, wenn dir das angezeigt wird, müsste es auch stimmen, wenn nich grad der Temp. fühler am arsch ist. is jetzt nur ne Mutmaßung, obs das sein könnte ?( ... keine Ahnung

Greetz
 
W

Waldo

Threadstarter
Dabei seit
26.01.2004
Beiträge
799
Punkte Reaktionen
0
Thx,

aber hattes es schon selbst gelöst. Denk die Glühkerzen warens. Zwei warn ganz durch und die andern auch nich mehr wirklich fit.
Dazu war noch ein Schlauch an an den Rückführleitungen nich richtig dicht.
Jezz nagelt er aber wieder wiene 1!!

hf

Waldo
 
Thema:

Startschwierigkeiten Polo 6NF

Startschwierigkeiten Polo 6NF - Ähnliche Themen

Polo will nicht anspringen: Tach, hatt eben ein häßliches Problem mit meinem Flitzer. Beim Starten Schlüssel in 1 Position gedreht, Auto (Diesel) glüht vor, alles top. Dann...
Oben