Startprobleme

Diskutiere Startprobleme im VW Polo / Derby Forum im Bereich Volkswagen; Sers Leute, ich hab vor einiger Zeit schonma versucht mein Problem an den Mann/die Frau zu bringen. Damals hat man mir angeraten die Glühkerzen...
W

Waldo

Threadstarter
Dabei seit
26.01.2004
Beiträge
799
Sers Leute,

ich hab vor einiger Zeit schonma versucht mein Problem an den Mann/die Frau zu bringen.
Damals hat man mir angeraten die Glühkerzen zu tauschen. Das hab ich mittlerweile auch gemacht und der Kühlmitteltemperatursensor is auch neu.
Leider war das alles weniger erfolgreich.
Das Prob is folgendes. Wenn ich den Kleinen anlassen will weigert er sich ersma. Wenn ich ein zweites Mal vorglühe springt er aber ohne Probs an. Erst hab ich gedacht es legt sich wenns wärmer wird, aber scheinbar isses nich so. Selbst als es die paar Tage recht heiß war wurds nich besser. Also wenn er warmgefahren is und nochmals angelassen wird läuft alles problemlos, aber sonst taucht eben o.g. Problem auf.
Hoff ihr könnt mir helfen!?

tc
 
Weber.Polo

Weber.Polo

Dabei seit
11.03.2004
Beiträge
185
Was für ein Auto/Motor?

Waldo schrieb:
Sers Leute,

ich hab vor einiger Zeit schonma versucht mein Problem an den Mann/die Frau zu bringen.
Damals hat man mir angeraten die Glühkerzen zu tauschen. Das hab ich mittlerweile auch gemacht und der Kühlmitteltemperatursensor is auch neu.
Leider war das alles weniger erfolgreich.
Das Prob is folgendes. Wenn ich den Kleinen anlassen will weigert er sich ersma. Wenn ich ein zweites Mal vorglühe springt er aber ohne Probs an. Erst hab ich gedacht es legt sich wenns wärmer wird, aber scheinbar isses nich so. Selbst als es die paar Tage recht heiß war wurds nich besser. Also wenn er warmgefahren is und nochmals angelassen wird läuft alles problemlos, aber sonst taucht eben o.g. Problem auf.
Hoff ihr könnt mir helfen!?

tc
 
W

Waldo

Threadstarter
Dabei seit
26.01.2004
Beiträge
799
Ja haltn Polo:)
Isn 6NF mitm 1.9er Diesel mit Wirbelkammereinspritzung (Kennbuchstaben AEF).

thx
 
T

Traeumer13

Dabei seit
19.03.2004
Beiträge
1.937
Ort
Hessen
Wenn er nicht anspringen will läuft dan der Anlasser oder tut sich garnichts?
 
C

Color Concept

Dabei seit
05.02.2004
Beiträge
7
vielleicht spinnt der vergaser, wäre möglich

gruss concept
 
W

Waldo

Threadstarter
Dabei seit
26.01.2004
Beiträge
799
:)
Das mit dem Vergaser schließ ich ma aus. Wie gesagt....isn 1,9er Diesel, da gibts keinen Vergaser.

trotzdem thx
 
M

mattihjo

Dabei seit
01.04.2004
Beiträge
29
vielleicht liegts am kraftstoff-filter... hatte mal was ähnliches
 
W

Waldo

Threadstarter
Dabei seit
26.01.2004
Beiträge
799
Servuz,

ähm, welchen Filter meinste? Den Dieselfilter? Den hab ich schonma entwässert.
Ka, obs daran lag oder am Temperaturumschwung. Momentan springt er eigentlich recht normal an. Hoff das bleibt so!?
Trotzdem danke, bin weiterhin für jeden Tip dankbar. Is immer besser was zu basteln wenns net akut is, als im Winter mit Eisfingern dazustehn und die Schrauben zu suchen, an die man im Polomotorraum eh net rankommt;)

tc
 
D

DerbyFreak

Dabei seit
19.06.2004
Beiträge
52
Ort
Berlin
hast du mal die leistung der glühkerzen gemessen daran erkennst du unteranderem auch wann er anfängt vorzuglühen.............

dein motor müsste nämlich ooch schon nen vorglühschaltgerät besitzen wenn das rumzickt wird nicht vorgelglüht...............

aber genau weiss ick dat auch nicht kann auch sein das die anlage noch mit relais funzt und das könnte klemmen................

mfg matze
 
Thema:

Startprobleme

Startprobleme - Ähnliche Themen

  • Vivaro Startprobleme nach Getriebe / Kupplung Wechsel Fehlernummer P0340 und P0380

    Vivaro Startprobleme nach Getriebe / Kupplung Wechsel Fehlernummer P0340 und P0380: Hallo zusammen, nach einem Getriebe und Kupplungswechsel an meinem Opel Vivaro habe ich nun das Problem, dass das Fahrzeug sich überhaupt nicht...
  • Ford Focus Elektrik-Probleme / Startprobleme

    Ford Focus Elektrik-Probleme / Startprobleme: Hallo, ich habe ein Problem mit meine Ford Focus MK2, BJ 2008 1.6 TDCI. Dieser hat das sporadische Problem, dass er nicht anspringen möchte...
  • Startprobleme Trajet CRDI

    Startprobleme Trajet CRDI: Hallo, vielleicht hat jemand hier noch einen Tip für mich. Unser Trajet war vor kurzem in der Werkstatt, da er immer wieder mal aus gegangen ist...
  • Startprobleme meines Autos

    Startprobleme meines Autos: Hallo, habe einen Renault Laguna I 1995 B56_, 556_ 1.8 (Schaltgetriebe), ca.180.000 KM, der bis vor zwei Wochen immer tadellos und zuverlässig...
  • Ähnliche Themen
  • Vivaro Startprobleme nach Getriebe / Kupplung Wechsel Fehlernummer P0340 und P0380

    Vivaro Startprobleme nach Getriebe / Kupplung Wechsel Fehlernummer P0340 und P0380: Hallo zusammen, nach einem Getriebe und Kupplungswechsel an meinem Opel Vivaro habe ich nun das Problem, dass das Fahrzeug sich überhaupt nicht...
  • Ford Focus Elektrik-Probleme / Startprobleme

    Ford Focus Elektrik-Probleme / Startprobleme: Hallo, ich habe ein Problem mit meine Ford Focus MK2, BJ 2008 1.6 TDCI. Dieser hat das sporadische Problem, dass er nicht anspringen möchte...
  • Startprobleme Trajet CRDI

    Startprobleme Trajet CRDI: Hallo, vielleicht hat jemand hier noch einen Tip für mich. Unser Trajet war vor kurzem in der Werkstatt, da er immer wieder mal aus gegangen ist...
  • Startprobleme meines Autos

    Startprobleme meines Autos: Hallo, habe einen Renault Laguna I 1995 B56_, 556_ 1.8 (Schaltgetriebe), ca.180.000 KM, der bis vor zwei Wochen immer tadellos und zuverlässig...
  • Sucheingaben

    startprobleme frau

    Oben