Startprobleme

Diskutiere Startprobleme im Fiat Bravo / Brava / Marea Forum im Bereich Fiat; Hallo, ich habe einen Fiat Bravo 1,4 der soweit ganz gut fährt abe ich habe das Problem das er wenn der Motor warm ist einfach immer öfters nicht...
S

schneller flitzer

Threadstarter
Dabei seit
12.11.2007
Beiträge
2
Punkte Reaktionen
0
Hallo, ich habe einen Fiat Bravo 1,4 der soweit ganz gut fährt abe ich habe das Problem das er wenn der Motor warm ist einfach immer öfters nicht anspringen will. Wenn er kalt ist kein problem nur halt wenn er warm ist will er nicht. Ich habe den Anlasser , die Kerzen , Luftfilter, Ölwechsel mit Filter, Keil und Zahnriemen neu gemacht auch die Zündspule und die Kabel. Er will aber einfach nicht starten.

Bitte helft mir da ich leider nicht mehr weiß woran das liegen könnte.

:(
 
G

GBFB

Dabei seit
20.10.2007
Beiträge
149
Punkte Reaktionen
0
Hallo schneller flitzer.
Vermutlich ist es das Einspritzventil. Siehe Thema " Fiat Code 1,4 l Bravo " letzter Bericht.
MfG
GBFB
 
chris1985

chris1985

Dabei seit
10.10.2005
Beiträge
210
Punkte Reaktionen
1
Ort
96126 Hafenpreppach
Hi,

tritt also nur auf wenn er warm ist, ja?

Dann ist es der Temperaturfühler vorne im Kühler. Problem kenne ich, ist bekannt.
Der fühler sagt dem Motorsteuergerät nämlich jetzt, das das Auto kalt ist, das er mehr fettes Gemisch einspritzen soll, wodurch der Motor dann nicht mehr anspringt.

Mfg Chris
 
S

shar

Dabei seit
13.05.2006
Beiträge
3.570
Punkte Reaktionen
3
Ort
Bayern
HYhy!

Würde auch auf den Temperatursensor tippen, der ist aber nicht am Kühler sonder am Motor.
Der am Kühler ist nur der Thermoschalter für den Kühlerlüfter und hat mit dem Motorsteuergerät nix am Hut.


Grüßle ~Shar~
 
S

schneller flitzer

Threadstarter
Dabei seit
12.11.2007
Beiträge
2
Punkte Reaktionen
0
Hallo Leute, erst einmal vielen Dank für eure Antworten.
Leider ist das Problem nicht behoben wurden nachdem ich das Thermostat und den Thermofühler neu gemacht habe.
Ich habe gehöhrt das es auch am OT-Geber liegen könnte aber der kostet ja nu richtig Geld und da mir das bisher keiner bestätigen konnte, ist mir das ein bisschen zu teuer.
 
S

shar

Dabei seit
13.05.2006
Beiträge
3.570
Punkte Reaktionen
3
Ort
Bayern
HYhy!

Schau erstmal, was überhaupt fehlt, sprich, wenn er nicht starten will, prüfen, ob du ein Zündufnken hast und ob die Benzinpumpe läuft. Dann Oben in die Einspritzeiheit schauen, wärend jemand versucht zu starten, und schauen, ob die Drosselklappe feucht wird oder trocken bleibt.


Grüßle ~Shar~
 
G

GBFB

Dabei seit
20.10.2007
Beiträge
149
Punkte Reaktionen
0
Hallo schneller flitzer.
Am 13.11.2007 habe ich mitgeteilt, siehe Thema " Fiat Code 1,4 l Bravo letzter Bericht "
Du brauchst einen Ohmmesser u. eine Diodenprüflampe.
Einen gebrauchten OT Geber habe ich, aber vorher an Klemme 4 u.3. messen.
MfG
GBFB
 
Thema:

Startprobleme

Startprobleme - Ähnliche Themen

Clio 3 Kaltstart Probleme Drehzahlschwankungen: Hallo habe einen Clio 3 BJ 2006 mit dem K4M Motor 1.6 16V 88PS, wenn ich früh das Auto starte, läuft er total unruhig das geht bis zum absterben...
Bordelektronik defekt - Renault Scenic 1.6: Hallo zusammen, ich bräuchte mal Rat. Vor ein paar Tagen habe ich einen Renault Scenic 1.6 16V aus dem Jahr 2004 gekauft mit 120.000km. Auto...
Fiat Punto 188 1.2 16V HLX 80 PS .. Rätselhafte Temperaturschwankungen: Hey Leute, bin neu hier. :) erstmal danke dass es so n tolles Forum gibt. :) Zu meinem Auto: Fiat Punto BJ 99 1.2 16V HLX 80 PS Problem: Wenn...
Problem mit Temperatur Anzeige und problem auf der Autobahn .: Hallo Folgende probleme, sobald ich mein Auto starte geht meine Temperatur Anzeige auf halb, und steigt auch jeh wärmer der Motor wird, meiner...
Innenraum wird nicht warm -- Astra H: Hallo Forum, ich hab schon herzlich viele Themen im Forum durchstöbert, aber irgendwie trifft alles nicht so recht mein Problem: Bei meinem...
Oben