Startprobleme

Diskutiere Startprobleme im Audi A3, S3 & RS3 Forum im Bereich Audi; mahlzeit!!! ich bin im auftrag meines onkels hier!!!er hat einen audi A3 bj.97 mit 125PS und 1,8 liter V5...folgendes problem vor ca 3 wochen...
Polo_86c_GT

Polo_86c_GT

Threadstarter
Dabei seit
29.05.2006
Beiträge
110
Ort
Berlin
mahlzeit!!!

ich bin im auftrag meines onkels hier!!!er hat einen audi A3 bj.97 mit 125PS und 1,8 liter V5...folgendes problem vor ca 3 wochen wollte der a3 nicht starten und haben festgestellt das es die benzinpumpe ist welche wir auch sofort gewechselt haben und haben auch die batterie gewecheselt, weil die auch im A.... war... und heute morgen will dat ding wieder nicht starten!!!könnte das der benzinpumpen relai sein???könnt mir auch sagen wo die relais im auto sind haben schon überall gesucht aber nicht gefunden kotz uns voll an!!!

WÄRE ECHT KORREKT WENN IHR UNS HELFEN KÖNNTET DANKE!!!

THX
 
S

sidhofi

Guest
Würde da einfach mal in der Fachwerkstätte fragen.

Dreht der Starter durch beim Starten oder klickt er nur?
Springt der Wagen gar nicht an (Wegfahrsperre) oder stirbt er wieder ab?
Was war in den drei Wochen, keine Probleme?

Wie gesagt, ein Besuch bei Audi schadet nicht.
 
Polo_86c_GT

Polo_86c_GT

Threadstarter
Dabei seit
29.05.2006
Beiträge
110
Ort
Berlin
also es ist so das der eigentlich starten will aber es nicht tut weil er warscheinlich kein sprit bekommt...mit der wegfahrsperee ist alles in ordnung weil die wegfahrsperren leuchte beim startversuch erlischt...
mit der audi werkstatt hast du schon recht aber mein ältester onkel hat eine eigene werkstatt und hätte doch kein sinn es irgendwo anders beheben zu lassen...
kannst du mir vielleicht sagen wo die ganzen relais im auto versteckt sind?
wir vermuten nähmlich das es der "BENZINPUMPENRELAIS" ist kann das?
 
J

Jasmin06

Dabei seit
20.02.2006
Beiträge
99
HAllo.

Mein Vater hatte das selbe Problem. Es war der Luftmassenmesser oder auch Luftmengenmesser genannt. Dies ist keine so teure Sache bei eBay ca 70 €.
Wenn ihr am starten seid dann müßt ihr mal dazu noch das Gaspedal drücken.Wenn der dann anspringt wirds das wohl sein.
So wars bei meinem Dad.
Hoffe konnte helfen...

Gruß Jasmin
 
Polo_86c_GT

Polo_86c_GT

Threadstarter
Dabei seit
29.05.2006
Beiträge
110
Ort
Berlin
aha wussten wir nicht also gestern hat wieder gestartet nachdem wir auf die benzinpumpe geklopft haben obwohl die pumpe grad mal 3 wochen alt ist!ist wohl ein montags pump :D
ich danke dir auf jedenfall und wen das nochmal passiert werd ich es testen
VIELEN DANK!!!
 
C

CkH07

Dabei seit
28.11.2007
Beiträge
2
Sers,

Ich hab des gleiche Prob bei meinem A3 8L 1,8 mit 125PS Bj. 97 gehabt. Er wollte starten aber es hörte sich so an als wenn er kein Sprit bekommt. Daraufhin untersuchte ich das Relais für die Benzineinspritzpumpe, des war i.O.! Ich schaute dann ob er überhaupt nen Zündfunken kriegt, bekam er auch... daraufhin hab ich den Fehlerspeicher ausgelesen, dieser zeigte mir "alle einspritzventile kurzschluss nach masse" und noch paar fehler. Ich hab dann ein neues zündschloss verbaut, aber nicht mal 2 tage später kam der fehler wieder und mein audi wollte wieder nicht anspringen... hab dann ziemlich viel durchgemessen am motor, Tankgeber..... Befund: Ein Modul der Motorelektronik, welches ne ähnliche Funktionsweise wie ein Relais hat, hat den Stromkreis für die Kraftstoffpumpe nich freigegeben.
Bis jetzt is es noch ok... Mein A3 läuft noch!
 
M

myli

Dabei seit
26.12.2007
Beiträge
3
Kaltstartprobleme A3 Mod.99

Hallo CkH07
ich habe Startprobleme mit meinem A3 1,8 125PS. Benzindruck von der Pumpe ist da, neue Zündkerzen sind auch drinn, einen neuen Hallgeber habe ich auch eingebaut aber anspringen will er im kalten Zustand nur wenn ich das Gaspedal durchtrete. Im Fehlerspeicher ist nichts abgelegt. Was für ein Modul hast du ersetzt, damit dein Startproblem weg war???

Gruß Myli
 
C

CkH07

Dabei seit
28.11.2007
Beiträge
2
Hallo myli,

also so wie du es beschreibst könnt ich mir vorstellen, dass es dein Luftmengen bzw. Luftmassenmesser sein könnte. bei mir war im Fehlerspeicher immer 7 fehler hinterlegt, mitunter "Einspritzventil 1-4 - Kurzschluss nach Masse". Jetzt ist aber alles wieder ok. Für die genaue Teilenummer von audi müsst ich nochmal nachschauen, es war ein Relaismodul, welches die Motorelektronik mit Strom versorgt, mitunter auch einige Steuergeräte. Und in diesem Modul hat dieses relais den strom für die Kraftstoffpumpe nicht freigegeben, darum hab ich das komplette modul neu eingebaut.
jetzt mal zu deinem Prob. Ein Kumpel von mir hat mal des gleiche Problem gehabt, wenn sein auto kalt war ist er ohne Gaspedal-treten nich angesprungen. Haben dann mal einen neuen Luftmengen od. Massenmesser gesteckt, seit dem läuft er ohne Mucken. Weiß ja nicht obs bei dir auch so ist aber probieren kannst du es ja mal.

Grüßle CkH07
 
M

myli

Dabei seit
26.12.2007
Beiträge
3
Kaltstartprobleme A3 Mod.99

Hallo CkH07
Ich habe den Luftmassenmesser getauscht, aber leider besteht das Startproblem immer noch. Deshalb würde es mich brennend interessieren, was für ein Modul du da getauscht hast. Ein Fehler ist im Fehlerspeicher nicht abgelegt, deshalb sind die in der Werkstatt auch etwas ratlos.

Gruß Myli
 
T

Tanke-Peter

Dabei seit
22.01.2008
Beiträge
2
Startprobleme Golf IV 1.8 125 PS

Hallo myli,

ich habe genau die gleichen Probleme mit meinem Golf IV 1.8 125 PS.
Morgens im kalten Zustand springt er nur schlecht an, wenn ich ein bißchen gas gebe.
Ich habe schon die stark verschmutzte Drosselklappe gereinigt und neu justiert,
beide Temperatürfühler im Kühlsystem erneuert,
den OT-Geber erneuert,
und den Unterdruckschlauch am Bremskratfverstärker erneuert.

Mein Fehlerspeicher hat übrigens auch nie was abgespeichert.

Alles hat nichts geholfen,

Wenn jemandem noch was einfällt
ich bin um jeden Tip dankbar

Peter
 
M

myli

Dabei seit
26.12.2007
Beiträge
3
Startprobleme A3 und Golf IV 1.8 125 PS

Hallo Peter
Ich habe mein Problem gefunden und beseitigt. Nach dem ich den Themperaturfühler, den Hallgeber, die Drosselklappe, die Zündspule und die Zündkerzen getauscht, den Benzindruck geprüft, Nockenwellenstand, Zündzeitpunkt und noch andere Einstellarbeiten machen lassen habe, blieben nur noch die Einspritzventile übrig. Ich habe die ganze Brücke ausbauen lassen, ohne die Düsen von der Leitung zu trennen. Und sihe da, eine der Düsen war undicht und tropfte. Düse getauscht und beim ersten Schlüsseldrehen lief der Motor. Nach der ganzen Tauscherei und den vielen Tips aus dem Internet (die auch nicht geholfen haben) habe ich festgestellt, das es kein Patentrezept gibt. Vielleicht hilft es dir aber doch.
Viele Grüsse
Myli
 
T

Tanke-Peter

Dabei seit
22.01.2008
Beiträge
2
Habe immer noch Startprobleme VW Golf 1.8 Benziner

Der Tip war echt super. ich habe die Einspritzventile auch ausgebaut, nur "leider" waren alle Ventile dicht. Dann habe ich die Stecker drauf gemacht und gestartet.
Das Strahlbild war bei allen gleich und fein zersteubent.
Mit anderen Worten, ich habe alles gereinigt wieder zusammengebaut und mein Golf springt immer noch nur mit leichtem Gasgeben und längerem orgen an.
Trotzdem Danke für den Tip, so kann ich mal wieder ein Bauteil ausschliessen.

Hat sonst noch jemand eine Idee?
Bin um jeden Tip dankbar.

Peter
 
Thema:

Startprobleme

Sucheingaben

audi a3 startprobleme

,

startprobleme audi a3

,

audi a3 8l relais belegung

,
audi a3 springt nicht an wegfahrsperre
, audi a3 startet nicht, a3 springt nicht an wegfahrsperre, a3 1.8 1996 startprobleme, audi a3 8l springt manchmal schlecht an, audi a3 kaltstartprobleme, audi a3 8l benzinpumpe wechseln, audi a3 benzinpumpenrelais, kein strom auf benzinpumpe audi s3, audi a3 8l startprobleme, audi a3 8l kraftstoffpumpe läuft nicht, audi a3 8l benzinpumpenrelais, wo sitzen die relais beim audi a3, a3 8l benzinpumpenrelais, audi s3 8l startet nicht, Audi a3 8l 1.8 springt schlecht an, audi a3 probleme beim starten, relais benzinpumpe audi a3, audi a3 8l wegfahrsperre, wegfahrsperre a3 8l, Audi A3 8l startet nicht, Audi a3 8l 1.8 kraftstoffpumpe relais

Startprobleme - Ähnliche Themen

  • Vivaro Startprobleme nach Getriebe / Kupplung Wechsel Fehlernummer P0340 und P0380

    Vivaro Startprobleme nach Getriebe / Kupplung Wechsel Fehlernummer P0340 und P0380: Hallo zusammen, nach einem Getriebe und Kupplungswechsel an meinem Opel Vivaro habe ich nun das Problem, dass das Fahrzeug sich überhaupt nicht...
  • Ford Focus Elektrik-Probleme / Startprobleme

    Ford Focus Elektrik-Probleme / Startprobleme: Hallo, ich habe ein Problem mit meine Ford Focus MK2, BJ 2008 1.6 TDCI. Dieser hat das sporadische Problem, dass er nicht anspringen möchte...
  • Startprobleme Trajet CRDI

    Startprobleme Trajet CRDI: Hallo, vielleicht hat jemand hier noch einen Tip für mich. Unser Trajet war vor kurzem in der Werkstatt, da er immer wieder mal aus gegangen ist...
  • Startprobleme meines Autos

    Startprobleme meines Autos: Hallo, habe einen Renault Laguna I 1995 B56_, 556_ 1.8 (Schaltgetriebe), ca.180.000 KM, der bis vor zwei Wochen immer tadellos und zuverlässig...
  • Startprobleme

    Startprobleme: Hallo Trajetkenner, mein Trajet GLS 2l, Bj.07, hat gelegentlich Startprobleme.Normalerweise springt er beim ersten Schlüsselumdrehen sofort an...
  • Ähnliche Themen

    • Vivaro Startprobleme nach Getriebe / Kupplung Wechsel Fehlernummer P0340 und P0380

      Vivaro Startprobleme nach Getriebe / Kupplung Wechsel Fehlernummer P0340 und P0380: Hallo zusammen, nach einem Getriebe und Kupplungswechsel an meinem Opel Vivaro habe ich nun das Problem, dass das Fahrzeug sich überhaupt nicht...
    • Ford Focus Elektrik-Probleme / Startprobleme

      Ford Focus Elektrik-Probleme / Startprobleme: Hallo, ich habe ein Problem mit meine Ford Focus MK2, BJ 2008 1.6 TDCI. Dieser hat das sporadische Problem, dass er nicht anspringen möchte...
    • Startprobleme Trajet CRDI

      Startprobleme Trajet CRDI: Hallo, vielleicht hat jemand hier noch einen Tip für mich. Unser Trajet war vor kurzem in der Werkstatt, da er immer wieder mal aus gegangen ist...
    • Startprobleme meines Autos

      Startprobleme meines Autos: Hallo, habe einen Renault Laguna I 1995 B56_, 556_ 1.8 (Schaltgetriebe), ca.180.000 KM, der bis vor zwei Wochen immer tadellos und zuverlässig...
    • Startprobleme

      Startprobleme: Hallo Trajetkenner, mein Trajet GLS 2l, Bj.07, hat gelegentlich Startprobleme.Normalerweise springt er beim ersten Schlüsselumdrehen sofort an...
    Top