Startprobleme trotz neuer Batterie (Renault 19)

Diskutiere Startprobleme trotz neuer Batterie (Renault 19) im Renault 19 Forum im Bereich Renault; Ich fahre einen Renault 19 EZ 1993, den ich vor kurzem gebraucht gekauft habe. Von Anfang an hatte/habe ich das Problem, dass es immer sehr lange...
C

christian1234

Threadstarter
Dabei seit
18.12.2005
Beiträge
6
Ich fahre einen Renault 19 EZ 1993, den ich vor kurzem gebraucht gekauft habe. Von Anfang an hatte/habe ich das Problem, dass es immer sehr lange orgelt, bevor der Motor anspringt (immer nach mindestens 5 Sekunden). Trotzdem geht er dann aber immer beim ersten Versuch an. Der Händler hatte mir bereits direkt eine neue Batterie reingemacht, weil die alte nichts mehr taugte. Daran liegt's also nicht. Was kann es sonst sein? Anlasser? Zündkerzen? Wie gehe ich strategisch günstig vor, um rauszufinden, woran es liegt, ohne direkt für teures Geld den Anlasser zu tauschen, um dann zu merken dass es doch an was anderem liegt? Ich würde die Reparatur auch gern selbst machen. Habe zwar wenig Ahnung von Autos, aber auch keine zwei linken Hände.

Bin für jede Hilfe dankbar.
 
camel

camel

Dabei seit
19.03.2004
Beiträge
2.863
hi....
könnte eine undichte stelle am ansaugkrümmer sein wo nebenluft gezogen wird was sich beim ersten anspringen nach mehreren stunden bemerkbar macht... anschließend springt das fahrzeug sofort an bis es wieder einige stunden gestanden hat....
es kommt auf den motor typ an um die undichte stelle zu kennen.... beim motortyp C wird gerne die dichtung zwischen abgas und ansaugkrümmer undicht .... beim motor typ F wird es ein gummistopfen sein der einen nicht genutzten kanal am krümmer verschließt... für beide falschluftfehler gibt es hier im forum schon einige erklärungen....
greeting's... camel....
 
C

christian1234

Threadstarter
Dabei seit
18.12.2005
Beiträge
6
Vielen Dank für die schnelle Antwort!

Ich kenne mich wirklich nicht besonders mit Autos aus, aber das ändert sich wohl nur wenn man sich damit befasst, oder? Welcher Motor das ist, weiss ich nicht genau - das Schild hinterm Ölstab ist ziemlich dreckig/unleserlich. Ich zitiere mal, was auf dem ovalen Schild vorne links unter der Haube steht (mir sagt das nicht viel):
B53B
ZV 120 032
WJ 454 E3
D102088
Ansonsten hat das Auto 1721 Hubraum, 54 kW und im Fahrzeugschein steht unter (2) was von Renault (F). Ist das dann ein F-Motor?

Der Ansaugkrümmer ist die Einheit unterm Luftfilter / hinterm Motor, oder?
Ich habe da mal nach so einem schwarzen Gummistopfen gesucht, aber nichts gefunden. Es ist auch ziemlich eng und unübersichtlich da (für den Laien).

Kann es sonst noch etwas anderes sein? Der Motor orgelt eigentlich immer sehr lange, bevor er anspringt, egal ob man kurz vorher gefahren ist, oder der Wagen lange stand. Wenn er dann einmal an ist, läuft er recht gut und zieht gut durch. Ob ich mit oder ohne Gas starte spielt auch keine Rolle. Auffällig (und teuer) ist auch, das der Benzinverbrauch sehr hoch ist.
Soll ich vielleicht die Zündkerzen einfach probehalber wechseln? Können die überhaupt solche Symptome machen?

Danke im Voraus.
 
C

carina-cruiser

Dabei seit
13.10.2005
Beiträge
67
das (f) hinter renault im fz-schein heißt soviel, dass dein wagen in frankreich gebaut wurde. guck dir einfach mal die zündkerzen an...ob der elektrodenabstand noch stimmt (bei renault waren das glaub ich 0,9 mm). ansonsten ist die farbe der kerze sehr aufschlussreich...ideal wäre "rehbraun". wenn sie verbrannt oder sogar ölig ist hast du ein ernsteres problem
 
C

christian1234

Threadstarter
Dabei seit
18.12.2005
Beiträge
6
Startprobleme trotz neuer Batterie (3)

Hab mir die Kerzen mal angeschaut - sehen tiptop aus. Die Idee war also wohl Blödsinn. Wie geht's jetzt weiter?
 
C

carina-cruiser

Dabei seit
13.10.2005
Beiträge
67
die idee war kein blödsinn...kann ich was dafür das dass nicht der fall war? wenn ich jetzt fies wäre würde ich sagen du hast dir das falsche auto gekauft...ich habe nämlich selbst 3 jahre lang das tiefe trauertal der französischen ********ur (insofern man das so nennen kann) miterlebt und ich weiß wov :] on ich rede...aber ich bin ja nicht fies also sag ich das auch nicht!
 
C

christian1234

Threadstarter
Dabei seit
18.12.2005
Beiträge
6
Die Idee mit den Zündkerzen war Blödsinn von mir, habe ich gemeint. Ich wollte niemanden beleidigen.
Trotzdem muss das Startproblem gelöst werden, weil ich jeden Tag 50 km zur Arbeit fahren muss und mir nicht leisten kann, eines morgens einfach nicht zu erscheinen. Weiss denn jemand wo genau ich den schwarzen Gummistopfen am Ansaugkrümmer finde, den camel angedeutet hat (falls ich einen F-Motor habe, was ich nicht weiss)? Diese Idee steht ja noch im Raum.
 
ruderbernd

ruderbernd

Dabei seit
25.05.2005
Beiträge
3.467
Ort
Am grossen Wasser
Hi
Als erstes erstmal folgendes , du hast einen F3N-Motor in deinem Fahrzeug , das Auto hat 5 Türen , d.h. es ist ein Fließheckauto .
Das geht aus dem B53B hervor .
Der besagte Gummistutzen ist am hinteren Teil des Ansaugflansches . Wenn du von oben reinschaust erkennst du den Drosselklappenmotor und ziemlich dicht daneben ist der besagte Stutzen . Wenn der undicht ist , dann läuft der Wagen auch im Standgas nicht ganz rund . D.h. er schüttelt sich leicht .
Hast du denn schon nach der Verteilerkappe gesehen ? wenn du die abmachst , schau dir innen die Kohle an , die muß sich gut bewegen lassen .
MfG Bernd
 
C

carina-cruiser

Dabei seit
13.10.2005
Beiträge
67
alles klar! du kannst auch mal mit einem multimeter den widerstand der zündkabel messen...der sollte im MAXIMALFALL 15 kiloohm betragen. 7-10 kiloohm wären aber schon besser...merk dir aber unbedingt welches zündkabel du am verteiler wo abziehst...sonst hast du nachher noch ein problem!
 
C

christian1234

Threadstarter
Dabei seit
18.12.2005
Beiträge
6
dankeschön erstmal. Das sind ja ein paar Sachen, die man probieren könnte. Ich gehe nachher mal zum Auto. Melde mich später, was dabei herausgekommen ist.
 
C

christian1234

Threadstarter
Dabei seit
18.12.2005
Beiträge
6
Stand der Dinge:
1. den Gummistopfen am Ansaugkrümmer habe ich (glaube ich) identifiziert. Sieht soweit gut aus, ich komme nur mit der Hand nicht dran, um prüfen zu können, ob der eingesunken ist. Vielleicht mache ich morgen mal den andererorts beschriebenen Gießkannentest. Falls der Motor dann dabei ausgeht... muss man da Angst haben, ob er überhaupt wieder an geht, nachdem er Wasser angesogen hat?
2. Verteilerkappe: leider ist die untere der drei Schrauben so versteckt und sitzt ziemlich fest. In diesem Sinne hab ich das Ding garnicht runter bekommen.
 
ruderbernd

ruderbernd

Dabei seit
25.05.2005
Beiträge
3.467
Ort
Am grossen Wasser
Hi Christian
Bloß kein Wasser nehmen . Wenn der irgendwo undicht ist und Wasser zieht , kann es u.U. zum sogenannten Wasserschlag kommen . Habe so einen Motor schon mal gesehen . Ein Pleuel total krumm und zwei verdreht .
An den Stopfen kommt man mit dem Finger ran um ihn mal zuzuhalten . Dann ändert sich gleich das Laufverhalten , wenn der undicht ist . Ab machen mit einem langen Schraubenzieher . Und neuen anbauen , FUMMELN ist angesagt , aber es geht schon irgendwie .
Die Verteilerkappe abmachen , mußt du vorher das Rohr der Motorentlüftung (zwei 7er Schrauben von vorn , Schlüsselweite 11mm) und dann kommt man da problemlos ran . Ersetze die Schrauben dann gleich durch welche mit 6-Kant . dann bekommst du sie das nächste mal besser ab
MfG Bernd
 
camel

camel

Dabei seit
19.03.2004
Beiträge
2.863
hi.....
nun... wasserschlag.... ja ... das gibt es.... allerdings nicht auf diese weise....
ein wasserschlag ist wenn der motor läuft und man den luftansaugschlauch in einen eimer mit wasser hält... dan saugt der motor mal so nen liter an... der lioeter wasserzieht sich in die zylinder und verteilt sich mehr oder weniger auf einen bis maximal 3 zylinder... wasser lässt sich nicht verdichten (wie luft) und so kommt es dann aufgrund des wasser (mehr als 0,1 liter) im zylinder zum blockieren des motors... durch die bewegte masse (kurbelwelle schwungrad und alles was halt bewegt wird) die so schnell nicht zu bremsen geht wird dan das pleuel des zylinders mit wasserfüllung verknotet... es verbiegt sich und bricht.... die teile fliegen nun im motorblock rum und hauen löcher in den block..... das ganze spielt sich innerhalb von 1 bis 3 sekunden ab.... danach ist der motor schrott.... aber wie gesagt... dazu mus der motor schon richtig wasser ansaugen..... nicht nur son paar tröpfchen durch ne undichte stelle sondern mindestens 1 liter wasser auf einmal....
übrigens..... früher hat man die motore innerlich gereinigt indem man den motor hochdrehen ließ und dann bremsflüssigkeit oder wasser langsam in den vergaser schüttet..... und dabei sind auch keine motore geplatzt....
greeting's.... camel.....
 
Thema:

Startprobleme trotz neuer Batterie (Renault 19)

Startprobleme trotz neuer Batterie (Renault 19) - Ähnliche Themen

  • Vivaro Startprobleme nach Getriebe / Kupplung Wechsel Fehlernummer P0340 und P0380

    Vivaro Startprobleme nach Getriebe / Kupplung Wechsel Fehlernummer P0340 und P0380: Hallo zusammen, nach einem Getriebe und Kupplungswechsel an meinem Opel Vivaro habe ich nun das Problem, dass das Fahrzeug sich überhaupt nicht...
  • Ford Focus Elektrik-Probleme / Startprobleme

    Ford Focus Elektrik-Probleme / Startprobleme: Hallo, ich habe ein Problem mit meine Ford Focus MK2, BJ 2008 1.6 TDCI. Dieser hat das sporadische Problem, dass er nicht anspringen möchte...
  • Startprobleme Trajet CRDI

    Startprobleme Trajet CRDI: Hallo, vielleicht hat jemand hier noch einen Tip für mich. Unser Trajet war vor kurzem in der Werkstatt, da er immer wieder mal aus gegangen ist...
  • Startprobleme meines Autos

    Startprobleme meines Autos: Hallo, habe einen Renault Laguna I 1995 B56_, 556_ 1.8 (Schaltgetriebe), ca.180.000 KM, der bis vor zwei Wochen immer tadellos und zuverlässig...
  • Ähnliche Themen
  • Vivaro Startprobleme nach Getriebe / Kupplung Wechsel Fehlernummer P0340 und P0380

    Vivaro Startprobleme nach Getriebe / Kupplung Wechsel Fehlernummer P0340 und P0380: Hallo zusammen, nach einem Getriebe und Kupplungswechsel an meinem Opel Vivaro habe ich nun das Problem, dass das Fahrzeug sich überhaupt nicht...
  • Ford Focus Elektrik-Probleme / Startprobleme

    Ford Focus Elektrik-Probleme / Startprobleme: Hallo, ich habe ein Problem mit meine Ford Focus MK2, BJ 2008 1.6 TDCI. Dieser hat das sporadische Problem, dass er nicht anspringen möchte...
  • Startprobleme Trajet CRDI

    Startprobleme Trajet CRDI: Hallo, vielleicht hat jemand hier noch einen Tip für mich. Unser Trajet war vor kurzem in der Werkstatt, da er immer wieder mal aus gegangen ist...
  • Startprobleme meines Autos

    Startprobleme meines Autos: Hallo, habe einen Renault Laguna I 1995 B56_, 556_ 1.8 (Schaltgetriebe), ca.180.000 KM, der bis vor zwei Wochen immer tadellos und zuverlässig...
  • Sucheingaben

    renault 19 batterie

    ,

    trotz neuer batterie startprobleme

    ,

    renault megane springt nicht an trotz neuer batterie

    ,
    autobatterie renault 19
    , renault 19 startprobleme, renault 19 2 batterie, startschwierigkeiten beim alten Renault 19, renault 19 batterie spannung, renault 19 wo ist die batterie, renault r 19 autobatterie, kaltstartprobleme renault 19, renault 19 batterie leistung, renault 19 welche batterie, auto springt nach einigen stunden nicht an trotz neuer batterie und zündkerzen, welche batterie für renault 19, renault r 19 start probleme, renault r19 ansaugkruemmer undicht, autobatterie test renault 19, renault megane batterie leer, r19 startprobleme, renault r 19 zündkerze wechseln, renault 19 zündkerzen säubern, renault 19 zündkerzen tauschen, r 19 startprobleme, renault 19 batterietyp
    Top