Startprobleme im Winter beim Ford Fiesta -GFJ-

Diskutiere Startprobleme im Winter beim Ford Fiesta -GFJ- im Ford Fiesta Forum im Bereich Ford; Hallo Leute, ich bin neu in diesem Forum und hoffe hier vielleicht einen nützlichen Tipp zu bekommen. Bei Ford selbst konnte man mir, ausser der...
N

naseweiss

Threadstarter
Dabei seit
30.12.2005
Beiträge
2
Hallo Leute,
ich bin neu in diesem Forum und hoffe hier vielleicht einen nützlichen Tipp zu bekommen. Bei Ford selbst konnte man mir, ausser der Empfehlung, den Kabelbaum für EUR 2.500,- auszutauschen, leider nicht weiterhelfen. Also seid Ihr "Freaks" meine letzte Hoffnung!

Nun zum Problem: Ich habe einen Ford Fiesta 1.3, Baujahr 94, Motor GFJ, Schadstoffklasse E2, KW 44 mit 124.000 Km auf dem Tacho (die übrigens auch stimmen)! Mein Problem besteht darin, dass der Wagen im Winter, sowie die Temperatur unter ca. 0 °C sinkt schlecht bis gar nicht anspringt. Es kommt mir so vor, als völlige technische Niete, die ich einzugestehen bin, als ob die Batterie nicht mehr geladen wird. Zunächst springt er nur schleppend an, nach einigen Tagen gibt er dann kein Geräusch mehr von sich. Man hört zwar für den Bruchteil einer Sekunde, dass der Anlasser sich zu drehen versucht aber das war es dann auch! Sogar der Radio-Stationsspeicher im Autoradio ist dann gelöscht, da er nicht genügend versorgt wird. Wenn ich mir Starthilfe geben lasse, springt der Wagen prompt an! Wenn ich dann versuche, wie es mir beigebracht wurde, länger (ca. 30 Minuten Autobahn) zu fahren, um die Batterie wieder aufzuladen, hilft mir das wenig. Nach einer Standzeit von ungefähr 2 Minuten springt der Wagen an, wenn ich jedoch ca. 15 Minuten stehe, tut sich erneut gar nichts! Mein Verdacht, dass es an einer defekten Batterie liegt, bestätigt sich in der Form nicht, dass ich mittlerweile die vierte neue Batterie innerhalb von 2 Jahren in dem Wagen habe! Das einzige, was mir noch auffiel ist, dass ich, allerdings sehr selte (ca. alle 200 km bei feuchten Witterungsbedingungen), dass Gefühl habe, einen schleifenden Keilriemen zu hören.

Da ich den Wagen von einer leider bereits verstorbenen Freundin gekauft habe, fällt es mir nicht leicht, ihn ohne jegliche Versuche aufzugeben. Allerdings ist der momentane Zustand, dass ich mir mit dem extra erworbenen "Jump-Starter" täglich selbst 4-5 mal Starthilfe gebe, unerträglich! Zumal dessen Energie bei längeren Standzeiten auch nicht ausreicht!

Insofern hoffe ich, dass meine Angaben ausreichen und mir jemand einen Tipp geben kann. Dafür wäre ich mehr als dankbar!!!

Vielen Dank für Eure Mühe, meinen langen "Bericht" zu lesen und vielleicht sogar zu beantworten vorab! Einen guten Rutsch ins Jahr 2006 und das Euch all Eure Vorsätze gelingen mögen wünscht Euch der

naseweiss aus Berlin
 
Fiesta_Belzebub

Fiesta_Belzebub

Dabei seit
19.05.2005
Beiträge
272
Ort
14806 Belzig
das hört mir ganz so an ob die batterie hinüber ist. aber lass sie mal in der werkstatt checken dann bis du ganz sicher.
und wenn er dann mal angesprungen ist, fährt er sich einwandtfrei oder ruckelt er.

mfg
Fiesta_Belzebub
 
E

essi_rst

Dabei seit
27.10.2005
Beiträge
946
Ort
Hagen i.W.
Erst einmal die Frage, wie kommt Ford da drauf das du den Kabelbaum tauschen sollst??
?( ?( ?( ?(

Würde jetzt auch mal auf die Batterie tippen, nur 4 Stück in 2 Jahren? das mal echt viel... war es denn nachdem du die Batterien immer gewechselt hast wieder gut??

Laß mal die Lichtmaschine prüfen ob die noch wirklich genug Saft liefert.
Kann mir fast vorstellen das die irgendwo ein Fremdverbraucher hast, der sich immer Strom zieht.
Schau dir auch mal die Kabel von der Lima zur Batterie an, vll ist da irgendwas zu sehen.

Denke mir aber mal das das Ford alles schon gemacht hat.
 
N

naseweiss

Threadstarter
Dabei seit
30.12.2005
Beiträge
2
Zunächst einmal vielen Dank für die prompten Antworten!

Also an der Batterie kann es eigentlich nicht liegen, denn diese wurde ja bereits mehrfach erneuert. Dann müssten alle neuen Batterien defekt gewesen sein.

Nachdem ich eine neue Batterie hatte bzw. der Wagen mittels Starthilfe anspringt, fährt er einwandfrei. Kein Ruckeln, Stottern oder ähnliches. Allerdings hält diese neue Batterie dann ca. 10 Tage und der Ärger beginnt erneut.

Die Gedanke mit dem Austausch des Kabelbaumes liegt laut Ford-Mechaniker darin, dass irgendwo ein Kabel seine Isolation verloren hat und somit Strom verloren geht.

Das mit dem Kabel von der LIMA zur Batterie werde ich nochmal überprüfen. Danke! Wäre schön, wenn es daran läge. Meine Hoffnung ist da allerdings eher gering, weil ich mal davon ausgehe, wie Du ja auch geschrieben hast, dass es der Mechaniker von Ford bereits getan haben sollte. Jedoch...Vertrauen ist gut, Kontrolle ist besser!

Dann erstmal ein schönes Wochenende und nochmals einen guten Rutsch! Vielen Dank nochmal!
 
E

essi_rst

Dabei seit
27.10.2005
Beiträge
946
Ort
Hagen i.W.
Ahhhh...okay. Da kommt der Gedanke her. Kann ich verstehen, ist ja auch das was ich meine, das du irgendwo ein Fremdverbaucher hast.

Mal ne Frage: Hast du seit dem du ihn hast mal was nachträglich eingebaut??
Radio oder sowas in der Art??
 
V

-Veitstanz-

Dabei seit
12.12.2005
Beiträge
47
Ort
EN
Hm hatte das gleiche problem. Lichtmashcine hat nru noch 11v geliefert. neue lichtmaschine rein und problem gelöst. ;)
 
naz

naz

Dabei seit
14.12.2005
Beiträge
22
meistens ist es einfach nur der lichtmaschienenregler, der kostet net viel


hab ich auch schon gemacht, ganze lichtmaschiene brauchste meistens net zu wechseln, der regler ist oft das problem

12€ oder so kostet der....
 
K

Kaine

Dabei seit
04.01.2006
Beiträge
827
Ort
Herne
Ich würd ein Lichtmaschinen Test Vorschlagen.Die meisten Ford Händler haben die Technischen Einrichtungen dafür...Dreht der Anlasser denn noch??...Starte mal mit Vollgas aber nich zu Viel falls du ein Vergaser Motor hast..Sonst pumpt der Andauernd Kraftstoff rein und das is nich gut...Im Schlimmsten Fall fackelt dir die Karre ab
 
Thema:

Startprobleme im Winter beim Ford Fiesta -GFJ-

Startprobleme im Winter beim Ford Fiesta -GFJ- - Ähnliche Themen

  • Mondeo 2.0i Modelljahr 2004 Startprobleme im Winter

    Mondeo 2.0i Modelljahr 2004 Startprobleme im Winter: Hallo zusammen! Seit Juli 2003 besitze ich nun dieses tolle Auto. Seit dem ersten Winter habe ich damit leider folgendes Problem: Sobald die...
  • Vivaro Startprobleme nach Getriebe / Kupplung Wechsel Fehlernummer P0340 und P0380

    Vivaro Startprobleme nach Getriebe / Kupplung Wechsel Fehlernummer P0340 und P0380: Hallo zusammen, nach einem Getriebe und Kupplungswechsel an meinem Opel Vivaro habe ich nun das Problem, dass das Fahrzeug sich überhaupt nicht...
  • Ford Focus Elektrik-Probleme / Startprobleme

    Ford Focus Elektrik-Probleme / Startprobleme: Hallo, ich habe ein Problem mit meine Ford Focus MK2, BJ 2008 1.6 TDCI. Dieser hat das sporadische Problem, dass er nicht anspringen möchte...
  • Startprobleme Trajet CRDI

    Startprobleme Trajet CRDI: Hallo, vielleicht hat jemand hier noch einen Tip für mich. Unser Trajet war vor kurzem in der Werkstatt, da er immer wieder mal aus gegangen ist...
  • Ähnliche Themen
  • Mondeo 2.0i Modelljahr 2004 Startprobleme im Winter

    Mondeo 2.0i Modelljahr 2004 Startprobleme im Winter: Hallo zusammen! Seit Juli 2003 besitze ich nun dieses tolle Auto. Seit dem ersten Winter habe ich damit leider folgendes Problem: Sobald die...
  • Vivaro Startprobleme nach Getriebe / Kupplung Wechsel Fehlernummer P0340 und P0380

    Vivaro Startprobleme nach Getriebe / Kupplung Wechsel Fehlernummer P0340 und P0380: Hallo zusammen, nach einem Getriebe und Kupplungswechsel an meinem Opel Vivaro habe ich nun das Problem, dass das Fahrzeug sich überhaupt nicht...
  • Ford Focus Elektrik-Probleme / Startprobleme

    Ford Focus Elektrik-Probleme / Startprobleme: Hallo, ich habe ein Problem mit meine Ford Focus MK2, BJ 2008 1.6 TDCI. Dieser hat das sporadische Problem, dass er nicht anspringen möchte...
  • Startprobleme Trajet CRDI

    Startprobleme Trajet CRDI: Hallo, vielleicht hat jemand hier noch einen Tip für mich. Unser Trajet war vor kurzem in der Werkstatt, da er immer wieder mal aus gegangen ist...
  • Sucheingaben

    ford fiesta startprobleme im winter

    ,

    auto startprobleme winter

    ,

    ford fiesta springt nicht an winter

    ,
    im winter startprobleme ford fiesta
    , fiestaspringt kalt nicht an, fiesta startproblem winter, fiesta gfj springt nicht an standzeit, fiesta startprobleme, ford fiesta bj2005 1 4 kaltstartprobleme, ford fiesta bj 2005 startprobleme, ford fiesta gfj schadstoffklasse, ford fiesta 1.3 i im winter startschwierigkeiten , fiesta 1.3 winter startProbleme, ford fiesta startprobleme nur wen kalt, batterie ford fiesta 1 3 gfj, winter startproblem fort fiesta bj 2005, skaltstartschwierigkeiten bei ford fiesta gfj, ford gfj winterbetrieb, kosten für einlichtmaschinentest in der werkstatt, batterie ford fiesta gfj, startprobleme fiesta, batterie problem ford fiesta gfj, kaltstartproblem ford fiesta 2006, ford fiesta gfj batterie, ford fiesta sport 2005 springt nicht an wenn es kalt
    Oben