Startproblem Polo 6N

Diskutiere Startproblem Polo 6N im VW Polo / Derby Forum im Bereich Volkswagen; Hallo, ich habe ein sehr merkwürdiges Startproblem mit meinem Polo 6N. Ich schilder es mal: Ich geh ins Auto, will den Motor starten, dreh den...
J

jannixxx

Threadstarter
Dabei seit
25.09.2006
Beiträge
4
Hallo,
ich habe ein sehr merkwürdiges Startproblem mit meinem Polo 6N.
Ich schilder es mal:
Ich geh ins Auto, will den Motor starten, dreh den Zündschlüssel und dann macht es klack, also stellt sich der Tageskilometerstand und die Elektronik kurz ab wie auf die eingespeicherten Radiosender etc.. Bei erneutem Startversuch hört man den Anlasser vllt für 2 sec. so schwach "rrr" :-) . nun zum merwürdigen; klopfe ich auf die batterie, startet der motor ?(
mir fällt spontan der magnetschalter im anlasser ein... aber warum springt der motor dann an, wenn man auf die batterie klopft ( 2 Monate alt). ??

Wäre euch für Antworten, sehr Dankbar
 
U

urgsmurmel

Dabei seit
24.09.2006
Beiträge
90
Entweder klopfst Du so stark auf die Batterie, dass die Erschütterungen bis zum Magnetschalter reichen, oder das Kabel was von der Batterie zum Anlasser geht ist wackelig.
 
J

jannixxx

Threadstarter
Dabei seit
25.09.2006
Beiträge
4
das mit dem zu starken rütteln kommt nicht in Frage, die Kabel sind auch alle in Ordnung...
 
U

urgsmurmel

Dabei seit
24.09.2006
Beiträge
90
Dann muss die Batterie selbst einen an der Wurzel haben.
Kann in seltenen Fällen mal vorkommen, dass ein Anschluss schlechten kontakt zur Elektrode macht. Wäre dann ein Produktionsfehler.
 
J

jannixxx

Threadstarter
Dabei seit
25.09.2006
Beiträge
4
aber wieso tritt der Fehler so selten auf?
schliesst du einen Defekt des Anlassers aus?
kann der anlasser denn irgendwie verursachen, dass kurzzeitig der Strom ausfällt?
 
U

urgsmurmel

Dabei seit
24.09.2006
Beiträge
90
Wenn Du den Fehler durch klopfen auf die Batterie beheben kannst, muss der Fehler auch da liegen (Kabelverbindung oder Batterie selbst).

Wie fit bist Du denn in E-Technik?

Wenn ein Übergangswiderstand existiert fällt abhängig vom Strom eine bestimmte Spannung ab.

U=R*I

Wenn z.B. durch eine schlechte Verbindung ein Übergangswiderstand von 0,5 Ohm existiert fallen bei einer normalen Last (Board Elektronik) von 2 Ampere 1Volt Spannung ab. Das stört die Elektrik nicht.
Fliessen bei selbigem Übergangswiderstand beim Anlassen 20 Ampere, fallen 10V ab und mit einer Spannung von 2V (12V - 10V) dreht der Anlasser nicht mehr.

Das Kabel zum Anlasser also unbedingt überprüfen. Schon ein leicht korrodierter Kabelschuh oder eine nicht richtig angezogene Polklemme können einen Übergangswiderstand von 1 Ohm verursachen.
 
J

jannixxx

Threadstarter
Dabei seit
25.09.2006
Beiträge
4
gut, ich danke dir, werde mir morgen das nochmal alles genau anschauen.
 
Thema:

Startproblem Polo 6N

Sucheingaben

polo 6n beim startversuch

,

anlasser zu schwach polo

Startproblem Polo 6N - Ähnliche Themen

  • Startproblem 2,0 TD

    Startproblem 2,0 TD: Hallo Comunity, Kann mir jemand einen guten Rat geben bitte, den ich habe ein Startproblem mit mein Galant, Baujahr 1997 2,0 TD, 90PS, 172000 km...
  • Startproblem 1,8 Tdci

    Startproblem 1,8 Tdci: Griaß eich, folgendes Problem: mein Motor lässt sich im kalten Zustand relativ gut starten, jedoch wenn ich dann so wie jeden Montag morgen, ca...
  • Akutes Startproblem,springt nicht an.

    Akutes Startproblem,springt nicht an.: Ich habe einen Laguna Grandtour 2 und seit heute springt er nicht mehr an. Zündschlüssel rein,alles normal,starten,- es macht klack und alles ist...
  • startproblem

    startproblem: tach, hatte heut nacht mal wieder nen problem (irgendwie immer nachts....): bin ganz normal draußen rum gefahren und bin dann in eine tiefgarage...
  • Startproblem Polo 6N

    Startproblem Polo 6N: Halli Hallo :D als ich eben den kleinen starten wollte und den Zündschlüssel umdrehte ging garnichts mehr ;( Im Tacho ging alles aus und alle...
  • Ähnliche Themen

    • Startproblem 2,0 TD

      Startproblem 2,0 TD: Hallo Comunity, Kann mir jemand einen guten Rat geben bitte, den ich habe ein Startproblem mit mein Galant, Baujahr 1997 2,0 TD, 90PS, 172000 km...
    • Startproblem 1,8 Tdci

      Startproblem 1,8 Tdci: Griaß eich, folgendes Problem: mein Motor lässt sich im kalten Zustand relativ gut starten, jedoch wenn ich dann so wie jeden Montag morgen, ca...
    • Akutes Startproblem,springt nicht an.

      Akutes Startproblem,springt nicht an.: Ich habe einen Laguna Grandtour 2 und seit heute springt er nicht mehr an. Zündschlüssel rein,alles normal,starten,- es macht klack und alles ist...
    • startproblem

      startproblem: tach, hatte heut nacht mal wieder nen problem (irgendwie immer nachts....): bin ganz normal draußen rum gefahren und bin dann in eine tiefgarage...
    • Startproblem Polo 6N

      Startproblem Polo 6N: Halli Hallo :D als ich eben den kleinen starten wollte und den Zündschlüssel umdrehte ging garnichts mehr ;( Im Tacho ging alles aus und alle...
    Top