Start Probleme bei Golf 3

Diskutiere Start Probleme bei Golf 3 im VW Golf (ARCHIV! Zum Themeneröffnen die "Golf X"-M Forum im Bereich Volkswagen; Hallo an alle bin neu hier und finde das Forum richtig klasse. :] Ich habe einen Golf3 und der hat seit kurzem eine Macke. Wenn ich das Auto...
B

Bastel01

Threadstarter
Dabei seit
14.04.2004
Beiträge
1
Hallo an alle bin neu hier und finde das Forum richtig klasse. :]
Ich habe einen Golf3 und der hat seit kurzem eine Macke. Wenn ich das Auto morgens anmache läuft alles gut. Wenn ich irgendwo kurz anhalte und den Motor aus mache und dann wieder Starte springt das Auto zwar an der Motor läuft und geht sofort wieder aus.
Das Auto nimmt dann einfach kein Gas an. Hat jemand eine Idee was das sein kann?
Schon mal vorweg vielen Dank für die Hilfe.
 
S

Syka

Guest
Gude,

ersma muss ich auch n bissi schleimen :D das forum hier is echt geil... und jetz zu deinem Problem... nich dass du denkst ich halte dich für dumm aber die leichtesten ideen sind manchmal die hilfreichsten:

Wenn du deinen golf startest, nachdem du ihn unterwegs ausgemacht hast, was ist da alles an? Z.b.: Heckscheibenheizung, Radio, Licht, alles was strom zieht halt...

bei mir isses auch so dass wenn ich radio und heckscheibenbeheizung anhab, das auto nur widerwillig anspringt! Die HS-Beheizung frisst sau viel Strom!

Oder haste alles aus und es is trotzdem?
 
T

Traeumer13

Dabei seit
19.03.2004
Beiträge
1.937
Ort
Hessen
Dein Kühlmitteltemperatursensor ist hin.
Kuck mal unter Startprobleme (mal gespannt wer mir da helfen kann) von Polo3000 im Polo Forum. Da wir erklärt wo der ist und wie der gewechselt wird.
Dein Motor ist nämlich besimmt einer unter denen die es auch im Polo 6n gibt, ein 60 oder 75 PS Motor.
 
Thema:

Start Probleme bei Golf 3

Start Probleme bei Golf 3 - Ähnliche Themen

  • Probleme beim Starten

    Probleme beim Starten: Hallo, ich fahre einen Ford Focus 1,6 Bj 01.2006. Hin und wieder habe ich ein Problem beim Starten und zwar er startet gans normal durch, springt...
  • Probleme beim Starten!

    Probleme beim Starten!: Hallo, ich habe mit meinem Tribute (3.0 V6 Automatik) folgendes Problem: Das Auto fuhr dern ganzen Tag ohne Probleme. Ich habe den Wagen...
  • Probleme / Geräusche beim Starten, Megane II

    Probleme / Geräusche beim Starten, Megane II: Hallo zusammen, mein Megane 1.6, 16V, Bj. 2003, ca. 103.000km macht Zicken beim Starten. Meistens springt er nicht beim ersten Mal an, oder geht...
  • Probleme beim Starten Escort i 16V

    Probleme beim Starten Escort i 16V: Nabend Ford Gemeinde...... meine Escort Kombi hat nach 307.0000 Km so leichte schwächen mit dem Kühlwasser gehabt und das äusserte sich so das er...
  • Ähnliche Themen
  • Probleme beim Starten

    Probleme beim Starten: Hallo, ich fahre einen Ford Focus 1,6 Bj 01.2006. Hin und wieder habe ich ein Problem beim Starten und zwar er startet gans normal durch, springt...
  • Probleme beim Starten!

    Probleme beim Starten!: Hallo, ich habe mit meinem Tribute (3.0 V6 Automatik) folgendes Problem: Das Auto fuhr dern ganzen Tag ohne Probleme. Ich habe den Wagen...
  • Probleme / Geräusche beim Starten, Megane II

    Probleme / Geräusche beim Starten, Megane II: Hallo zusammen, mein Megane 1.6, 16V, Bj. 2003, ca. 103.000km macht Zicken beim Starten. Meistens springt er nicht beim ersten Mal an, oder geht...
  • Probleme beim Starten Escort i 16V

    Probleme beim Starten Escort i 16V: Nabend Ford Gemeinde...... meine Escort Kombi hat nach 307.0000 Km so leichte schwächen mit dem Kühlwasser gehabt und das äusserte sich so das er...
  • Sucheingaben

    vw joker auto springt an und nimmt kein gas an

    Top