springt nicht an( diesel)

Diskutiere springt nicht an( diesel) im VW Bus T3 / T4 / T5 / T6 Forum im Bereich Volkswagen; Mein T3 mit 1,6ltr Dieselmotor läuft nicht mehr und ich hab keine Ahnung von Diesel Also ich hab ihn abgestellt an nächsten Tag sprang er nicht...
L

lochschmidt

Threadstarter
Dabei seit
04.06.2005
Beiträge
29
Mein T3 mit 1,6ltr Dieselmotor läuft nicht mehr und ich hab keine Ahnung von Diesel
Also ich hab ihn abgestellt an nächsten Tag sprang er nicht mehr an.
Sprit ist im Tank,er dreht ,Strom ist an dem vorglühbandund da hörts schon auf,ich weiß nicht mehr weiter.Bitte um hilfe günter
 
RO80

RO80

Dabei seit
15.01.2006
Beiträge
180
springt nicht an

Hallo lochschmidt,

Spannung kannst du immer messen, aber die Strömstärke ( Ampere ) ist hier wichtig.
Ich denke mal , dass es an den Glühkerzen oder an der Vorglüh- Hauptsicherung ( alt 80A / neu 50A ) liegen kann.
Ich wiß nicht, ob du die Möglichkeit hast, mit einer Stromzange an der Stelle zu messen, an der das Kupferband mit dem rot/weissen Kabel an der Glühkerze Zylinder 4 verschraubt ist. Bei einem 4 Zylinder hast du 4 Glühkerzen. Jede verbraucht 12A. D.H. 4x12A = 48 Ampere.
Die Glühkerzen sind nach der elektr. Schaltung parallel geschaltet.
Das bedeutet : Bei jeder Glühkerze die defekt ist / fehlt, verringert sich die Stromaufnahme um jeweils die 12 Ampere.
Bsp.: 1 Glühkerze n.i.O/ fehlt 48 Amp. - 12 Amp. = 36 Amp.
2 Glühkerzen fehlen 48 Amp. - (12x2)24 Amp. = 24 Amp.
usw......
Wenn die Haupsicherung /Schraubsicherung( ist in einer Kunststoffbox/ Motorraum links ) durchgebrannt ist, fließt kein Strom / bzw. liegt dann auch keine Spannung an. Dies trifft hier ja nicht zu.
Du kannst auch das Kupferband von allen abschrauben und mit einer Prüflampe die Glühkerzen einzeln durchprüfen. In der Kunststoffbox ist ein Stromverteiler ( mehrere Rote Kabel) Dort liegt Klemme 30 ( Dauerplus)an. Eine Klemmanschluß der Prüflampe dort anklemmen und mit Prüfspitze auf den Schrabanschluß halten. Leuchtet die Prüflampe ist die Kerze i.O. Leuchtet diese nicht, ist da die Ursache zu finden. Wichtig ist, dass die Kerzen an den schraubanschlüssen nicht miteinander verbunden sind.
Etwas viel auf einmal ? Aber so prüft es auch der Fachmann.

Gruß RO80
 
L

lochschmidt

Threadstarter
Dabei seit
04.06.2005
Beiträge
29
Endlich
Das ist doch mal eine Aussage,Klasse .Hab mit einer Prüflampe nur geprüft ob strom uff dem Stromband war.Positiv
Dank deiner Hilfe gehe ich Morgen ins Detail,haste klasse erklärt alles verstanden
Hab noch nie was mit Diesel am Hut gehabt und stehe da wie der Ochs vorm neuen scheunentor.
Wie prüft man die spritzufuhr?Wie wird entlüftet
Nochmals Danke Günter
 
P

Porschebus

Dabei seit
16.01.2006
Beiträge
43
während du den anlasser betätigst entlüftet sich das system automatisch.müsst halt bissl länger drehen lassen.
 
L

lochschmidt

Threadstarter
Dabei seit
04.06.2005
Beiträge
29
Hab mal 3 Glühkerzen erneuert obwohl die alten noch i.o.waren
Bei der 4ten sind mir 2 Finger abgebrochen (muß die Einspritzp. raus????)
aber springt immer noch nicht an,Batteriespannung auch o.K.
 
P

Porschebus

Dabei seit
16.01.2006
Beiträge
43
wenn er vorglüht, anständig dreht dann schau mal ob diesel angkommt....kann auch sein wenn es friert und der dieselfilter ziehmlich alt ist und nie entwässert wurde das kann diesel durchgeht....entweder entwässern oder direkt einen neuen dieselfilter...
 
RO80

RO80

Dabei seit
15.01.2006
Beiträge
180
springt nicht an

Hallo lochschmidt,

1.) die Glühkerze vom 1.Zylinder ( die hinter der VEP = Verteiler Einspritz Pumpe) wird mit einem geraden Ringschlüssel gelöst und soweit damit herausgedreht, bis man die Glühkerze mit den Fingern herausbekommt. Es ist eine Fummelei, aber dafür die VEP auszubauen macht keiner. Ausserdem braucht man dazu ´ne Menge VW Spezialwerkzeug und und und .
Ich schraube deshalb immer die Einspritzdüsen und die sich darunterbefindlichen Hitzeschutzplättchen gleich mit heraus. Dann kommt man von oben besser an die Glühkerzen heran und kann den Vorglühvorgang (Glühstifte) durch das Einspritzdüsengewinde beobachten, ob auch alle gleichmäßig glühen.

Anzugsdrehmoment : Einspritzdüsen 70 Nm ; Überwurfmutter Einspritzrohr 25 Nm; Glühkerzen 20-25 Nm

2.) Hast du dich auch davon überzeugt, dass die Glühkerzen auch tatsächlich Vorglühen.
Die Vorglühkontrolle / Schalttafel leuchtet und geht auch nach ca. 10-15 sec. aus ?

3.) Zum Thema Kraftstoff: Ich halte es in der Praxis es so, bevor ich ein Teil Austausche, wird erstmal probiert. Vielleicht ist die VEP vom vielen Anlassen auch nur leergeorgelt, oder ist das Kraftstoffsystem vom Tank her über Filter undicht ?
Schraube doch mal die Kunststoff-Kraftstoffleitung, die vom Kraftstofffilter zur VEP führt am Filter ab. Nehme einen 5 Liter Benzinkanister mit Diesel darin und halte die Kraftstoffleitung hinein. Leitung nicht knicken !!! Leitung ggf. an der Hohlschraube an VEP etwas lösen, Leitung verdrehen und Hohlschraube wieder anziehen. Den Kanister kann man rechts im Motorraum platztechnisch gut unterbringen Zündung einschalten, warten bis Vorglühkontrolle erlischt, starten (2. Person erforderlich) und zwar solange, bis in der Leitung der Kraftstoff sichtbar zur VEP fließt. So wird die VEP direkt aus dem Kanister mit Sprit versorgt.

Passiert dann auch nichts, dann überprüfe doch das Kraftstoffabschaltventil/ Magnetventil. Dieses wird zum Abstellen des Motors benötigt.Schaltet dieses nicht bei Zündung ein, kann der Motor nicht Starten, da kein Kraftstoff von der Pumpenvorkammer zum Hochdruckpumpe gelangen kann. Das wäre auch das gleiche Symtom wie bei einem verstopften Kraftstofffilter.

4.) Magnetventil prüfen : An das Abschaltventil führt ein Kabel. In der Regel ist es angeschraubt wie bei den Glühkerzen oder nur mit einem Kabelschuhstecker (mit Kunststoffschutzhülle) aufgesteckt. Liegt beim starten am Abschaltventil an der VEP Spannung an ? Klickt es bei Zündung ein /aus ?


Alles verstanden ? Na dann mal los! Bei Fragen einfach melden. Alles wird gut.

Mfg RO80
 
L

lochschmidt

Threadstarter
Dabei seit
04.06.2005
Beiträge
29
moin moin
Klasse
Ich geh nach dem Kaffee gleich ans Werk und melde mich dann
Aber wie kann isch das alles gut machen (vielleicht ein Urlaub in der Karibik,oder ein kleine Porsche) schau mer mal Günter
 
L

lochschmidt

Threadstarter
Dabei seit
04.06.2005
Beiträge
29
Oje Oje
Habe Dieselleitung am filter abgemacht,ein glas mit sprit reingestellt und georgelt
sprang nicht an und Diesel wurde im Glas auch nicht weniger,Hat vielleicht die
Einspritzp.den Geist aufgegeben ?
Neuen Filter hab ich auch zur Vorsorge gewechselt aber wenn es schon nicht mit dem
glas geht?
gruß günter
 
RO80

RO80

Dabei seit
15.01.2006
Beiträge
180
springt nicht an

Hallo Günter,

muß nicht sein ! Wenn die Einspritzpumpe "leer" ist, kannst du orgeln bis an Weihnachten.Das macht auch die Batterie nicht mit.
Arbeitet das Magnetventil ( klicken hörbar beim abziehen des Kabels) ? Wenn dieses Ventil zu bleibt, kann die Saugpumpe auch keinen Diesel aus deinem Glas saugen.

Wenn Ventil klickt, kann auch sein, daß zuviel Luft in der Pumpe drin ist. Du mußt Dir vorstellen, daß die Saugpumpe ( Flügelzellenpumpe innen drin) die Luft in der Leitung ansaugt. Die Luft müßte dann solange verdichtet werden, bis diese über die Hochdrockrohre in den Brannraum kommt. Die Einspritzdüsen arbeiten aber hydraulisch, d.h. diese benötigen den Diesel-Kraftstoff, der mit Hochdruck aus der Pumpe kommt ( ca. 1200 - 1400 bar). Der Öffnungsdruck der Düse liegt bei ca. 120-140 bar. Der Überdruck der Pumpe öffnet die Düse und drückt den Kraftstoff, fein zerstäubt in die Vorkammer im Zyl.Kopf.Solange bis der Druck in der Hochdruckleitung gleich so groß wie der Öffnungsdruck der Düse. Dann ist fertig mit Einspritzen. Dass mal so grob erklärt.
Diese entlüftet sich zwar selber, aber nur wenn der Motor läuft ( Drehzahl dauernd größer als Startdrehzahl ! ) .
Es gäbe zwei Möglichkeiten :
1.) Bus anschleppen ( ca 500 m oder mehr ) mit einem anderen , geeigneten Fahrzeug. Solange bis er anspringt, oder
2.) die VEP vorentlüften.
Würde Punkt 2.) trotzdem vor Pnkt 1.) durchführen, da der Kraftstoff eine notwendige "Schmierfunktion" der Bauteile der Einspritzkomponenten übernimmt.
3.) Unter dem Starten ( nicht beim abschleppen !!! ) die Überwurfmuttern der Hochdruckleitungen ( Anschluß oben an den Einspritzdüsen oben ) nacheinander lösen, bis hörbar Luft heraus zischt. Vorsicht : wenn Kraftstoff mit kommt, tritt dieser unter Druck aus. Verletzungsgefahr ( Augen ).

Schraube doch mal die Kraftstoffleitung an der Pumpe ( Hohlschraube) ab. Versuche dort in di Bohrung Diesel einzufüllen, bis er am Rand der Bohrung steht ( sichtbar). Hohlschraube wieder einschrauben. Das gleiche machst du mit der Rücklaufleitung. Ist die Leitung, an der der Leckölschlauch ( Gewebeschlauch von Einspritzdüse 4. Zylinder) aufgesteckt ist. Achtung: Hohlschrauben nicht vertauschen. Die vom Rücklauf hat "kleine" Bohrung, die vom Zulauf Filter hat "große" . Sonst läuft der Motor nur bis ca. 1800 - 2000 U/min., da er durch die kline Bohrung zu wenig Sprit bekommt.

Das Aggregat werden wir doch zum laufen bringen !!!

MfG Andreas ( RO80)
 
Zuletzt bearbeitet:
L

lochschmidt

Threadstarter
Dabei seit
04.06.2005
Beiträge
29
Hey mein Guter
Magnetventil geht (klackt)
Hab am Rücklauf schraube raus ,sprit rein ,Angelassen und dat Ding lief
aber nur bis der eingefüllte Diesel durch war
also nocheinmal schraube auf diesel rein schraube zu und er lief einen moment
das hab ich 15x gemacht hat keinen Dauerlauf aber wenn der motor aus geht läuft immer weißer Schaum in der spritzuleitung etwas zurück wo kommt die luft her?
Gruß günter
 
RO80

RO80

Dabei seit
15.01.2006
Beiträge
180
springt nicht an

Hallo Günter,

wenn meine Recherche stimmt, bist du mein "alter" und hast 16 Lenze mehr drauf ! Egal !
Weiter im Text.
Also er läuft jetzt jedenfalls mal mit der Notbefüllung !!! Ein erster Erfolg. Meinste wir kriegen das Baby noch geschaukelt ?
Ein Bild vom Bus kannst mir mal schicken. Sende dir was über private Nachricht.
Die Schaumbildung in der Zuleitung kommt von der Luft die da noch irgendwo drin ist . Deshalb kann die Pumpe nur das verarbeiten, was du eingefüllt hast.

Ich weiß jetzt nicht wie dein Sprit Filter vom Anschluß her aussieht. Es gibt ja die mit 2 Metallrohren ( 1xVorlauf; 1x Rücklauf) mit einer Sechskant-Schlitz-Entlüfterschraube und den mit Vorwärmung 2x Metallrohranschluß und dem Regelventil 2x Kunststoffanschluß / blaue Halteklammer.
Du musst jetzt nur schauen, ob der gesamte Vorlauf dicht ist. Kleiner Hinweis: falls du den mit Vorwärmung hast ( Rücklauf von Pumpe geht an den Filter) schaue da mal nach, ob der kleine, dünne Dichtring zwischen Filteranschluß (Nut) und Regelventil vorhanden ist. Wenn der fehlt oder beschädigt ist, kann kein Diesel aus dem Filter gesaugt werden. Die Saugleistung kann nur bei luftfreien Leitungen erfolgen.

1.) Hast du überhaupt den neuen Kraftstofffilter auch mit Diesel befüllt ?

2.) Wenn du den mit der Vorwärmung hast, kannst du dort am Regelvetil einfüllen. Klammer raus, Ventil vorsichtig nach oben abziehen ( Dichtung nicht verlieren). Durch die Bohrung kannst du Diesel einfüllen bis er oben rausläuft. Ventil wieder aufstecken.

3.) Falls der andere mit "nur" Rohr drin ist ( Rücklaufleitung der VEP geht nicht über den Filter sondern direkt zum Tank), musst du mit einem Schlauch und Trichter nachhelfen und über den Vorlauf einfüllen. Achtung : anderer Rohranschluß muß offen sein, damit die Luft raus kann oder Entlüfterschraube öffnen.

4.) Fülle doch nochmal die VEP über den Rücklauf -> Leitung wieder anschrauben->Vorlaufleitung am Filter abschrauben und in das Glas mit Diesel halten.
Wenn der Motor läuft kannst du am Gashebel ziehen und die Drehzahl erhöhen, dann müsste auch die Pumpe mehr leisten und den Diesel aus dem Glas saugen.

P.S. wg. Zitat: "Aber wie kann isch das alles gut machen..." Regeln wir dann per E-Mail, wenn Dauerlauf erfolgreich, o.K ? Ein Bild vom Bus / Motorraum kannst mir mal schicken. Schau mal bei deiner privaten Nachricht nach!!!

Gruß aus 74211 nach ???
Andreas ( RO80)
 
L

lochschmidt

Threadstarter
Dabei seit
04.06.2005
Beiträge
29
Motor läuft wieda
Tank gereinigt ,einspritzpumpe ausgebaut und abgedichtet
Neuen zahnriemen verbaut
neue glühkerzen eingebaut
alles zusammengebaut angelassen und er sprang sofort an
und läuft wie ne eins
Vielen dank an alle Besonders RO80 hat mir sehr geholfen DANKE
Günter (bis zum nächsten Mal)
 
H

heggadohne

Dabei seit
05.03.2008
Beiträge
2
golf

hallo
ich hab n riesiges problem

ich war mit mein pogo mit nem anhänger unter wegs
stellte ihn dann zu hause ab und am nächsten morgen lief der bock nicht mehr

dachte an gluekerze oder diesel pumpe

hab die pupe getauscht
die einspritzdüsen prüfen lassen
den druck oder einspritz zeit punkt einstellne lassen
der golf will einfach nicht normal starten
wenn man statrpilot in den luft filter sprüht startet er aber er läuft nichst selbst tsändig !!!1


das komische abschalt ventil beklommt auch strom


kompression auch vorhanedenb


hilfe biutte bitte
heggadohne ist gerade online Bewerten Sie diesen Beitrag von heggadohne Beitrag melden Beitrag bearbeiten/löschen
 
Thema:

springt nicht an( diesel)

Sucheingaben

vw t3 diesel entlüften

,

vw t3 springt nicht an

,

vw t3 diesel springt nicht an

,
vw bus t3 diesel springt nicht an
, t3 diesel entlüften, vw t3 startet nicht, t3 dieselleitung entlüften, t3 springt nicht an, t3 diesel springt nicht an, t3 dieselpumpe entlüften, vw t3 einspritzpumpe entlüften, vw t3 diesel startet nicht, t3 dieselfilter entlüften, t3 springt nicht mehr an, vw t3 dieselleitung entlüften, t3 entlüften diesel, vw bus diesel springt nicht an, vw t3 motor springt nicht an, t3 startet nicht, vw bus springt nicht an, vw t3 esp entlüften, dieselpumpe t3 entlüften, vw t3 diesel startprobleme, vw bus t3 springt nicht an, vw t3 diesel springt schlecht an

springt nicht an( diesel) - Ähnliche Themen

  • Hallo, mein laguna diesel springt nach unfall nicht an

    Hallo, mein laguna diesel springt nach unfall nicht an: hallo kann mir einer sagen, wo die spritzufuhr beim laguna im falle eines unfalles abgeschaltet wird
  • Ford Diesel springt an und nach ca.5 km geht er aus und erst nach stunden wieder an

    Ford Diesel springt an und nach ca.5 km geht er aus und erst nach stunden wieder an: Hallo Leute Kann mir von euch jemand helfen ATU weiß nicht weiter sie tippen auf einspritzpumpe. Ich fahre einen Ford Focos 1,8 cm³ 100 PS...
  • Laguna 1,9 dti Diesel springt nicht an

    Laguna 1,9 dti Diesel springt nicht an: Hallo Ich habe mir sehr viele Beiträge in diesem Forum durchgelesen und viele gute Tips bekommen. Leider konnte ich mein Problem nicht lösen. Also...
  • Polo Diesel Bj. 92 springt seit kurzem schlecht an

    Polo Diesel Bj. 92 springt seit kurzem schlecht an: Hi, mein Polo Diesel Bj. 92 springt seit einigen Wochen immer schlechter an. Vor allem wenn er noch kalt ist. Erst sprang er erst nach dem 2. -...
  • Toyota Corolla (Diesel) springt nicht mehr an. Elektrik!

    Toyota Corolla (Diesel) springt nicht mehr an. Elektrik!: Hallo, bei meinem Toyota Corolla Bj'88 (Diesel) ging die Kontrollanzeige von der Lichtmaschine an. Ich habe die Batterie überprüft und...
  • Ähnliche Themen

    Top