Sicherung brennt durch

Diskutiere Sicherung brennt durch im Mazda 121 Forum im Bereich Mazda; So hab gestern meinen DB wieder nach zwei Wochen Werkstattaufenthalt bekommen und seitdem hab ich das Problem das mir im Innenraum andauernd die...
Spawn1981

Spawn1981

Threadstarter
Dabei seit
07.03.2007
Beiträge
146
Punkte Reaktionen
0
So hab gestern meinen DB wieder nach zwei Wochen Werkstattaufenthalt bekommen und seitdem hab ich das Problem das mir im Innenraum andauernd die TAIL Sicherung (10A) durchbrennt!
Habe die Voltzahl die drübeerläuft gemessen und die schwankt zwischen 11.4 und 11.55V!

Langsam wirds doof, denn ich hab weder Tachobeleuchtung noch Heckbeleuchtung!

Bitte dringendst um Hilfe!
 
T

turicon

Dabei seit
12.07.2007
Beiträge
127
Punkte Reaktionen
0
Hallo,
ist das zufällig auch die Sicherung für den Licht-An-Summer?
Laut Handbuch: F TAIL LH...

Die flog bei mir ständig raus weil ich beim Radio die schwarze Leitung angeschlossen hatte.
Diese ist aber nicht die Masse (auch wenn es beim Nachmessen so aussieht)!
Nach abklemmen dieser Leitung war alles OK.

Ansonsten mal alle Verbraucher an dieser Sicherung abklemmen und schauen ab wann sie rausfliegt.
 
chaot64

chaot64

Dabei seit
17.11.2007
Beiträge
323
Punkte Reaktionen
1
Ort
Baden
Warum trittst den Werkstattfritzen nicht mal kräftig in den A....
 
Spawn1981

Spawn1981

Threadstarter
Dabei seit
07.03.2007
Beiträge
146
Punkte Reaktionen
0
Das is ja interessant! Denn ich hatte bis jetzt mit dieser Masseleitung keine Probleme, in keinem Mazda in dem ich ne Anlage verbaut hatte!
 
T

turicon

Dabei seit
12.07.2007
Beiträge
127
Punkte Reaktionen
0
Als ich mir den Wagen angeschafft hatte wurde natürlich sofort ein Radio eingebaut. Da ich aber kein Geld für diesen teuren Adapter ausgeben wollte habe ich alles selber durchgemessen und angeschlossen.
Irgendwann, Wochen später, kam es mal vor, dass ich im dunkeln fahren musste. Da viel mir zum ersten Mal auf, dass die Instrumentenbeleuchtung nicht funktioniert. Da war die Sicherung auch durch.
Ich hatte bei der Werkstatt nachgefragt und der fragte mich sofort, ob ich ein Radio eingebaut habe. Da war alles klar...Das schwarze Kabel ist keine Masseleitung!

Einmal mit dem Seitenschneider das schwarze Kabel gekappt und der Fehler war behoben!

Ist natürlich nur eine Vermutung dass es hier auch so ist. Die Spannung von 11.55V kann auch nicht richtig sein, die ist viel zu niedrig.
 
Spawn1981

Spawn1981

Threadstarter
Dabei seit
07.03.2007
Beiträge
146
Punkte Reaktionen
0
Hehe, ich habe diesen Adapter, weil mich dieses abschneiden und anpassen ankotzt! Jedesmal wenn n Kumpel zum Radio einbauen kommt kann ich die doofen Kabel ausmessen und manchmal sogar raten welches wohin gehört!

Also das Non-Massekabel ist es mal nicht, habe es abgesteckt und die Sicherung flog wieder!

Was aber Interessant ist, die Sicherung fliegt nicht immer in dem Moment wo ich das Licht einschalte! Das is kein konstanter Wert! Vorher konnte ich 15min mit Licht fahren und aufeinmal wars weg!

11.55V warens wo ich das Messgerät in den Stecker wo die Sicherung reingehört reingesteckt habe!

Wird wohl nix anderes übrigbleiben als morgen den Kabelbaum Fahrerseitig rauszufrimeln und ein abisoliertes Kabel zu suchen!
 
T

turicon

Dabei seit
12.07.2007
Beiträge
127
Punkte Reaktionen
0
Wenn du schon Spannung an der Sicherung bzw. am halter misst, heisst das dass schon ein Verbraucher in Betrieb sein sollte.
Messe doch mal lieber den Strom und schaue wo der hoch geht. Natürlich darft du die Sicherung dazwischen nicht vergessen! Also zwischen dem einen Kontakt der Sicherung in Reihe das Amperemeter schalten.

Wenn du schon 15 Minuten fahren konntest, ohne das die Sicherung durchgeht, ist da ja kein direkter Kurzschluss (bzw. Masseschluss).
 
Spawn1981

Spawn1981

Threadstarter
Dabei seit
07.03.2007
Beiträge
146
Punkte Reaktionen
0
Wenn du schon Spannung an der Sicherung bzw. am halter misst, heisst das dass schon ein Verbraucher in Betrieb sein sollte.
Messe doch mal lieber den Strom und schaue wo der hoch geht. Natürlich darft du die Sicherung dazwischen nicht vergessen! Also zwischen dem einen Kontakt der Sicherung in Reihe das Amperemeter schalten...

Das doofe is ich kann nur Volt messen! Mein Messgerät verfügt nicht über Amperefunktion!

...Wenn du schon 15 Minuten fahren konntest, ohne das die Sicherung durchgeht, ist da ja kein direkter Kurzschluss (bzw. Masseschluss).

Das heißt was genau??
 
T

turicon

Dabei seit
12.07.2007
Beiträge
127
Punkte Reaktionen
0
Du könntest auch einen Shuntwiderstand in Reihe mit der Sicherung schalten und die Spannung am Widerstand messen. Die Spannung die du am Widerstand misst geteilt duch den Widerstand wäre der Strom der fliesst.

Das andere sollte heissen:
So wie du das beschreibst fliegt die Sicherung erst viel später heraus und nicht sofort (Z.B. beim Einschalten). Da gibt es eigentlich nur zwei Möglichkeiten.

1. Es fliesst schon ein hoher Strom der aber noch nicht ausreicht umd die Sicherung zu schmelzen, aber schon kurz davor (fast 10 Ampere...). Irgendwann schafft die Sicherung es nicht mehr und brennt (z.B. nach 15 Minuten) durch.

2. Etwas schaltet sich nach 15 Minuten an und erzeugt einen Kurzschluss.
(Nebenbei: Kann es sein dass der Schaltplan auf dieser Seite unvollständig ist?)

Bei mir steht im Buch nur:
TAIL RH 10A Schlussleuchten, Kennzeichenleuchte
TAIL LH 10A Schlussleuchten, Begrenzungsleuchten, Instrumentenbeleuchtung (Wird wohl diese sein)

Die paar Leuchten werden keine 10 Ampere ziehen, also ist noch was anderes an.
Ansonsten wackel mal an den betreffenden Birnen, vieleicht ist da ja wirklich nur ein Wackelkontakt der nur ab und zu auftaucht.
 
Spawn1981

Spawn1981

Threadstarter
Dabei seit
07.03.2007
Beiträge
146
Punkte Reaktionen
0
Dank des tollen Wetters gestern (-2°) hab ich jetzt den Fehler gefunden! Das Kabel das zu der TAIL Sicherung ging (rot mit grünem längsstreifen) ist beim Schweißen angeschmort und das nochdazu im zugänglkichsten Bereich des ganzen Autos, nämlich im Bereich der Lehen der Rücksitzbank!

Es berührte da die Karosserie und machte nen Kurzen!
 
T

turicon

Dabei seit
12.07.2007
Beiträge
127
Punkte Reaktionen
0
@Spawn1981:
Ich finde es gut, dass mal jemand schreibt dass das Problem behoben wurde und woran es lag! Hier stehen so viele offene Themen wo einige bestimmt gerne gewusst hätten ob eine Lösung gefunden wurde.
 
Spawn1981

Spawn1981

Threadstarter
Dabei seit
07.03.2007
Beiträge
146
Punkte Reaktionen
0
Nunja, ich denke mal das es selbstverständlich is, das wenn man zuerst eine Frage/Problem/etc. postet und man durch einen Glücksfall die Antwort/Lösung/etc. selber herausfindet es sagen sollte, damit die anderen sich nich die Rübe wunddenken!:D
 
Thema:

Sicherung brennt durch

Sucheingaben

mazda 121 armaturenbeleuchtung geht aus

,

rücklicht sicherung für Mazda 121

,

sicherung rücklicht mazda 6

,
wo ist die mazda 121 rücklicht sicherung
, tail rh fliegt raus, Massekabel Mazda 121 Rücklicht, sicherungs Verzeichnis mazda 121, welche ampere-sicherung für rücklicht mazda121, nissan tail sicherung, mazda 121 fällt immer sicherung raus, sicherung mazda 6 licht hinten, mazda 3 sicherung springt raus, mazda 2 Sicherung für licht, mazda 3 sicherung springt raus warum , sicherung fliegt raus auto rückleuchte, Mazda Sicherung Rücklicht brennt immer durch, mazda 121 radio sicherung, mazda 5 sicherung radio innenbelechtung fliegt, mazda 121 sicherung rücklicht, mazda 121 sicherung für rückleuchten und armaturenbeleuchtung, sicherung brennt durch beim anschließen des radios, woran kann liegen das die Sicherung bei mazda 6 immer rausfligt, mazda 121 sicherung 10 fliegt ständig , mazda 121 sicherung 10 fliegt ständig raus, mazda 121 sicherung 10 fliegt ständig brennt durch
Oben