Seltsames Problem mit Radio...büdde helft mir!

Diskutiere Seltsames Problem mit Radio...büdde helft mir! im Car Hifi & Sound (Problemlösungen) Forum im Bereich Car Hifi & Sound & Navigationssysteme; Guten Tach, hab gestern mein neues Panasonic radio in meinen Polo gebaut und es lief auch top. Es schaltete sich immer an, als ich den schlüssel...

michi87

Threadstarter
Dabei seit
01.12.2005
Beiträge
10
Guten Tach,

hab gestern mein neues Panasonic radio in meinen Polo gebaut und es lief auch top. Es schaltete sich immer an, als ich den schlüssel ins schloss steckte. heute hab ich das radio nem kollegen vorgeführt und habe es während es lief rausgezogen und ihm die kabel hinten erklärt. Dabei ist mir eines der beiden cinch-kabel von meiner endstufe rausgerutscht und das radio ist ausgegangen (habe erst garnet gemerkt, das ein cinchkabel raus war)..... nun geht das radio nur noch an wenn die zündung aus ist und wenn ich dann die zündung an mache, geht das radio direkt aus.....ist da irgendeine sicherung im arsch oder woran liegt das??wenn ich die zündung aus habe geht es nur noch manchmal an, dazu muss ich den schlüssel ein wenig in richtung zündung gedreht haben, ansonsten gehts auch nicht mehr...... brauche dringend hilfe......schonmal danke im voraus!!


mfg MicHi ;(
 

Salihessi

Dabei seit
25.11.2005
Beiträge
119
Hi, an deiner Sicherung würde es nach meiner Meinung nicht liegen.
Sehr wahrscheinlich wackelkontakt oder auch falsch angeschlossen.
Das könnten die Ursachen sein, aber ich bin mir nicht 100 % Sicher, da ich sowas mit der Zündung noch nie gehört habe.

Hoffe auch dir weiter geholfen zu haben.

PS: Dein Tipp probiere ich mal.
 
Thema:

Seltsames Problem mit Radio...büdde helft mir!

Seltsames Problem mit Radio...büdde helft mir! - Ähnliche Themen

Problem mit Radio!: Hallo Auto-Tuner, Mein Problem ist folgendes: Ich habe mir vor ca. 2 Monaten ein neues Radio der Marke Panasonic gekauft. Anfangs schaltete es...
Problem mit Batterie: Guten Abend, ich habe leider ein großes Problem mit meiner Anlage bzw. der Batterie. Meine Freundin und ich haben gemeinsam einen VW Polo 6N...

Sucheingaben

habe ein seltsamen ton an meiner endstufe für endstufe megane phase 1

Oben