Schlechtes anspringen, Benziner

Diskutiere Schlechtes anspringen, Benziner im VW Bus T3 / T4 / T5 / T6 Forum im Bereich Volkswagen; Hallo Leute, ich habe eine T4 fragen an Euch. Ich fahre einen T4 Benziner mit 115 PS, Tachostand 185000, BJ 1992 und wenn er anspringt dann läuft...
V

VOYAGER64

Threadstarter
Dabei seit
28.04.2004
Beiträge
3
Punkte Reaktionen
0
Hallo Leute, ich habe eine T4 fragen an Euch.
Ich fahre einen T4 Benziner mit 115 PS, Tachostand 185000, BJ 1992 und wenn er anspringt dann läuft er auch recht gut !
Bei 10 versuchen springt er evtl. einmal an.
Meine bisherige Fehlersuche:
Neue Batterie obwohl der Anlasser orgelt wie wild, hat ca. ein halbes jahr geholfen das Problem zu lösen.
Neue Verteilerkappe und Finger - wieder nichts !
Neue Zündspule vom Boschdienst einbauen lassen - NIX, keine besserung !
Jetzt hab ich festgestellt : wenn ich an dem Ventil was auf der Ansaugbrücke sitzt den Stecker abziehe, er springt bei 10 versuchen öfter an als wenn das Teil im Betrieb ist, also Schalter ins Amaturenbrett um es im Startbetrieb abzuschalten ( das Teil kostet neu mal eben 250 Euro ! ).
Hat ca. zwei Wochen geholfen.
Ich komme dem Problem nicht auf die Spur - könnt ihr mir helfen ?
Vielen Dank schonmal im vorraus !
Könnt mir auch direkt mailen:
[email protected]
 
V

vauxhall

Dabei seit
27.04.2004
Beiträge
182
Punkte Reaktionen
0
Ort
Bochum
Dat Anlasser :D
 
Golf 3 GTI-VR6

Golf 3 GTI-VR6

AutoExtrem Crew
Dabei seit
17.12.2003
Beiträge
5.641
Punkte Reaktionen
0
Hi,

auch hier wieder der Tipp fahr mal nach VW und lass den Fehlerspeicher auslesen.
Sollte man bei probs aller Art am besten immer als erstes machen, weil sich sehr oft danach des Fehlersuchen schon beendet hat weil man weiß was defekt ist.

Greetz
Marcel
 
V

VOYAGER64

Threadstarter
Dabei seit
28.04.2004
Beiträge
3
Punkte Reaktionen
0
HÄ ?

Danke schonmal für Eure Antworten !
An VAUXHALL, wie meinst Du das ?
Der Anlasser läuft Astrein, kein Problem damit !!!!
Ich weiß nur nicht ob meine Kiste keinen Zündfunken bekommt oder ob er kein Sprit bekommt und deshalb nicht anspringt.

An Golf3 GTI-VR6
Ich weiß gar nicht ob mein T4 einen Fehlerspeicher hat ?!?!?!?!?
Ich hatte mal einen T4 TDI, BJ 2000 - der hatte den Stecker dafür im Amaturenbrett und an der Stelle ist in meinem Amaturenbrett nur gähnende leere !
Ich werd aber mal bei VW anrufen und nachfragen.
Wie schon geschrieben, mein T4 ist BJ 1992.

Gruß
 
Golf 3 GTI-VR6

Golf 3 GTI-VR6

AutoExtrem Crew
Dabei seit
17.12.2003
Beiträge
5.641
Punkte Reaktionen
0
Hi,

wenn du nen T4 hast wird der auch ne Diagnoseschnittstelle haben. Die kann aber Baujahrabhängig platziert sein.
In meinem Golf 3 GT von ´92 hatte ich auch schon ne Diagnoseschnittstelle, die sitzt beim 97er bzw. ab ca. ´94 direkt über dem Zigi-Zünder. Die Baujahre davor hatten die etwas weiter Links angebracht.

Greetz
Marcel
 
V

VOYAGER64

Threadstarter
Dabei seit
28.04.2004
Beiträge
3
Punkte Reaktionen
0
Diagnoseschnittstelle

Hi Golf 3 GTI !

Ich hbae gestern mal bei einem VW Händler in meiner Gegend nachgefragt und der sagte mir das mein T4 keine Diagnoseschnittstelle besitzt !
Schade eigentlich.
Warum das so ist konnte er mir auch nicht schlüssig erklären.
Vielleicht sollte ich mir solch ein Teil selber einlöten ?!?!? :D

Es bleibt weiter spannend

Gruß

Elmar
 
D

DerMitDemGolfTanzt

Dabei seit
23.05.2004
Beiträge
7
Punkte Reaktionen
0
Ort
Salzburg
Welches Baujahr hat denn dein T4?

Diagnosestecker sind beim T4 entweder bei der Abdeckung von der Lenksäulenabdeckung.. oder hinter der linken Ablagefach.. da wo so n komisches Drehteil ist....

Du sagst er rennt dann normal.. würd ers net tun würd ich Lambdasonde sagen.. aber wenn er normal rennt ?(

Hoffe du findest es bald raus
 
DJ-Xe0n-2CL

DJ-Xe0n-2CL

Dabei seit
30.05.2004
Beiträge
368
Punkte Reaktionen
0
der sollte aber doch einen haben, auch wenn er Bj.92 ist, aber halt den alten Doppelstecker und der Fehlerspeicher bezieht sich nur auf die Motorelektronik und nich wie bei den neueren noch auf alles andere!
 
Thema:

Schlechtes anspringen, Benziner

Schlechtes anspringen, Benziner - Ähnliche Themen

VW Polo 6N springt nicht immer an: Hallo und guten Abend allen Hilfesuchenden und Helfer. Ich habe einen Polo Dreizylinder 75 Ps mit folgendem Problem. Er springt unwillkürlich...
Peugeot 206 Bj 1998 springt nicht an, WFS, Wegfahrsperre: Hallo, Vor ca. 1,5 Monaten hab ich einen Peugeot 206 Bj1998 gekauft und dafür auch noch Geld hingelegt. Das Leid und Fehlersuche ging dann schon...
Motor läuft nach Kaltstart nur auf 3 Pötten: Hallo, bin noch recht neu hier, hab bereits die SuFu benutzt aber nichts wirklich passendes gefunden, auch wenn es dieses Thema schon einige Male...
Springt sehr schlecht an: Guten Tag Habe gerade für die sehr Wichtige Frage hier angemeldet. Es geht um einen Punto 188 bj2001 mit 1.2L 60PS Und zwar wenn ich morgen das...
Peugeot 106 XN Bj.92 Springt nicht mehr!!: Hallo, nun mein problem. Das auto springt garnicht mehr an. Auch wenn er anspringen will qualmt es hinten am auspuff extrem weiß uns stinkt auch...
Oben