Scheibenwischer vorne geht nicht mehr???

Diskutiere Scheibenwischer vorne geht nicht mehr??? im VW Golf IV Forum im Bereich Volkswagen; Hallo fahre ein golf 4 Bj 2001 90 ps tdi. ich wollte heute die scheibenwischer betätigen, weil es angefangen hat zu regnen, auf einmal passierte...
B

Berhan24

Threadstarter
Dabei seit
11.11.2005
Beiträge
43
Hallo

fahre ein golf 4 Bj 2001 90 ps tdi. ich wollte heute die scheibenwischer betätigen, weil es angefangen hat zu regnen, auf einmal passierte gar nichts. nach paar sekunden hat sich es um ein oder zwei cm nach oben bewegt, und dann hat es gestoppt und das selbe immer wieder. es hat 5 min oder länger gebraucht als die oben angekomen waren und das selbe spiel wieder nach unten. kann es sein das der scheibenwischermotor defekt ist oder liegt es an was anderem würde mich freuen wenn mir jemand helfen würde danke im vorraus.

Berhan
 
T

Traeumer13

Dabei seit
19.03.2004
Beiträge
1.937
Ort
Hessen
Dein Wischergestänge ist fest, leider kommt das immer wieder vor beim IV`er.
 
F

FränkieM

Dabei seit
25.04.2005
Beiträge
1.639
Ort
am schönen Chiemsee
So ist es.

Du musst dein Wischergestänge erneuern, weil es fest sitz. Ist ein bekanntes Problem beim Golf IV. Liegt aber daran, das Stahl und Alu zusammengesetzt sind, Stahl bekannlich rostet aber Alu nicht.
 
B

Berhan24

Threadstarter
Dabei seit
11.11.2005
Beiträge
43
danke für deine antwort. habe heute das gestänge auseinander gebaut habe nicht viel rost fetsgestellt habe alles mit silikon spray besprüht aber funz. immer noch nicht. ab und zu bewegt sich es ist das ein zeichen dafür das der motor noch in ordnung ist???
 
B

Berhan24

Threadstarter
Dabei seit
11.11.2005
Beiträge
43
so habe mir vorhin ein neues wischergetänge besorgt und es funzuniert wieder. hat 41.49 gekostet direkt bei vw.
 
G

Golf3andy

Dabei seit
25.10.2005
Beiträge
28
ziemlich teuer finde ich aber wenns jetzt geht ist doch schön
 
J

jonek

Dabei seit
19.07.2006
Beiträge
3
Berhan24 schrieb:
danke für deine antwort. habe heute das gestänge auseinander gebaut habe nicht viel rost fetsgestellt habe alles mit silikon spray besprüht aber funz. immer noch nicht. ab und zu bewegt sich es ist das ein zeichen dafür das der motor noch in ordnung ist???
Hallo, habe genau das gleiche Problem.
Wie kriegt man denn die Plastik Verkleidung unterhalb der Scheibe weg, ohne dass die kaputt geht? Muss man die Wischerarme dazu lösen oder kann man die Abdeckung einfach so weit anheben um einen Blick darunter zu erhaschen?


?( ?( ?(
 
G

Golf3andy

Dabei seit
25.10.2005
Beiträge
28
hi ja du musst erst die wischerarme abbauen um die abdeckung auszubauen
 
[GTI] Sascha

[GTI] Sascha

Dabei seit
13.07.2006
Beiträge
770
Hallo,
dieses Problem hatte ich auch gehabt. Das Scheibenwischergestell hat sich mit den Wellen wo es sich bewegt festgefressen wahrscheinlich, weil da so Dichtungen drin sind die nach der Zeit kaputt gehn. Dadurch kann Wasser reinkommen und somit fisst sich nach der Zeit die Welle fest.
1 Man muss dafür zuerst die Wischer abmachen.
2 Kunststoffabdeckung abmachen.
3 Scheibenwischermotor entfernen.
4 Das Gestell rausholen und dann die Kappen abmachen wo die Wellen drin sitzen
5 Den Sicherngsring entfernen und danach kann man die Welle rausdrehen und wenn es garnicht geht leicht rausschlagen mit dem Hammer und einen Durchschlag.
(Wenn man mal selber dreht und es geht echt schwer dann weiß man wie stark so ein Scheibenwischermotor ist.)
6 Wellen mit Schleifpapier abschmiergeln und die Buchsen auch von innen.
7 Alles gut einfetten und wieder alles zusammenbauen. Wenn es geht die Dichtungen wechsel die an den Buchsen sind. Ich hab es nicht gemacht weil ich keine hatte :P aber besser wäre es :D .

Mein Scheibenwischer funzt bei mir immernoch optimal
 
Wüstenfuchs

Wüstenfuchs

Dabei seit
05.07.2005
Beiträge
425
Das alle immer so kompliziert denken müssen. Hatte das Problem auch schon aber bei mir wars eine Sicherung die net ganz drinne saß. Überprüfe mal die Sicherung der Anlage....

Gruß,
cu
 
F

FränkieM

Dabei seit
25.04.2005
Beiträge
1.639
Ort
am schönen Chiemsee
[GTI] Sascha schrieb:
Hallo,
dieses Problem hatte ich auch gehabt. Das Scheibenwischergestell hat sich mit den Wellen wo es sich bewegt festgefressen wahrscheinlich, weil da so Dichtungen drin sind die nach der Zeit kaputt gehn. Dadurch kann Wasser reinkommen und somit fisst sich nach der Zeit die Welle fest.
1 Man muss dafür zuerst die Wischer abmachen.
2 Kunststoffabdeckung abmachen.
3 Scheibenwischermotor entfernen.
4 Das Gestell rausholen und dann die Kappen abmachen wo die Wellen drin sitzen
5 Den Sicherngsring entfernen und danach kann man die Welle rausdrehen und wenn es garnicht geht leicht rausschlagen mit dem Hammer und einen Durchschlag.
(Wenn man mal selber dreht und es geht echt schwer dann weiß man wie stark so ein Scheibenwischermotor ist.)
6 Wellen mit Schleifpapier abschmiergeln und die Buchsen auch von innen.
7 Alles gut einfetten und wieder alles zusammenbauen. Wenn es geht die Dichtungen wechsel die an den Buchsen sind. Ich hab es nicht gemacht weil ich keine hatte :P aber besser wäre es :D .

Mein Scheibenwischer funzt bei mir immernoch optimal

Jaja hin und wieder hilft es, aber das Problem liegt am Materialmix des Gestänges. Alu und Stahl verträgt sich nicht wirklich, da Stahl ja rostet. Somt wird irgendwann wohl oder übel das komplette Gestänge raus müssen.
 
J

jonek

Dabei seit
19.07.2006
Beiträge
3
Hallo an alle,

vielen Dank für die schnellen Auskünfte.
Ich werds Stück für Stück angehen... erstma - wie wüstenfuchs vorschlägt - nach
der Sicherung schauen, wobei ich mir das am wenigsten vorstellen kann... da der SW-Motor kurz anläuft. Aber das geht fixer als alles andere...

Dann werd ich mal versuchen das Plastik zu entfernen, ohne es dabei zu zerstören und die Scheibe dabei ganz lassen...

Dann mal das Gestänge untersuchen.. vielleicht sitzt es ja wirklcih nur fest...

Schlimmstenfalls muss halt ein neues her.
Habt ihr da einen Tipp wo man sowas günstig kriegt?
(net grad ebay)

Habt nochmals vielen Dank!

Grüße
Jonek
:)
 
F

FränkieM

Dabei seit
25.04.2005
Beiträge
1.639
Ort
am schönen Chiemsee
jonek schrieb:
Dann mal das Gestänge untersuchen.. vielleicht sitzt es ja wirklcih nur fest...

Schlimmstenfalls muss halt ein neues her.
Habt ihr da einen Tipp wo man sowas günstig kriegt?
(net grad ebay)

Habt nochmals vielen Dank!

Grüße
Jonek
:)
Das wird wohl dann auch der Fall sein. So wie bei 99% der ganzen Golf IV mit dem Problem.

Ein neues bekommst du bei VW, frag da mal nach Kulanz, soll einigen schon geholfen haben. Das Gestänge kostet so um die 40 Euro mit Märchensteuer.
 
B

Berhan24

Threadstarter
Dabei seit
11.11.2005
Beiträge
43
du wirst das problem irgendwann wieder haben!!! besorg dir gleich ein neues gestänge, da hast du paar jahre ruhe. so mußt du es irgendwann wieder auseinander nehmen 100%!!!! achso ich hatte schwierigkeiten beim scheibenwischerarm die ab zu bekommen, habe silikon spray beutzt. sprüh es ein nach dem du die schrauben ab hast´, dann lass es 10 -15 min wirken falls es nicht gleich geht!!! ;)
 
4 Golfer

4 Golfer

Dabei seit
10.09.2004
Beiträge
1.301
Ort
Dortmund
Habe jetzt auch das Prob. zum zweiten mal beim ersten habe ich den Rost entfernt und neue Gummidichtung aber jetzt ist es wieder.
Ich habe jetzt schon überlegt auf Einarm umzurüsten aber welche die von Bonrath oder die von Jom oder die von Fk.
Wer hat da mit welchen Erfahrung.
 
J

jonek

Dabei seit
19.07.2006
Beiträge
3
Hallo Miteinander....

hier der Erfahrungsbericht vom Wochenende... viel Schweiß (in der direkten Sonne gearbeitet) leider kein Preis. Ich bin daran gescheitert die Wischerarme abzukriegen.
Trotz Caramba, Klopfen, Schlagen und Rütteln waren die Arme nicht dazu zu bewegen los zu lassen. Abzieher hab ich leider nirgendwo einen hergekriegt.... :(

War dabei auch in der Werkstatt um die Ecke... der hat mir dann angeboten das ganze für 70 Euronen auszutauschen.... Das fand ich dann doch ganz fair (im Gegensatz zu den 175 des VW-Vertragswerkstätten-Angebots) und werde das Gestänge morgen austauschen lassen. 8)

Im Zuge dessen hab ich aber immerhin mal meinen Luftfilter getauscht... der hatte es dringend nötig ;)

Grüße
Jonek
 
B

Berhan24

Threadstarter
Dabei seit
11.11.2005
Beiträge
43
hihi

.........................
 
P

Passionsgolfer

Dabei seit
15.10.2008
Beiträge
1
?????

Mit meinen Scheibenwischern bin ich der Verzweiflung nahe, ich hab die vorigen Beiträge gelesen, aber keiner passte zu meinem Problem..

Meine Scheibenwischer funktionieren einwandfrei, aber nur solange es trocken ist (also genau dann wenn ich sie nicht brauche)

Fängt es jedoch zu regnen an, scheinen sie auch normal zu funkionieren, die Intervalle, die Geschwindigkeit etc. - möchte ich sie dann aber wieder abstellen, machen sie einfach weiter und stoppen dann je nach Lust und Laune mitten auf der Scheibe oder am höchsten Punkt.

Sobald ich die Kurzwischerfunktion oder die Scheibenwaschanlage betätige beginnt das gleiche Spiel von Neuem, sogar wenn ich einfach nur die Zündung anmache..

Jedes Mal wenn die Wischer unten sind, höre ich ein kleines Klick-Geräusch bevor die Wischer wieder den Weg nach oben beginnen.

In allen Werkstätten werde ich angeguckt als ob es bei mir im Kopf regnen würde, die wollen dann immer gleich den Schalter, den Motor und alles was dazu gehört austauschen.

An den Kabeln hab ich nichts gefunden, kann das am Motor liegen? Ist vllt ein Ralais dafür verantwortlich? Könnt ihr mir weiterhelfen? Mein Verschleiß an Wischerblättern ist nämlich ziemlich hoch. ;(

MfG
 
F

FränkieM

Dabei seit
25.04.2005
Beiträge
1.639
Ort
am schönen Chiemsee
Klingt für mich nach der Steuerung der Intervalleinstellung...

Ist aber nix am Gestänge...hmm

vielleicht nur ne Sicherung?? Oder blankes Kabel???
Genau weiß ich leider auch nicht wo der Fehler liegen kann, nur bin ich der Meinung das die Scheibenwischer ein seperates Steuergerät haben, welches dann in dem Fall evtl. def. ist.

Lass es mal auslesen..

Gruß Mario
 
Thema:

Scheibenwischer vorne geht nicht mehr???

Sucheingaben

scheibenwischermotor golf 4

,

golf 4 scheibenwischer defekt

,

golf 4 scheibenwischer geht nicht

,
scheibenwischermotor defekt
, scheibenwischer golf 4 defekt, golf 4 scheibenwischer geht nicht mehr, vw golf 4 scheibenwischer defekt, golf 4 scheibenwischermotor, golf 4 scheibenwischer funktioniert nicht, golf 4 scheibenwischer vorne geht nicht, golf scheibenwischer geht nicht, golf 4 scheibenwischer langsam, scheibenwischer defekt golf 4, vw golf 4 scheibenwischer geht nicht mehr, golf 4 scheibenwischer hängt, golf 4 scheibenwischer defekt vorn, scheibenwischermotor vw golf 4, Golf IV Scheibenwischer defekt, golf 4 scheibenwischer gehen nicht, scheibenwischer golf 4 geht nicht, golf 4 scheibenwischer ohne funktion, vw bora scheibenwischer defekt, scheibenwischer geht nicht mehr golf 4, vw golf 4 scheibenwischermotor, scheibenwischer golf 4 funktionieren nicht

Scheibenwischer vorne geht nicht mehr??? - Ähnliche Themen

  • Scheibenwischer Motor vorne, verschiedene Teilenummern 2004 und 2008

    Scheibenwischer Motor vorne, verschiedene Teilenummern 2004 und 2008: Hallo, mein Scheibenwischer vorne bleibt bei schwachem Regen ab und zu hängen. Es fühlt sich an, wie wenn er wegen Überlast wegen der hohen...
  • Scheibenwischer vorn und hnten ausgfallen, Focus MK1 2001 1.6l Kombi

    Scheibenwischer vorn und hnten ausgfallen, Focus MK1 2001 1.6l Kombi: Hallo, heut morgen sind meine Scheibenwischer vorne und hinten ausgefallen. Tut sich gar nichts mehr, auch keine Waschdüsenfunktion. Hab im Web...
  • scheibenwischer vorne funktioniert nicht

    scheibenwischer vorne funktioniert nicht: Hallo, wer kann mir Tipps geben. Motor ist es nicht, Schalthebel auch nicht.
  • Scheibenwischer vorne Nullstellung stimmt nicht

    Scheibenwischer vorne Nullstellung stimmt nicht: Hallo zusammen, aus irgendeinem Grunde funktioniert der Scheibenwischer vorne nicht mehr normal. Wenn ich den hebel zum Einmalwischen betätige...
  • Scheibenwischer vorne funktioniert nicht

    Scheibenwischer vorne funktioniert nicht: Hallo zusammen Der Scheibenwischer Vorne des Peugeot 206 (Bj. 2003) meiner Frau funktioniert seit 2 Tagen nicht mehr :( Wir haben das Auto beim...
  • Ähnliche Themen

    Top