Scenic springt nicht an

Diskutiere Scenic springt nicht an im Renault Scenic Forum im Bereich Renault; Wir brauchen dringend eure Hilfe - unser Scenic Bj 07.02 (107 PS), 1,6 16V , ca. 40 000 km Laufleistung, bringt uns um! Der Wagen springt nicht...
P

pussemucke

Threadstarter
Dabei seit
15.01.2006
Beiträge
10
Wir brauchen dringend eure Hilfe - unser Scenic Bj 07.02 (107 PS), 1,6 16V , ca. 40 000 km Laufleistung, bringt uns um!
Der Wagen springt nicht an, der Anlasser dreht, aber es passiert nichts. Im Fehlerspeicher ist nichts hinterlegt.
Wir haben bereits einen neuen Aktivkohlefilter (Dunstspülmagnet) , neuerdings ist dieser aus dem Regelkreislauf ausgeschlossen (elektronisch und mechanisch), neue Zündspülen, einen neuen Anlasser und div. andere Teile.
Das Problem haben wir sowohl nach längeren als auch nach kürzen Standzeiten. Das Wetter scheint auch reine Rolle zu spielen.
Renault tut sich schwer und kann sich unser Problem nicht erklären. Ein Pannendienst - leider ohne Diagnosegerät - tippt auf das Steuergerät.
Hat irgendjemand schon von diesem Problem gehört? Vielen Dank im Voraus!
 
H

H0m3r

Dabei seit
15.01.2006
Beiträge
2
OT Geber oder mal den Stellmotor reinigen oder Wechseln. Gleiches Problem hatte
ich auch, mal gings mal net. War der OT Geber defekt, ca. 65Euro bei Renault.

(Hab "noch" einen 99er Kaleido 2Ltr, allerdings kein 16V)
Der Fehler wurde bei mir auch nicht im Lesegerät angezeigt.
 
P

pussemucke

Threadstarter
Dabei seit
15.01.2006
Beiträge
10
OT Geber

Der OT-Geber war es leider auch nicht! Hat noch irgendjemand eine Idee?
 
camel

camel

Dabei seit
19.03.2004
Beiträge
2.863
hi....
ich hatte auch schon einen der hatte seark undichte kolbenringe..... war aber nur einer von gut 100 die das selbe problem hatten.... es gibt verschiedene möglichkeiten.... zuerst mal.... nur den ot geber austauschen hilft nicht.... am stecker der an den ot geber geht mus auch nachhilfe gegeben werden.... entweder in form von kupferpaste in die steckerpins einspritzen.... oder besser noch... die steckerpins erneuern und am kabel anlöten... nicht einfach nur klemmen.... bevor man die pins ins steckergehäuse reinsteckt in kupferpaste tauchen... die kabel die vom impulsgeber zum einspritzsteuerteil gehen am besten gleich mit erneuern.... die kabel so verlegen das sie möglichst wenig am original kabelstrang entlang gehen.....(elektromagnetische felder)... ansonsten kann auch die elektronisch gesteuerte drosselklappe die ursache sein.... um was genaueres sagen zu können müste ich das fahrzeug am diagnosegerät haben.... dan kann ich die parameter der einspritzung bei laufendem motor sehen...... ansonsten.... warum die renaultwerkstatt nicht im actis net nachgesehen hat und eine anfrage dort hinterlegt hat versteh ich nicht so ganz.... es ist bei solchen sachen eigentlich der gängige weg das ein diagnosetechniker (nicht meister oder mechaniker) eine anfrage bezüglich des problems in actis stellt und dort auch entsprechend geholfen bekommt.....
greeting's..... camel.....
 
P

pussemucke

Threadstarter
Dabei seit
15.01.2006
Beiträge
10
warum

Hallo Camel,
danke für deine Hilfe! Am Montag geht der Wagen wieder nach Renault. Dann werde ich die Sachen einmal ansprechen.
Bis demnächst --- pussemucke
 
R

Radler65

Dabei seit
27.01.2006
Beiträge
10
Hallo,
mein Problem liegt ähnlich. Erst hieß es, der OT-Fühler wäre hinüber - der war es aber nicht. Laut Fehlermeldung soll der Transponderring der Wegfahrsperre einen Kurzschluß haben (kostete ca. 250 Euro). Muß bestellt werden, wird Montag eingebaut.
Vorgeschichte: Mein Scenic sprang gestern trotz Starthilfe nicht an, Batterie war also in Ordnung. Nachdem ein Mobilitätshelfer beim Anlassen an den Motorkabeln gezerrt und gezogen hat, sprang er an. Im warmgelaufenen Zustand kein Problem. Heute bei -7 Grad hat es etwas gedauert, dabei war festzustellen, daß beim Anlassen die Anzeigen "Serv" und "ABS" flackerten, was sonst nie der Fall war und somit wohl die Kurzschlußaussage der Werkstatt unterstützt. Beim Starten im warmen Zustand flackert nämlich nichts.
Leider fällt dieses Teil nicht unter die Gebrauchtwagengarantie, OT-Fühler schon......

Scenic ist jetzt ca. 5 Jahre alt, 64000 gelaufen. Ob Brühl anschreiben lohnt?
Gruß R65
 
camel

camel

Dabei seit
19.03.2004
Beiträge
2.863
hi.....
da liegt eher ein fehler am kabelstrang oder den steckerpins vor.... das steuerteil schließe ich aus... den das wäre genauso kapput wen der wagen tadelos anspringt.. der fehler transponderring ist ein standart fehler der beim starten erzeugt wird... die elektronik der transponderspule benötigt minimum 11 volt... die sind aber in dem moment wo der starter betätigt wird nicht vorhanden und es wird eine fehler meldung im steuerteil hinterlegt.... ausmachen tut das gar nix... die funktion der wegfahrsperre ist folgendermaßen.... der schlüssel steckt im zündschloss... du drehst den schlüssel in die erste raste... radio und gebläse funktioniere.... in der zweiten raste geht die zündung an und die lampen in der armatur... in diesem moment wird die transponderspule mit spannung versorgt und durch das magnetfeld indiziert eine spannung in den transponder chip in den schlüssel der sein codesignal dan sendet... dieses wird von der spule wieder aufgefangen und schaltet die wegfahrsperre frei... das alles passiert in einem zeitraum von vileicht einer zehntel sekunde.... das heist die codeübermittlung und freischaltung ist schon lange abgeschlossen bevor der anlasser einschaltet....... abgesehen davon würde die rote kontroll led wegfahrsperre wie wild blinken (4 mal pro sekunde).... also nicht steuerteil.... stecker oder kabelstrang....
greeting's..... camel.....
 
P

pussemucke

Threadstarter
Dabei seit
15.01.2006
Beiträge
10
Er ist geheilt

Hallo zusammen.
ihr werdet es nicht glauben, aber unser Wagen scheint geheilt zu sein.
Renault hat zwei Relais EA84 getauscht und er schnurt wie ein Kätzchen. Kosten inkl. Lohn und Steuer ca. 120, € (war gegen jede Erwartung auch noch erschwinglich :D .
Nochmals Danke für eure Hilfe.
Grüße aus Dortmund
pussemucke
 
R

Radler65

Dabei seit
27.01.2006
Beiträge
10
Hi camel,
danke für die Infos. Habe eine zweite Werkstatt aufgesucht: die haben die Stecker am Transponderring abgekniffen und eine feste Lötverbindung hergestellt. Der OT-Geber wurde auch erneuert (besser ist besser). Hat alles (da teilweise Gebrauchtwagengarantie) nur rund 27 Euro gekostet -- anstatt 250 für den neuen Transponderring. Bis jetzt - und auch hoffentlich weiter - springt die Maschine auch bei -8 Grad schnell und einwandfrei an.
Gruß Radler

.. und weiter so mit diesem Forum
 
camel

camel

Dabei seit
19.03.2004
Beiträge
2.863
hi...
ich schätze mal das die ursache der ot geber war....... der fehler transponder ring / empfänger ist ein standart fehler den über 90% aller fahrzeuge mit transponder haben.... ich ignoriere diese fehlermeldung..... sie kommt zustande weil beim startrn die spannung kurzfristig auf unter 11 volt fällt... und das erzeugt den fehler.... der wfs code wurde da aber schon lange übertragen und die wegfahrsperre ist schon vor betätigen des anlassers ausgeschaltet..... falls das mal nicht funktioniert blinkt die rote kontroll led 4 mal pro sekunde bei eingeschalteter zündung.... das bedeutet wegfahrsperre aktiv.... also eingeschaltet..... es ist eine frage der zeit wie lange die verbindungsstelle ot-geber stecker so bleibt wie sie jetzt ist... früher habe ich das mit kupferpaste kompensiert...... seit die ersten fahrzeuge die ich so behandelt habe wieder mit den gleichen sympthomen zurückgekommen sind bin ich dazu übergegangen die steckerpins im stecker am kabelstrang zu erneuern..... nach dem ancrimpen der steckerpins verlöte ich die kontaktstellen zwischen pins und kabel..... die steckpins biege ich so das die kontaktflächen optimal anliegen..... anschließend hau ich da siliconfett rein... (das zeug ist teuer) das verhindert das die steckerpins erneut oxidieren...
greeting's...... camel.....
 
H

hanesdingelskirchen

Dabei seit
20.03.2013
Beiträge
2
vieleicht kann ich dir helfen überprüfe das kabel von der batterie zum verteiler auf kabelbruch
 
R

romeyschie

Guest
Renault Scenic Motor springt nicht an

Ich habe über ein Jahr selbst und mit verschiedenen Werkstätten geschraubt. Das Problem ist eines der drei im Hauptsicherungskasten im Motorraum verbauten Relais (Teile Nr. 7700414484). Zwei sind für den Zündstrom und eins für die Kraftstoffzufuhr. Kosten 27 € bei Renault, ca. 20 € im freien Handel.Es genügt manchmal sogar, wenn man sie gegen einander austauscht. Den Kasten für die Hauptsicherungen findet man links vorn im Motorraum, neben der Batterie.
 
Thema:

Scenic springt nicht an

Sucheingaben

renault scenic springt nicht an

,

scenic springt nicht an

,

scenic springt schlecht an

,
scenic startet nicht
, renault scenic springt nicht mehr an, renault scenic startet nicht mehr, renault scenic startet nicht, scenic wegfahrsperre, renault grand scenic springt nicht an, renault scenic startprobleme forum, wegfahrsperre scenic, renault grand scenic startet nicht, transponderring renault scenic, renault scenic starthilfe, relais renault scenic, renault scenic relais, grand scenic startet nicht, renault scenic startet manchmal nicht, renault scenic springt manchmal nicht an, scenic 2 springt nicht an, http:www.autoextrem.derenault-scenic65803-scenic-springt.html, renault scenic 2 motor springt nicht an, renault scenic transponderring, scenic springt kalt schlecht an, scenic springt nicht mehr an

Scenic springt nicht an - Ähnliche Themen

  • Scenic 2 - VIDEO - Springt nicht an - Anlasser macht Geräusche, klackert

    Scenic 2 - VIDEO - Springt nicht an - Anlasser macht Geräusche, klackert: Hallo! Meine Frau fährt einen Sceninc JM, Baujahr 2003, 1,6L, 83kW. Ausnahmsweise war ich heute mal damit unterwegs und zack - sprang er für die...
  • Renault Scenic 2 BJ.2006 Springt nicht an Fehlermeldungen im Display

    Renault Scenic 2 BJ.2006 Springt nicht an Fehlermeldungen im Display: Wollte zu diesem Thema nur meinen Beitrag kundtun....für alle die eventuell das gleiche Problem haben.... Scenic BJ 2006 1,6L Anlasser dreht...
  • Renault scenic 1.4 bj 2002 springt nicht an

    Renault scenic 1.4 bj 2002 springt nicht an: Habe vor kurzem an meinen Renault scenic 1.4 das Problem gehabt das ich LeistungsVerlust hatte dann ein Tag später bin ich los und von ein mal ist...
  • Megane Scenic Springt nicht an

    Megane Scenic Springt nicht an: Hallo Leute, ich habe ich diesmal ein Problem mit dem Renault Megane Scenic meiner Frau! Als erstes mal die Grunddaten und dann zur...
  • Scenic springt nicht an

    Scenic springt nicht an: Hallo, wer kann mir weiterhelfen habe einen 1,6 Automatik und finde den Ot-geber nicht. Beim normalen Getriebe währe er am Motorblock. Bitte mit...
  • Ähnliche Themen

    • Scenic 2 - VIDEO - Springt nicht an - Anlasser macht Geräusche, klackert

      Scenic 2 - VIDEO - Springt nicht an - Anlasser macht Geräusche, klackert: Hallo! Meine Frau fährt einen Sceninc JM, Baujahr 2003, 1,6L, 83kW. Ausnahmsweise war ich heute mal damit unterwegs und zack - sprang er für die...
    • Renault Scenic 2 BJ.2006 Springt nicht an Fehlermeldungen im Display

      Renault Scenic 2 BJ.2006 Springt nicht an Fehlermeldungen im Display: Wollte zu diesem Thema nur meinen Beitrag kundtun....für alle die eventuell das gleiche Problem haben.... Scenic BJ 2006 1,6L Anlasser dreht...
    • Renault scenic 1.4 bj 2002 springt nicht an

      Renault scenic 1.4 bj 2002 springt nicht an: Habe vor kurzem an meinen Renault scenic 1.4 das Problem gehabt das ich LeistungsVerlust hatte dann ein Tag später bin ich los und von ein mal ist...
    • Megane Scenic Springt nicht an

      Megane Scenic Springt nicht an: Hallo Leute, ich habe ich diesmal ein Problem mit dem Renault Megane Scenic meiner Frau! Als erstes mal die Grunddaten und dann zur...
    • Scenic springt nicht an

      Scenic springt nicht an: Hallo, wer kann mir weiterhelfen habe einen 1,6 Automatik und finde den Ot-geber nicht. Beim normalen Getriebe währe er am Motorblock. Bitte mit...
    Top