Scenic springt nicht an

Diskutiere Scenic springt nicht an im Renault Scenic Forum im Bereich Renault; Mein Scenic, Bj. 2002, rd. 60.000 km, ist bisher immer super angesprungen und gelaufen. Nun springt er manchmal, nachdem er eine oder mehrere...
W

WolfWein

Threadstarter
Dabei seit
14.06.2005
Beiträge
7
Mein Scenic, Bj. 2002, rd. 60.000 km, ist bisher immer super angesprungen und gelaufen.
Nun springt er manchmal, nachdem er eine oder mehrere Nächte abgestellt war, nicht an. Ich öffne ihn mit der Fernbedienung im Schlüssel, drehe das Zündschloß und alle Anzeigen leuchten normal. Nach kurzer Zeit geht die Lampe der Wegfahrsperre aus, auch ganz normal. Beim Starten dreht der Anlasser kraftvoll, aber der Motor springt nicht an. Wenn ich dann den Schlüssel abziehe und den Wagen mehrfach verriegele und wieder öffne, dann wieder starte,
springt er meistens wieder an.
Meine (freie) Werkstatt hat keine Erklärung, eine Renaultwerkstatt konnte mir momentan auch noch nicht weiterhelfen.
Hat jemand hiermit Erfahrung? Bin über Hinweise wirklich dankbar.

Gruß
 
Zuletzt bearbeitet:
16V-Ronny

16V-Ronny

Dabei seit
17.05.2005
Beiträge
65
hi!
ich denke mal das es mit dem OT-GEBER zu tun hat zieh ihm mal ab und steck ihn wieder drauf wenn er mal wieder net anspringt müßte aber in einer renaultwerkstatt über ein diagnosegerät auszulesen sein wenn er es ist
MfG
 
W

WolfWein

Threadstarter
Dabei seit
14.06.2005
Beiträge
7
Hallo 16-V-Ronny,

danke für deinen Hinweis. Erstaunlicherweise ist mein Wagen jetzt eine Zeit lang völlig normal angesprungen. Heute ging es wieder los. Sag mir doch bitte, wo genau sitzt der OT-Geber. Ich vermute im Bereich des Zahnriemens/Lichtmaschine, woran erkenne ich ihn.
 
16V-Ronny

16V-Ronny

Dabei seit
17.05.2005
Beiträge
65
WolfWein schrieb:
Hallo 16-V-Ronny,

danke für deinen Hinweis. Erstaunlicherweise ist mein Wagen jetzt eine Zeit lang völlig normal angesprungen. Heute ging es wieder los. Sag mir doch bitte, wo genau sitzt der OT-Geber. Ich vermute im Bereich des Zahnriemens/Lichtmaschine, woran erkenne ich ihn.
falsch auf dem getriebe zum motor hin und er ist schwarz mit zwei schrauben angescgraubt am motor
 
W

WolfWein

Threadstarter
Dabei seit
14.06.2005
Beiträge
7
Jetzt funktioniert er wieder

Herzlichen Dank für den richtigen Tip.
Ich war noch mal in der Werkstatt und der Fehlercode wurde ausgelesen. Der Verdächtige, nämlich der OT-Geber, wurde ausgetauscht, jetzt springt der Wagen wieder an.
Alles in allem waren die Kosten auch gering (Auslesen und Neuteil 45,- €).
 
B

Bremsversagen

Dabei seit
15.07.2006
Beiträge
27
Hallo Scenic-Besitzer mit Anlassproblemen. Bei mir trat auch das von WolfWein bekannte Problem auf. Anlasser funktioniert, Batterie voll, Motor springt nicht an. Mein Besuch beim Renault-Händler brachte Besserung durch "Handauflegen". Kontakte am OT-Geber gesäubert (ohne Voranmeldung, direkt auf dem Kundenparkplatz) Wagen springt wieder 1A an. Frage an meinen Händler bzgl. OT-Geber. "Ich hätte den auch austauschen können, dann verliere ich aber meinen Ruf als Werkstattmeister, denn es ist nur ein Kontaktproblem!" Merke: Die bauen nicht nur Weltmeisterautos, die können auch kundenfreundlich! Achja, gekostet hat mich das ein lächeln, sonst nix! Vielleicht habe ich mit meiner Werkstatt auch einfach nur Glück 8)
 
camel

camel

Dabei seit
19.03.2004
Beiträge
2.863
hi...
jo... wenn ich die möglichkeit hab dann mach ich das auch so... es sei denn der cheff verhindert das.... ansonsten tausch ich eigentlich nur die pins im stecker... das behebt das problem dauerhaft.... stecker abziehen und wieder drauf behebt das problem nur vorübergehend.... wenn man aber weis wo dieser stecker ist und das auto will nicht dan genügt meist ein wackeln an diesem und das auto springt wieder an.... ursächlich ist die geringe spannung die der impulsgeber beim starten aufgrund der geringen motordrehzahl liefert.... ist der stecker auch nur geringfügig oxidiert (mit bloßem auge nicht sichtbar) dan genügt das was hinter dem stecker raus kommt nicht mehr um das steuerteil anzusprechen.... durch wackeln wird die oxidschicht zerstört und der kontakt ist wieder gegeben bis das oxid sich wieder ausgebreitet hat....
greeting's.... camel......
 
B

Bremsversagen

Dabei seit
15.07.2006
Beiträge
27
Hallo camel,

danke für die tollen Hinweise. Ich werd´ selbst mal gucken, ob ich den Ot-Geber samt Stecker und pins finden kann. Ist alles ziemlich verbaut heutzutage. Zu den pins: Meinst Du physikalisch tauschen (wenn ja, gegen welche neuen pins?) oder funktioniert ein besserer Spannungsfluss auch über andere Wege (z.B: Kupferpaste, ) Besteht bei der Verwendung von Kupferpaste eigentlich Kurzschlussgefahr, wenn ich zu üppig zwischen Masse und + schmiere?? Fragen über Fragen .... ? ?(
 
camel

camel

Dabei seit
19.03.2004
Beiträge
2.863
hi...
nun... der ot-geber bedindet sich oben am getriebe dicht am motorblock da wo die kupplung ist.... es ist ein bananenförmiges teil... mit zwei pass schrauben befestigt.... schlüsselweite 10mm.... der geber selber muß nicht abgebaut werden... es ist aber einfacher den stecker ab zu bekommen wenn der geber abgebaut ist... der stecker ist vom geber her mit einer lasche gesichert die angehoben werden muß um den stecker aus dem geber zu ziehen.... in steckergehäuse befindet sich eine weiße abdeckung ... diese wird von hinten heraus gedrückt... dazu den stecker deckel weg klappen.. die drähte entsprechend nachschieben das der deckel zur seite zu klappen geht... die drähte so durchschneiden das man sie im extremfall wieder anlöten kann... den gummi im steckergehäuse herausnehmen... nun sind die halte laschen des weißen plastikeinsatz sichtbar... diese nach außen drücken... das steckergehäuse ist zerlegt... nun die steckerpinns nach vorne herausdrücken... mit nem nagel oder nem sehr kleinen schraubendreher.... die steckerpins gegen neue austauschen... dazu an die neuen pins erst ein stück kabel ankrimpen und verlöten... auf die farben achten... eine verpolung des ot-gebers kann probleme verursachen.... so ca 10cm kabel an jeden steckerpinn anbringen.... die steckerpins von hinten ins gehäuse stecken... dann die weiße abdeckung rein... die kabel durch den gummi fummeln und den gummi ins steckergehäuse schieben.. den deckel wieder einrasten... und den die kabel vom stecker mit den fahrzeugkabeln verlöten... optimale isolation und schutzeigenschaften bietet schrumpfhülle.... diese natürlich vor verlöten der kabel aufschieben und nach dem löten auch die lötstelle schieben und mittells hitze schrumpfen lasen... die steckerpins bekommst du nur bei renault... abe rich denke mal mit allem schnikschnak und so kosten die pins (4 stück... einer zum üben... einer fals was schief geht... und zwei die funktionieren müssen..) vileicht 2 euros.... die arbeitszeit um die rechnung zu schreiben wäre schon mindestens 10 euros... die kann man aber nicht berechnen... daher wird es schwirig ohne muster einen steckerpin zu bekommen und zeit sollte man auch mitbringen... das sind keine normalen lagerteile und eigentlich ausschließlich einem serv tech oder diag tech vorbehalten... andere machen keine solchen arbeiten... und selbst bei den leuten gibt es ausnahmen... wie ne haben wir nicht.... aber jede niederlassung hat mit absoluter sicherheit diese teile vo ort da die niederlassungen das zentrallager der händler rundum sind.... also... stecckerpin ausbauen... mitnehmen... ein paar neue kaufen.... und erneuern.... zum schutz gegen erneute oxidation siliconfett oder vaseline in das steckergehäuse geben... das verhindert einen kontakt mit luftsauerstoff und somit eine erneute oxidation....
greeting's.... camel.....
 
B

Bremsversagen

Dabei seit
15.07.2006
Beiträge
27
Hallo camel!

Nach dieser detailreichen Beschreibung muss ich noch mal in mich gehen, ob ich mir das zutraue. Der Austausch selbst ist ja technisch nicht schwer, aber super Fummelkram. Bis hierher erstmal vielen Dank für die Mitteilung von soviel know-how. Ich denke, ich warte mal bis zur nächsten Oxidation ab :D , bevor ich so tief einsteige. Schließlich traten die Probleme bei meinem Scenic (Bj. 11.2001, 2,0 l, 140 PS, Benziner, Privilege-Ausstattung) "erst" nach 4 Jahren auf. Wenns wieder vier Jahre hält, setz ich einfach meine Sonnenbrille 8) auf und versuchs erstmal mit der von Dir beschriebenen Kontaktreinigung.

Tausend Dank,
Bremsversagen (<- Blöder Name, mir fiel aber nichts Besseres ein)
 
G

Günthi

Dabei seit
10.08.2005
Beiträge
4
OT-Geber

Habe einen Scénic 1,6 16V, 107 PS, BJ 05.1999 mit 190' Km der ebenfalls manchmal nicht ansprang. Etwas rütteln, warten, drohen und nochmals anlassen half, bis es mir zuviel wurde. Kaufte auf Verdacht bei Renault für 30 Euro den OT-Geber. Einbau auf der rechten Motorseite war so problemlos, dass ich dachte "Ich träume!". Wenn alles so leicht ginge bei Renault! Seitdem läuft er wieder problemlos. Aber ich habe dafür auch schon bei niedrigem Km-Stand beginnend, einige Affären mitgemacht (2x Katalysatoren, Austauschmotor, Heckwischer, 2x Nebelleuchte, Schwellerrost-Restaurierung, Motorelektronik, Mittel- und Endschalldämpfer, Motorhaubenschloss) und noch einiges in Planung vor mir (5-ter Gang heult, Frontschreibe 2x beschädigt, Klimaanlage schwach, Tempomat in Gang setzen). Von den üblichen Verschleißarbeiten mal ganz abgesehen. Aber was tut man nicht alles für eine alte Liebe!!!
 
C

Creatix

Dabei seit
11.12.2006
Beiträge
1
Hallo

Ich hätte auch mal ein Frage:
Mein Scenic springt auch nicht an vorallem wenn es kälter wird. Die Kontrollleuchte für das Glühen und den Moter blinken beim einschalten nur kurz auf das heißt dann springt er nicht an. Kann das auch am OT Geber liegen? Oder ist das was ganz anderes? Wegfahrsperre leuchtet garnicht beim Zünden.
Über eine antwort würde ich mich freuen.
 
P

PeterA

Dabei seit
22.02.2008
Beiträge
1
OT Geber

Hallo,

habe eine 1.6 16V 107 PS BJ 2001, 59000 km der heute während der Fahrt ausgegangen ist. Anlasser und Batterie OK, aber Motor startet nicht.

Wo genau befindet sich dieser OT- Geber mit der dazugehörigen Steckverbindung?
Es wurde zwar hier beschrieben, aber ich komme damit nicht klar.
Wenn ich vor dem Motor steh, dann ist rechts eine schwarze Plastikbox. Liegt der Stecker darunter oder liege ich da total falsch?


Schöne Grüße
Peter
 
Thema:

Scenic springt nicht an

Sucheingaben

renault scenic springt nicht an

,

renault scenic startet nicht

,

renault scenic springt schlecht an

,
kurbelwellensensor renault scenic
, renault scenic springt nicht mehr an, renault megane scenic springt nicht an, renault scenic startet nicht mehr, renault scenic kurbelwellensensor, ot geber renault scenic, renault megane scenic springt schlecht an, renault scenic startprobleme, renault scenic startet schlecht, kurbelwellensensor renault megane scenic, renault megane scenic startet nicht, renault scenic motor springt nicht an, renault scenic springt morgens schlecht an, nockenwellensensor renault scenic, ot-geber renault scenic, renault scenic 2 springt nicht an, renault scenic 1.6 16v springt nicht an, http:www.autoextrem.derenault-scenic39109-scenic-springt.html, scenic springt schlecht an, scenic startet nicht, ot geber renault scenic kosten, scenic kurbelwellensensor

Scenic springt nicht an - Ähnliche Themen

  • Scenic 2 - VIDEO - Springt nicht an - Anlasser macht Geräusche, klackert

    Scenic 2 - VIDEO - Springt nicht an - Anlasser macht Geräusche, klackert: Hallo! Meine Frau fährt einen Sceninc JM, Baujahr 2003, 1,6L, 83kW. Ausnahmsweise war ich heute mal damit unterwegs und zack - sprang er für die...
  • Renault Scenic 2 BJ.2006 Springt nicht an Fehlermeldungen im Display

    Renault Scenic 2 BJ.2006 Springt nicht an Fehlermeldungen im Display: Wollte zu diesem Thema nur meinen Beitrag kundtun....für alle die eventuell das gleiche Problem haben.... Scenic BJ 2006 1,6L Anlasser dreht...
  • Renault scenic 1.4 bj 2002 springt nicht an

    Renault scenic 1.4 bj 2002 springt nicht an: Habe vor kurzem an meinen Renault scenic 1.4 das Problem gehabt das ich LeistungsVerlust hatte dann ein Tag später bin ich los und von ein mal ist...
  • Megane Scenic Springt nicht an

    Megane Scenic Springt nicht an: Hallo Leute, ich habe ich diesmal ein Problem mit dem Renault Megane Scenic meiner Frau! Als erstes mal die Grunddaten und dann zur...
  • Scenic springt nicht an

    Scenic springt nicht an: Hallo, wer kann mir weiterhelfen habe einen 1,6 Automatik und finde den Ot-geber nicht. Beim normalen Getriebe währe er am Motorblock. Bitte mit...
  • Ähnliche Themen

    • Scenic 2 - VIDEO - Springt nicht an - Anlasser macht Geräusche, klackert

      Scenic 2 - VIDEO - Springt nicht an - Anlasser macht Geräusche, klackert: Hallo! Meine Frau fährt einen Sceninc JM, Baujahr 2003, 1,6L, 83kW. Ausnahmsweise war ich heute mal damit unterwegs und zack - sprang er für die...
    • Renault Scenic 2 BJ.2006 Springt nicht an Fehlermeldungen im Display

      Renault Scenic 2 BJ.2006 Springt nicht an Fehlermeldungen im Display: Wollte zu diesem Thema nur meinen Beitrag kundtun....für alle die eventuell das gleiche Problem haben.... Scenic BJ 2006 1,6L Anlasser dreht...
    • Renault scenic 1.4 bj 2002 springt nicht an

      Renault scenic 1.4 bj 2002 springt nicht an: Habe vor kurzem an meinen Renault scenic 1.4 das Problem gehabt das ich LeistungsVerlust hatte dann ein Tag später bin ich los und von ein mal ist...
    • Megane Scenic Springt nicht an

      Megane Scenic Springt nicht an: Hallo Leute, ich habe ich diesmal ein Problem mit dem Renault Megane Scenic meiner Frau! Als erstes mal die Grunddaten und dann zur...
    • Scenic springt nicht an

      Scenic springt nicht an: Hallo, wer kann mir weiterhelfen habe einen 1,6 Automatik und finde den Ot-geber nicht. Beim normalen Getriebe währe er am Motorblock. Bitte mit...
    Top