RS 2000 zieht nicht mehr nach Volllastorgie, später wieder o.k

Diskutiere RS 2000 zieht nicht mehr nach Volllastorgie, später wieder o.k im Ford Escort / Ford Orion Forum im Bereich Ford; Hallo zusammen, mein 92er Escort RS 200 hat folgendes Problem: Er läuft immer einwandfrei, springt super an usw. Wenn ich aber längere Zeit...
  • RS 2000 zieht nicht mehr nach Volllastorgie, später wieder o.k Beitrag #1
A

Affraser

Threadstarter
Dabei seit
11.01.2006
Beiträge
2
Punkte Reaktionen
0
Hallo zusammen,
mein 92er Escort RS 200 hat folgendes Problem:
Er läuft immer einwandfrei, springt super an usw. Wenn ich aber längere Zeit Vollgas fahre und dann wieder langsamer nimmt er kaum noch Gas an, es sei denn ich trete das Pedal ganz durch. Sehr seltsam, kann mir da keinen Reim drauf machen. Nach einer Zeit bei niedriger Geschwindigkeit geht das vorbei und der Motor zieht wieder normal.

Evtl. hat ja jemand eine Idee oder sogar sofort die passende Lösung parat.

Danke
 
  • RS 2000 zieht nicht mehr nach Volllastorgie, später wieder o.k Beitrag #2
R

Red Skorpion

Mondeo & Escort-Cab-Freak
Dabei seit
12.12.2004
Beiträge
33.279
Punkte Reaktionen
80
Ort
NRW
Wieviel und welches Öl hast du drin???
Hört sich nach nem Kolbenreiber an.
Kommt von mangelnder oder schlechter Schmierung
 
  • RS 2000 zieht nicht mehr nach Volllastorgie, später wieder o.k Beitrag #3
L

Leghorn

Dabei seit
05.07.2005
Beiträge
2.559
Punkte Reaktionen
2
Könnte sein das irgendetwas zu heiß wird.
Schau mal nach der Ansaugluftvorwärmung ob die hängt.
Möglicherweise ist auch die Spritzufuhr schlecht, Pumpe oder Filter.

Das mit dem Ölabriss kann ich mir nicht vorstellen, dann wären die Probleme sehr schnell größer und mit hohem Ölverbrauch verbunden.
 
  • RS 2000 zieht nicht mehr nach Volllastorgie, später wieder o.k Beitrag #4
R

Red Skorpion

Mondeo & Escort-Cab-Freak
Dabei seit
12.12.2004
Beiträge
33.279
Punkte Reaktionen
80
Ort
NRW
Leghorn schrieb:
Das mit dem Ölabriss kann ich mir nicht vorstellen, dann wären die Probleme sehr schnell größer und mit hohem Ölverbrauch verbunden.


Stimmt eigentlich.
Und das Problem würde sich dann nicht regenerieren. :( :( :(
 
  • RS 2000 zieht nicht mehr nach Volllastorgie, später wieder o.k Beitrag #5
A

Affraser

Threadstarter
Dabei seit
11.01.2006
Beiträge
2
Punkte Reaktionen
0
Danke schonmal.
Das Öl ist es auf jeden Fall nicht, irgendetwas wird zu heiß, das stimmt, aber was. Das mit der Ansaugluftvorwärmung werde ich mal prüfen, andererseits kann ich wenn das Problem auftritt auch problemlos wieder Vollgas fahren nur der Teillastbereich funktioniert nicht, evtl. ist die Abgasrückführung o.ä defekt.

Für weitere Anregungen bin ich dankbar
 
Thema:

RS 2000 zieht nicht mehr nach Volllastorgie, später wieder o.k

RS 2000 zieht nicht mehr nach Volllastorgie, später wieder o.k - Ähnliche Themen

Motor immer mehr Leistungsverlust: Hallo Leute! Mein erster Eintrag hier leider gleich ein technischer Defekt :( Fahre einen Fiat Punto 2 HGT BJ 2000 Und zwar bin ich Montags...
Golf geht nicht mehr ein un "zieht" nicht mehr: HI folgendes Problem: Letzten Sommer hab ich gemerkt das mein Golf beim Gasgeben nicht mehr richtig zieht. Hab zwar NUR 90 PS, aber ich habe auf...
Mazda MX-5 NC: Wie es die Überschrift schon mitteilt, lest ihr meinen Fahrbericht zum neuen Mazda MX-5. Als der Händler mir am Telefon seine Angebotspalette...
Probleme mit der Gasannahme Stilo JTD: Hallo! Wies der Betreff schon sagt, macht mit mein Baby etwas Kummer! In letzter Zeit kommt es häufiger vor, dass er folgendes Verhalten an den...
Probleme Öldruck - Temperatur + Anzeige: Hallo an alle, bin ganz neu in diesem Forum und Versuche Lösungen/Antworten zu meinem Problem zu finden. Ich versuch mal "in wenigen Worten "...
Sucheingaben

audi a4 zog auf einmal nicht mehr nach aus an wieder ok

,

ford escort rs 2000 zieht nicht durch

Oben