Renault Clio / Leerlaufproblem

Diskutiere Renault Clio / Leerlaufproblem im Renault Clio Forum im Bereich Renault; Hallo Renault Fans, ich fahre seit Dezember einen Clio A und habe seit Anfang April ein Problem, bei dem ich nicht weiterkomme: Vielleicht weiß...

Phil_B

Threadstarter
Dabei seit
02.06.2004
Beiträge
2
Hallo Renault Fans,

ich fahre seit Dezember einen Clio A und habe seit Anfang April ein Problem, bei dem ich nicht weiterkomme: Vielleicht weiß ja der eine oder andere eine brauchbare Lösung, die mir helfen kann.
Nun zu meinem Problem:

Wenn ich den Motor starte, muss ich immer aufs Gas treten, sonst geht er gleich wieder aus. Der Anlasser ist neu, der Motor springt auch sofort an, aber wie gesagt, er geht sofort wieder aus, wenn ich nicht aufs Gas trete.

Das Problem ist aufgetreten, nachdem ich meinen Flitzer auf der Autobahn mal richtig getreten habe. 195 Spitze. An dem Tag lief er noch einwandfrei. Am nächsten Tag trat das Problem auf. 500 U/min im Leerlauf wenn man vorsichtig vom Gas geht, wenn er an ist.
Ich bin leider nicht so eine Auto-Schrauber Profi, aber es wäre toll wenn ihr mir villeicht einen Tip geben könntet.

====================================

Daten von meinem Auto:
Clio RT 1.4 l
140.000 km runter
Anlasser-Wechsel - Februar 2004
Zündkerzen-Wechsel - Mai 2004
Zylinderdeckeldichtung-Wechsel - Mai 2004
Öl-Wechsel - Mai 2004

Alle Teile, Dichtungen, Öl usw. waren neu.
 

camel

Dabei seit
19.03.2004
Beiträge
2.863
leerlauf...

hi....
der leerlauf stellmotor hat seinen löffel gestreckt...
er befindet sich an der monojet seite auf der auch der zug ist....
es ist das schwarze plastikteil das an den drosselklappen anschlag drückt...
erst mal nachsehen ob die kabel ok sind.... ob der stecker ok ist....wenn ja das teil ausbauen und zerlegen....innen sind zwei kontakte (lötpunkte) die wahrscheinlich abgenutzt sind....
diese wieder mit etwas lötzinn aufbauen.... und das teil wieder zusammenbauen...
einbauen und ausprobieren....meistens funktioniert das.... ansonsten muss da ein neuer stellmotor drann... der kostet anständig was..... ich glaube so um die 150 euros....
vom schrott wird das etwas schwirig zu besorgen sein da die schrotthändler nur die komplette monojet verkaufen wollen und dafür reichlich hohe preise aufrufen....
greeting's..... camel....
 

Phil_B

Threadstarter
Dabei seit
02.06.2004
Beiträge
2
Cool danke für den Tip!
Da muss ich gleich mal nachsehen ...
Hammer, dass sich da einer so genau auskennt. Ich wusste schon nicht mehr, was ich noch machen sollte. Scheinst wohl sowas wie KFZ-Mechaniker oder sowas zu sein, was?
Also ich werd das mal prüfen und melde mich dann wieder, wenns geht :)
 

MrBone

Dabei seit
25.05.2004
Beiträge
20
Meiner auch...

Ich habe ein ähnliches Problem mit meinem Clio (B/C 57, 55 PS, Bj. 93, 115 tkm). Der Motor springt ohne Probleme an (habe seit April 2004 neuen Anlasser), geht aber schnell wieder aus wenn der Wagen kalt ist. Sobald er warm ist, habe ich mit dem Standgas keine Probleme.

Könnte es sich dabei um das gleiche Problem handeln oder eher um ein anderes, da das Standgas ja ok ist, sobald der Wagen warm genug ist (nach ca. 5min Fahrt)?
 

camel

Dabei seit
19.03.2004
Beiträge
2.863
nur im kalten....

also... wenn der motor warm ist und ohne zu sägen so seine 800 u/min macht... dan ist das eher ein tempfühler problem.... eventuell auch falschluft.... obwohl das beim E motor (ist im clio B/C 57) äusserst selten ist... ich tippe da eher auf den tempfühler für die einspritzanlage.... nicht verwechseln mit dem tempfühler für die armatur... der für die einspritzanlage hat nen viereckigen weissen stecker mit ner drahtklammer.... der für die armatur hat nen braunen stecker mit ner kuststoff klammer am stecker angegossen...
die werte die er habe sollte kann ich raussuchen... geht aber frühestens am sonntag.... vorher habe ich dafür keine zeit den das wühlen in der litteratur im dialogys ist etwas zeitintensiv.... der tempfühler ist am zylinderkopf in nähe thermostatgehäuse (oberer kühlerschlauch) angebracht.... er kostet so um die 15 euros...
er kann auch mittels diagnose station ausgelesen werden... allerdings sollte der motor kalt sein wenn man das via diagnosestation prüfen will...
greeting's... camel...
 
Thema:

Renault Clio / Leerlaufproblem

Renault Clio / Leerlaufproblem - Ähnliche Themen

Abgaskontrollampe leuchtet tagelang geht dann wieder aus ruckelt stark und nimmt schlecht Gas an bei Nässe: Hallo Leute, habe nen Renault Clio Campus 1.2, Benziner, 2010. Habe folgendes Problem, die Abgaskontrolleuchte leuchtet oft tagelang auf, geht...
Renault Clio B/C 57 Motorkontrollleuchte???: Hallo, ich habe einen Clio B/C 57 als Winterauto. Ich wollte ihn gestern mal fit machen und nun trat folgendes Problem auf: Wenn ich die...
Mein Clio ruckelt: Hallo Leute, nachdem ich meinen Fiesta verkauft habe, habe ich mir nun einen Renault Clio zugelegt. Leider macht dieser auch ein paar Probleme:(...
HILFE!!! Probleme mit kaltem Motor!: Hallo Leute, habe da so ein Problem das ich nicht lösen kann! In letzter Zeit (seit dem es kälter geworden ist) habe ich Probleme mit meinem...
Clio Lichtdefekt!!!: Moin Cliofahrer, Ich habe seit kurzem ein kleines Problem mit meinem Renault Clio 1,2. Es geht um das Rücklicht... Ich habe mir um mein Auto...

Sucheingaben

renault clio 1998 sofort gas geben sonst geht motor aus

,

clio leerlauf stellmotor zerlegen

,

stellmotor standdrehzahl clio

,
renault clio sägt und geht im leerlauf aus wenn kalt
, stellmotor für leerlauf clio 2 kosten, renault twingo bj 1998 leerlauf , clio 1998 leerlauf, renault clio lerlauf probleme
Oben