R19 startet nicht

Diskutiere R19 startet nicht im Renault 19 Forum im Bereich Renault; hallo Also ich weiß net mehr weiter was das sein könnte.Wäre schön wenn mir ein Tipp geben könnte. Also am Freitag hab ich mein Auto bei uns auf...
D

Dragonforce1984

Threadstarter
Dabei seit
09.12.2009
Beiträge
4
hallo

Also ich weiß net mehr weiter was das sein könnte.Wäre schön wenn mir ein Tipp geben könnte.

Also am Freitag hab ich mein Auto bei uns auf dem Parkplatz geparkt und da ds meiner Freundin net gut ging habe ich ihn das wochenende dann net gefahren und montag früh wollte ich mit ihr dann zum Arzt fahren und da sprang mein auto nicht mehr an. Habe gedacht das es anne Batterie liegt die laut Aufkleber im 12/07 eingebaut wurde. Also ausgebaut und dann ans Ladegerät gehängt über nacht und nächsten morgen eingebaut und wieder ging nix also der Starter / Anlasser dreht den Motor durch aber springt nicht an. So gemessen die Batterie 12,46 V und beim Startversuch is es auf 10,5 V abgefallen. naja dachte das die Batterie kaputt ist und habe mir ne dann eine vom Vater geborgt (sie is grade ma nen monat alt) als diese dann drin war ging wiederrum nix. Nur woran kann es denn nu liegen weil freitag ging das auto ja noch ohne probleme

Hoffe das mir einer helfen kann
 
D

Dragonforce1984

Threadstarter
Dabei seit
09.12.2009
Beiträge
4
habe den ADAC angerufen und ein Gelber Engel kam und hat viele sachen geprüft.

also folgende Dinge sind ok

- er spritzt Benzin ein
- hat zündfunken (nur die stärke konnte net gemessen werden vom ADAC)
- Anlasser i.O.
- Zündkerzen minimal feucht
- Batterie i.O.
- Zündverteiler + finger i.O.
- Zündspule i.O.

also der Gelbe Engel konnte mir dann nicht weiter helfen und meinte das der Zahnriemen übergesprungen sein kann. Habe inne Werkstatt angefragt was sowas kostet. Die wollen 200 € inkl. Einbau und Zahnriemen wechsel is das ok preislich?
 
T

Thorgim-der-Starke

Guest
Ich glaub nich das der Zahnriemen übergesprungen ist. Bin schon paar Jahre bei Renault. Aber sowas hatte ich noch nicht. Ist aber trotzdem nich unmöglich.
Das die Spannung beim strten auf 10V abfällt ist ganz normal.
Du kannst mal einwas machen. Schraube alle Zündkerzen raus und lass mal den Motor durchdrehen. Damit das nasse bissl raus kommt. Am besten Motorsteuergerät abstecken, damit kein Benzin eingespritzt wird. Dann alle Zündkerzen trocken wischen und es müsste gehen.
Das der R19 nicht anspringt wenn alles da ist (Benzin und Zündfunke) ist sehr selten, meist laufen die nur schlecht oder so. Wenn es überhaupt mal Probleme gibt.
Du kannst auch mal schauen ob nur ein einzier Funke beim starten kommt oder ob immer wieder funken kommen, beim starten. Die müssen auch gleichmäßig nacheinander kommen.
Sonst fällt mir erstmal nix ein.
Der Preis für den Zahnriemenwechsel ist günstig. Leider wießt du aber erst nachher ob es wirklich daran lag.

mfg
 
D

Dragonforce1984

Threadstarter
Dabei seit
09.12.2009
Beiträge
4
@Thorgim-der-Starke

Zahnriemen muss eh gemacht werden habe 91tkm runter und bei 90tkm soll er ja gemacht werden daher könnte es ja auch sein mit dem Zahnriemen.

Stimmt es das der 1.8l 88Ps motor F3P (glaube war der Motorcode) nen Freiläufer is oder können die Ventile aufsetzen bei dem Motor

Und kann da nix passieren wenn ich das Steuergerät abmache??

Wegen den nach Zündfunken schauen muss ich die Zündkerzen am Motorblock erden oder nicht?


Vorher als er noch lief hatte er wenn es kalt war draußen oder regnerisch dann hatte er ein paar Drehzahlschwankungen im Leerlauf von 100 - 200 U/min
 
Ghostface80

Ghostface80

Dabei seit
31.05.2006
Beiträge
2.060
Glaub nur der RTi war ein Freiläufer. Aber wenn der Zahnriemen Grütze wäre, kann man das ja rausfinden in dem man die Zahnriemenabdeckung abmacht!

Würd trortdem mal den Tip von Thorgim machen, zusätzlich noch mal Kontaktspray auf Verteilerfinger und Verteilerkappe. Sonst würd ich auch auf die Zündkerzen/Zündkabel tippen!?

Würd erstmal versuchen den Zahnriemenriss auszuschließen und dann die Zündelemente der Reihe nach tauschen.

Das einzige was passiert wenn du das SG abmachst, is das die abgelegten Fehler im SG gelöscht werden!

Tante Edit: OT Geber (aber wenn Sprit kommt, sollte der es nich sein) oder mal die Massebänder checken!
 
T

Thorgim-der-Starke

Guest
Na wenn Zündfunke da ist dann geht der OT-Geber. Steuergerät kannst einfach abziehen, da passiert nix, außer das die Fehler gelöscht werden, falls überhaupt einer abgelegt wurde, was beim R19 sehr selten ist.
also Freiläfer is das keiner. Wenn der Zahnriemen gerissen war, entweder bekommst günstig irgendwo einen anderen Kopf her oder kaufst dir ein anderes auto. Ein Satz ventile kostete vor 3 Jahen ca 160 euro und du brauchst 2 Sätze (Einlass und Auslass).
Zahnriemen is beim r19 alle 120tkm dran, bzw alle 5 Jahre seit ca 2002 (wurde damals mal dazu genommen die Altersbegrenzung). Aber wenn der noch nie oder erst einmal gewechselt wurde kann es schon sein das der gerissen ist, aber das hört man.
Ja Zündkerzen musst erden am Motor. Am einfachsten in das Loch von der Motoröse(zum anheben) stecken.

mfg
 
D

Dragonforce1984

Threadstarter
Dabei seit
09.12.2009
Beiträge
4
habe heute die Zündkerzen neu gemacht und er springt noch net an aber der ruckelt so als ob er anspringen möchte aber es nicht ganz schafft.

mein Kumpel meinte es könnte auch der OT geber sein und wenn ja wo finde ich den??

Werde morgen das ma versuchen mit dem Verteilerkappe und -finger und ma schauen ob es geht.


@Thorgim-der-Starke

habe es versucht mit dem was du meintest alle kerzen raus und da kam nur ein zischen wenn ich versucht habe zu starten und es lief auch nichts raus aus der öffnung wo die kerzen wären


wie gesagt ich glaub es net mit dem Zahnriemen da er ja freitag noch richtig fuhr und so nen riemen reißt nicht nur wer er 3 tage lang steht


könnte es vielleicht ein benzinfilter sein der dicht is? hat der r19 sowas denn??

bin echt am verzweifeln nur probleme mit der kiste (erst der Kühlerschlauch undicht, dann das Kupplungsseil gerissen und nu das?)
 
Ghostface80

Ghostface80

Dabei seit
31.05.2006
Beiträge
2.060
Eigentlich haste nen zuverlässigen Motor, und wenn der etwas Pflege bekommt is der 8v 19er nich grad unzuverlässig!

OT-Geber sitzt auf der Getriebe-Glocke oben drauf! Is son kleines Schwarzes Teilchen wo ein Kabel ran geht! Aber eigentlich dürfte er auch kein Sprit einspritzen wenn der OT-Geber einen weghat. Aber der kann durchaus für Nicht-Anspringen sorgen das Teil!

Spritfilter hat er unterm Auto in Fahrtrichtung rechts, also Beifahrerseite. Also am Unterboden kurz vor der Heckachse! Sieht aus wie ne Cola-Dose von der Größe. Aber wäre der verstopft, dürfte kein Sprit ankommen. Aber is auch ein Teil was man ruhig mal wechseln sollte!

Hat der ADAC-Mann denn deine Einspritzdüse kontrolliert?

mfg
 
Marschmello

Marschmello

Dabei seit
16.08.2006
Beiträge
155
Also ich hatte das Problem auch vor kurzem.
Die nacht abgestellt und frühs ging nichts mehr.

Bei mir lag es am OT geber. dieser stecker der auf dem getriebe sitzt hatte feuchtigkeit gezogen. habe diesen und zusätzlich alles was mit zündung zu tun hat trocken geblasen und mit WD 40 versehen.

ist danach sofort wieder angesprungen.


Gruß
 
Thema:

R19 startet nicht

R19 startet nicht - Ähnliche Themen

  • Vw Passat 3bg Rial Sion 19 Zoll 225 35 R19 88W nicht eingetragen

    Vw Passat 3bg Rial Sion 19 Zoll 225 35 R19 88W nicht eingetragen: Hey Leute, habe einen 3bg 2.8 v6 mit Rial Sion 19 Zoll Felgen. Alsooo, wollte heute meine Felgen eintragen lassen. Habe vorher angerufen und...
  • Renault R19 Bj96*mein Pech hört nicht auf*

    Renault R19 Bj96*mein Pech hört nicht auf*: Hab im Forum keine ähnliche Frage leider gefunden Hatte die linke Lenkmanchette erneuern lassen in einer privaten Werkstatt, dort sagte man mir...
  • Renault R19 Scheinwerfer Bj 96

    Renault R19 Scheinwerfer Bj 96: ?( Kann man den Eckscheinwerfer (Blinker) das Glas befestigen es ist an meinem Wagen locker muß wohl wer beim Rückwärtsfahren gegen gekommen sein...
  • Renault R19 Scheinwerfer Bj 95

    Renault R19 Scheinwerfer Bj 95: ?( Kann man den Eckscheinwerfer (Blinker) das Glas befestigen es ist an meinem Wagen locker muß wohl wer beim Rückwärtsfahren gegen gekommen sein...
  • Ähnliche Themen
  • Vw Passat 3bg Rial Sion 19 Zoll 225 35 R19 88W nicht eingetragen

    Vw Passat 3bg Rial Sion 19 Zoll 225 35 R19 88W nicht eingetragen: Hey Leute, habe einen 3bg 2.8 v6 mit Rial Sion 19 Zoll Felgen. Alsooo, wollte heute meine Felgen eintragen lassen. Habe vorher angerufen und...
  • Renault R19 Bj96*mein Pech hört nicht auf*

    Renault R19 Bj96*mein Pech hört nicht auf*: Hab im Forum keine ähnliche Frage leider gefunden Hatte die linke Lenkmanchette erneuern lassen in einer privaten Werkstatt, dort sagte man mir...
  • Renault R19 Scheinwerfer Bj 96

    Renault R19 Scheinwerfer Bj 96: ?( Kann man den Eckscheinwerfer (Blinker) das Glas befestigen es ist an meinem Wagen locker muß wohl wer beim Rückwärtsfahren gegen gekommen sein...
  • Renault R19 Scheinwerfer Bj 95

    Renault R19 Scheinwerfer Bj 95: ?( Kann man den Eckscheinwerfer (Blinker) das Glas befestigen es ist an meinem Wagen locker muß wohl wer beim Rückwärtsfahren gegen gekommen sein...
  • Sucheingaben

    renault 19 startet nicht

    ,

    r19 startet nicht

    ,

    renault 19 freiläufer

    ,
    Renault R 19 Fahrzeug lässt sich nicht starten
    , renault 19 88ps springt nicht an, anlasser dreht aber motor startet nicht twingo, renault 19 freiläufermotor, renault 19 motor startet nicht, www.autoextrem.de 204758-r19-startet, renault 19 kein benzin und keinbzündfunke, r19 ot geber, renault 19 hilfe sprit da funken da motor startet nicht, r19 bj92 startprobleme bei feuchtigkeitkaelte, renault r 19 bj.92, freiläufer motoren renault, zahnriemen übergesprungen renault, renault 19 anlasser dreht nicht, renault19 freiläufer, renault 19 OT, megane r19 startet nicht, renault r19 startet nicht, r19 bj 92 startprobleme bei feuchtigkeitkälte, r19 springt nicht an ot-geber, renault r19 motor springt nicht an, renault 19 feuchtigkeit
    Top