R19 springt nur e i n m a l an

Diskutiere R19 springt nur e i n m a l an im Renault 19 Forum im Bereich Renault; Grüß Euch! Ich habe hier ein ganz dolles Phänomen: Mein 95er R19 (72 PS) springt kalt prima an. Fahre ich um die Ecke und mache ich ihn kurz aus...

Organist

Threadstarter
Dabei seit
04.06.2004
Beiträge
3
Grüß Euch!

Ich habe hier ein ganz dolles Phänomen: Mein 95er R19 (72 PS) springt kalt prima an. Fahre ich um die Ecke und mache ich ihn kurz aus, tut sich außer einem leises "Klack" (Schaltrelais?) gar nichts. Manchmal klappt es nach fünf Minuten, ganz bestimmmt aber nach einer durchgestandenen Nacht.

Lasse ich micht im zweiten Gang bei bis an den Anschlag gedrehten Zündschlüssel anschieben, springt der Anlasser und somit der Motor an. Das klappt nur an einer vielbefahrenen Straße nicht besonders gut (ich wollte meinen R19 noch ein bisschen länger fahren). :(

Wohlmeinende Passanten gaben Tipps preis wie: Auf Anlasser kloppen, Magnetschalter kaputt, Kontakte prüfen, Mit Schraubenzieher Relais zurücksetzen. Schön: Ich ahne zwar, dass der Anlasser rechts am Getriebe angeflanscht ist - bloß wo sind die Anschlüsse geschweige denn der Magnetschalter.

Hat da jemand einen Tipp parat? Würde mir morgen helfen!

Gruß, L'Organist
 
Zuletzt bearbeitet:

camel

Dabei seit
19.03.2004
Beiträge
2.863
anspring....

hi.... jo die leutchen hatten schon teilweise recht...
es ist der anlasser.... allerdings nicht der magnetschalter.... den der macht das klack das du hörst.... anlasser und magnetschalter sind eine einheit... an deinem anlasser sind die kohlebürsten abgenutzt... diese liegen nur noch ganz leicht am kolektor des anlassermotors an... im kalten zustand ist der elektrische wiederstand etwas geringer und der strom kann etwas besser fliessen... im warmen zustand steigt der elektrische wiederstand und der strom der batterie langt nicht mehr aus... es kann helfen gegen den anlasser zu klopfen.... aber das ist auf dauer keine lösung zumal der davon auch nicht besser wird sondern eher umgekehrt.... du wirst also nicht drum herum kommen den anlasser auszubauen.... dazu must du zuerst die batterie abklemen.... eine klemme genügt... vorzugsweise die minusklemme.... danach schraubst du von oben die drei schrauben mit 16er schlüsselweite des anlassers ab.... das geht am besten mit einer ratsche und ner kurzen verlängerung.... die schraube unten geht am besten mit nem geraden ringschlüssel.... wenn die schrauben ab sind musst du unters auto und die mutter die das kabel der batterie hält entfernen (schlüsselweite 13mm) den flachstecker abziehen... und nun den anlasser zur rechten seite hin herausziehen... darauf achten das die führungs buchse nicht zufällig in der eckbohrung des anlassers steckt... die sollte in der eckbohrung des getriebe sein.... am besten einen austausch anlasser besorgen.... und diesen in umgekehrter reihenfolge einbauen... an den flachsteck kontackt etwas fett aufbringen um eine oxidation zu vermeiden....
greeting's.... camel....
 

Organist

Threadstarter
Dabei seit
04.06.2004
Beiträge
3
Danke

Moin,

ja - vielen Dank füt die detaillierten Infos. Ich werde jetzt mal zu meinem Auto wandern (steht auf der anderen Seite der Stadt) und schauen, ob ich es nach Hause fahren kann. Sodann werde ich wohl meinen persönlichen ADAC-Mann beauftragen (gut wenn man so einen in der Familie hat).

Güße und DANKE
Carsten
 
Thema:

R19 springt nur e i n m a l an

Sucheingaben

renault r 19 2 springt nicht macht nur klack klack

,

r19 springt warm nicht an

,

magnetschalter r19

Oben