Probleme mit Steuerteil, mit Airbaglampe und vor allem mit ABS!!

Diskutiere Probleme mit Steuerteil, mit Airbaglampe und vor allem mit ABS!! im Renault Clio Forum im Bereich Renault; Ich habe mir ein gebrauchtes Steuertil für meinen Clio besorgt und als ich es zur kontrolle angeschlossen habe (ich weiss dass der wagen nicht...
S

Spechalist

Threadstarter
Dabei seit
18.12.2005
Beiträge
11
Ich habe mir ein gebrauchtes Steuertil für meinen Clio besorgt und als ich es zur kontrolle angeschlossen habe (ich weiss dass der wagen nicht angeht wegen dem Wegfahrsperrencode 8) ) hat im Tacho plötzlich das im Bild markierte Lämpchen dauer-blinkt. Da ich net ganz so viel Ahnung habe von der Autoelektrik weiss ich auch noch nicht mal was das für nen Lämpchen ist ?(
Zum Airbag, habe ich hier schon so was von ner "Spule" in der Lenksäule gelesen aber nicht verstanden... Die Sache mit den Steckern unterm Sitz braucht man nicht weiter behandeln da diese in einer Fachwerkstatt gemacht worden sind... Nur noch dies: wnn ich den Stecker vom Airbagsteuerteil abmache geht die Airbaglampe aus und wenn er dann wieder drauf ist ist auch die Lampe wieder an :(
Nun zum größten Prob: Das ABS!!! Je nach Lust und Laune meines Autos geht mitten im Betrieb die ABS-Lampe an und das ABS selbst aus (spürt man deutlich beim bremsverhalten) Muss wohl nen elektrisches Problem sein da ein fachkundiger KFZ-Meister mir schon versichert hat dass an den ABS-Ritzeln und der sonstigen Anlage alles in Ordnung sei. Und da das ABS auch ab und an mal funktoniert muss es wohl ein Wackelkontakt oder ein kurzer oder so sein. Könnte das im normalen Steuergerät mit drin sein oder hat das ABS ein eeigenes Steuergerät (wie der Airbag auch)???

Nun noch grad zu meinem Clio:
Ist nen Clio I Phase 3 BJ. 11/97
40kW 1149ccm
KBA: 3004-760
Motor ist definitv ein D7F

Helft mir bitte!!!!

Gruß Spechalist
 

Anhänge

W

Wu-Tang

Dabei seit
17.07.2005
Beiträge
134
Hi!
also esrtmal hat das abs ein eigenes steuergerät!
es könte möglich sein das in eine abs geber(stecker wasser eingetreten ist und somit die kontakte korrodiert sind!
beim airbag kann es sein das die kabel viekkeicht nicht richtig gelötet sind!
ne andere möglichkeit ist das das steuergerät noch konfiguriert werden muss! :)
 
S

Spechalist

Threadstarter
Dabei seit
18.12.2005
Beiträge
11
Nun, das beantwortet eigentlich keine meiner Fragen. Ich weiss immernoch nicht was das im Bild markierte Lämpchen zu bedeuten hat; die stecker vom Airbag sind wie gesagt von einer Fachwerkstatt anständig verlötet worden(habe mich da schon selber vergewissert weil ich beim löten dabei war); das Airbagsteuerteil muss richtig konfiguriert gewesen sein da ich meinen Wagen seit über 3 Jahren problemlos fahre(und OHNE Warnlämpchen vom Airbag) und diese Lampe erst seit ein paar wenigen Wochen dauerleuchtet, und nu wieder das ABS: du solltest erstmal genau lesen bevor du rum klugscheisserst! ich habe geschrieben dass an der Hardware alles paletti ist(Fachwerkstatt und ein unabhängiger KFZ-Meister haben es beide bestätigt) und ein Wackelkontakt oder Korrosion sind ebenfalls auszuschließen da ich diese persönlich begutachtet habe, lange bevor ich mich in diesem Forum nach Hilfe Umgesehen habe.
 
Cyborg

Cyborg

Dabei seit
05.10.2004
Beiträge
27
Also erstmal muss man hier niemanden beschimpfen, der versucht einem zu helfen, auch wenn er vielleicht etwas schreibt, was von dir ausgeschlossen wurde.

Und das die in der Werkstat etwas sagen und das dann doch nicht 100% der Wahrheit entspricht ist auch nicht unwahrscheinlich.

Das das ABS Lämpchen wieder an ist kann doch an den Kabeln liegen, auch wenn die schonmal nachgebessert wurden.
Ich habe das selbe Problem. Bei mir geht das Lämpchen auch an, mal nach 2 Minuten und mal nach 30. Immer verschieden. Sobald das Lämpchen an ist geht ABS nicht mehr.
Ich stör mich da aber nicht dran. KAnn auch ohne ABS.

Das andere Lämpchen, welches du markiert hast ging bei mir auch schon an.
Das ist ein Lämpchen was Fehler in der Elektronik kennzeichnet.
Bei mir war es jedoch so, das der Kabelstrang vom Gaspedal zum Steuerteil kaputt war und der ausgetauscht werden musste. Sonst konnte ich kein Gas mehr geben und nur noch mit Leerlaufgeschwindigkeit rollen.
Später stellte sich dann noch heraus, das einer der Stecker am Steuerteil nicht Wasserdicht war und der Nass wurde. Daher kam auch der elektronik Fehler.
Da du aber nichts von Gasproblmen schreibst wird es bei dir wohl etwas anderes sein. Auf jeden Fall Elektronik.
Steht aber auch in der Betriebsanleitung des Wagens drin eigentlich.

Iich hab zwar den Clio 2, aber denke das bedeutet das selbe.
 
W

Wu-Tang

Dabei seit
17.07.2005
Beiträge
134
na wenn du meinst!!!war ja nur gut gemeint
such dein problem doch selbst
 
ThunderClio

ThunderClio

Dabei seit
11.12.2004
Beiträge
111
Hi,
kann es vieleicht sein das dieses Symbol das Zeichen der Wegfahrsperre ist?
Greets ThunderClio
 
S

Spechalist

Threadstarter
Dabei seit
18.12.2005
Beiträge
11
Na offensichtlich habe ich mich falsch ausgedrückt und etwas anderes umschrieben als ich tatsächlich meine. Ich habe nunmal eine präzise Angabe gegeben und eine ebenso präzise Antwort erwartet. Also auf diesem Weg: Es tut mir leid wenn du dich persönlich in den Arsch gebissen gefühlt hast wegen der Misswahl meiner Worte. Und danke für deine Antwort.

Ich habe meinen Clio gebraucht gekauft und keine Betriebsanleitung dazu bekommen, deshalb weiss ich auch nicht was das für ne Lampe ist und frage hier danach.
 
camel

camel

Dabei seit
19.03.2004
Beiträge
2.863
hi....
nun... zuerst mal die zickzack lampe.... diese erfüllt mehrere funktionen... zum einen geht sie dauerhaft an wenn ein elektronik fehler der einspritzung des automatik getriebe oder der wegfahrsperre vorliegt... sie blinkt wenn die wegfahrsperre aktiv ist und die zündung eingeschaltet ist... tritt man das gaspedal durch geht die lampe aus... drückt man auf den sinnlosen taster am wischerhebel leuchtet sie so lange auf wie man den taster drückt... dies ist die eingabe funktion des wegfahrsperren code... ist dieser bekannt dan folgendermaßen vorgehen... gaspedal durchtreten... am taster wischerhebel so oft drücken wie die erste ziffer des code lautet.. das gaspedal loslassen und wieder durchtreten... den taster am wischer so oft drücken wie die zweite ziffer des code lautet... gaspedal loslassen und wieder durchtreten eingabe dritte ziffer... pedal loslassen und durchtreten... eingabe vierte ziffer.... pedal loslassen... die lampe leutet für einige sekunden dauerhaft und geht dan aus... code eingabe korrekt... die lampe blinkt wieder... code eingabe falsch....
zum abs... es sind kontaktprobleme... wahrscheinlich am stecker des abs block wo das steuerteil mit angebaut ist.... es kann auch sein das die hydraulik pumpe des abs nen hau weg hat... da ist ein normaler gleichstrom motor drinn der die pumpe antreibt und dessen kohlebürsten könnten abgenutzt sein....
zum airbag.... die drehspirale befindet sich hinterm lenkrad an der lenksäule unter der lenksäulen verkleidung.... lass die finger vom airbag.... es kann übel ausgehen.... falls dich das nicht abhällt... bevor das lenkrad abmontiert werden kann unbedingt die lenkung gerade stellen... die zwei torxschrauben die von hinten im lenkrad sind lösen... diese halten den airbag... die schrauben gehen nicht aus dem lenkrad raus... den airbag anheben und den stecker mittels eines kleinen schraubendreher ab hebeln/ziehen... die schraube in der mitte des lenkrad herausdrehen... das lenkrad etwas auf der welle hin und her kannten bis es lose ist... das lenkrad abnehmen... die verkleidung der lenksäule abbauen... den stecker der drehspirale abziehen... die drei schrauben der drehspirale entfernen... drehspirale herausnehmen... neue spirale einsetzen... die drehspirale ist in beide richtungen maximal 2,5 umdrehungen drehbar... bei einem einbaufehler wird diese bei vollem lenkeinschlag zerstört.... also vor aufstecken des lenkrad unbedingt darauf achten das die drehspirale in mittel stellung ist... lenkrad aufsetzen... bei einer neu gekauften drehspirale den sicherungs stift kurz vor montage des lenkrad ziehen... (die spirale ist im neu zustand in mittel stellung mit einem orangen sicherungs stift gegen verdrehen gesichert...)... die schraube in der mitte des lenkrad soll eigentlich erneuert werden.... locktide schrauben sicherung geht auch.... die schraube mit (ich glaub es waren 80 Nm) vorgeschriebenem drehmoment anziehen.... die beiden schrauben die den airbag halten nur handfest anziehen...
ach so.... den wegfahrsperren code zu dem gebrauchten steuerteil benötigst du auch... ansonsten kannst du das in den müll stecken.....
greeting's.... camel....
 
Thema:

Probleme mit Steuerteil, mit Airbaglampe und vor allem mit ABS!!

Probleme mit Steuerteil, mit Airbaglampe und vor allem mit ABS!! - Ähnliche Themen

  • Probleme mit Steuerteil bei Nässe

    Probleme mit Steuerteil bei Nässe: Hallo... heute morgen war es wieder so weit. Mein Clio 1.2 reagiert nicht mehr aufs Gaspedal und die Elektronik-Warnlampe brennt. Hatte das...
  • Oldtimer-Kennzeichen und andere Sonderkennzeichen im Ausland nutzen - Kann es Probleme geben?

    Oldtimer-Kennzeichen und andere Sonderkennzeichen im Ausland nutzen - Kann es Probleme geben?: So mancher hat ein Sonderkennzeichen an seinem Fahrzeug, sei es weil er mit einem Oldtimer fährt, weil er eine Probefahrt macht, oder auch andere...
  • Probleme bei Nutzung des Hotels durch Schneemassen - Wann bekomme ich mein Geld zurück?

    Probleme bei Nutzung des Hotels durch Schneemassen - Wann bekomme ich mein Geld zurück?: Die einen wünschen sich für den Urlaub noch richtig viel Schnee, andere können aber auch durch die Urlaubsplanung seht gut darauf verzichten. Ob...
  • Probleme mit polo

    Probleme mit polo: Hey Leute habe Problem mit meinem polo Geht um ein 6n1 44kw 60PS habe seit heute das Problem das ich so ein leichtes Rassel gereusch dachte erst...
  • Ähnliche Themen
  • Probleme mit Steuerteil bei Nässe

    Probleme mit Steuerteil bei Nässe: Hallo... heute morgen war es wieder so weit. Mein Clio 1.2 reagiert nicht mehr aufs Gaspedal und die Elektronik-Warnlampe brennt. Hatte das...
  • Oldtimer-Kennzeichen und andere Sonderkennzeichen im Ausland nutzen - Kann es Probleme geben?

    Oldtimer-Kennzeichen und andere Sonderkennzeichen im Ausland nutzen - Kann es Probleme geben?: So mancher hat ein Sonderkennzeichen an seinem Fahrzeug, sei es weil er mit einem Oldtimer fährt, weil er eine Probefahrt macht, oder auch andere...
  • Probleme bei Nutzung des Hotels durch Schneemassen - Wann bekomme ich mein Geld zurück?

    Probleme bei Nutzung des Hotels durch Schneemassen - Wann bekomme ich mein Geld zurück?: Die einen wünschen sich für den Urlaub noch richtig viel Schnee, andere können aber auch durch die Urlaubsplanung seht gut darauf verzichten. Ob...
  • Probleme mit polo

    Probleme mit polo: Hey Leute habe Problem mit meinem polo Geht um ein 6n1 44kw 60PS habe seit heute das Problem das ich so ein leichtes Rassel gereusch dachte erst...
  • Sucheingaben

    renault megane kontrollleuchten bedeutung

    ,

    renault clio kontrollleuchten bedeutung

    ,

    kontrollleuchten renault clio

    ,
    renault clio warnleuchten
    , renault twingo kontrollleuchten bedeutung, renault clio kontrollleuchten erklärung, renault kontrollleuchten, twingo kontrollleuchten bedeutung, warnleuchten renault clio, kontrollleuchten renault megane, kontrollleuchten clio, renault clio kontrollleuchten, renault warnleuchten, renault clio armaturenbrett symbole, kontrollleuchten renault, kontrolllampen renault megane, kontrollleuchten renault 19, renault megane warnleuchten, Kontrollleuchte renault megane, clio warnleuchten, zickzack lampe renault twingo, twingo warnleuchten erklärung, renault twingo armaturenbrett symbole, renault twingo kontrollleuchten, kontrollleuchten twingo
    Oben