Probleme mit Renault Megane :(

Diskutiere Probleme mit Renault Megane :( im Renault Megane Forum im Bereich Renault; Hi ihr, Ich habe ein kleines, oder auch großes Problem, mit meinem Renault Megane... Erstmal Infos zu dem Wagen: Renault Megane 1,4l BJ: 1997...
C

Curry

Threadstarter
Dabei seit
19.12.2004
Beiträge
48
Hi ihr,

Ich habe ein kleines, oder auch großes Problem, mit meinem Renault Megane...
Erstmal Infos zu dem Wagen:

Renault Megane 1,4l
BJ: 1997
PS: 75
KM-Stand: 64,000km

Zu meinem Problem:
Als ich mich Gestern Abend in meinen schicken Renault Megane gesetzt habe und das Licht (Abblendlicht) einschalten wollte, musste ich mit entsetzten feststellen das dieses nicht mehr geht. Gut dachte ich mir, da ich dringend los muste, mach ich einfach die Nebelscheinwerfer an um wenigstens etwas zu sehen nur leider gingen diese dann auch nicht mehr *grummel*

Am nächsten Tag habe ich mir die Glühbirnen der Scheinwerfer angeschaut (abblendlicht sowie die Neblescheinwerfer). Alle Birnen waren voll in Ordnung...!!!

Wie kann es sein das die Neblescheinwerfer und das Abblendlicht nicht mehr funktionieren?
Und dann noch alle gleichzeitig?

Aber ich konnte auch was feststellen. Wenn ich jetzt das Abblendlicht oder die Nebelscheinwerfer einschalten möchte, klackt es ganz kurz im Sicherungskastenbereich...
Habe alle Sicherungen überprüft und keine ist Defekt.

Auch während der Fahrt, klackt es zweimal hintereinander. Diese ganzen "Klacker" *schmunzel* kommen alle aus dem Sicherungskasten oder desen Umgebung.

Da ich mich mit sowas überhaupt nicht auskenne habe ich diesen Thread erstellt, in der Hoffnung das jemand mir helfen kann :(

MfG
Curry
 
camel

camel

Dabei seit
19.03.2004
Beiträge
2.863
hi....
das hört sich sehr nach einer defekten zentralelektronik an....
die zentralelektronik ist der schalter für alle elektrischen verbraucher....
wenn du also am blinkerhebel das licht einschaltest dan gibt dieser schalter die information fahrer wünscht licht an die zentralelektronik und diese schaltet das licht ein....
mit einem diagnose gerät kann man das sehr genau feststellen... dazu muss allerdings ein renaulthändler aufgesucht werden.... die diag station clip ermöglicht einen einblick in die funktion der zentralelektronik.. man kann sehen ob der befehl licht einschalten aktiv oder inaktiv ist...(somit sieht man ob der schalter funktioniert) und man kann mit dem prüfgerät die scheinwerfer einschalten.. damit schließt man fehler in der verkabelung aus... sind beide tests in ordnung ist die zentralelektronik kaputt.... diese kostet um die 450 euronen plus 150 einbau... es muss bei einem renault händler repariert werden da zum austausch der zentralelektronik der wegfahrsperren code sowie ein diagnose gerät (clip oder optima) vorhanden sein muss... es müssen auch alle schlüssel zum umbau vorliegen... die neue zentralelektronik muss die schlüssel einlesen und es funktionieren nur die schlüssel die beim einlesevorgang vorgelegen haben... ebenso muss die neue zentralelektronik entsprechend dem fahrzeug konfiguriert werden ansonsten funktioniert sie nicht richtig....
greeting's.... camel....
 
C

Curry

Threadstarter
Dabei seit
19.12.2004
Beiträge
48
Hm das klingt nicht besonders gut und teuer :)
Naja ich fahr dann mal zu meinem Renaulthändler, aber der wagen hat noch knapp 2 Jahre Garantie... ist das dann in der Garantie enthalten?

Mein Wagen verfügt aber auch nicht über eine Wegfahrsperre, jedenfalls nicht über so eine in nem Schlüssel, hab ja nichtmal ne Zentralverrieglung :) (Wird noch nachgerüstet)

Aber danke Camel für die tolle Auskunft.

MfG
Curry
 
streets

streets

Servicereiniger
Dabei seit
12.04.2004
Beiträge
2.786
Der Transponder für die Wehfahrsperre ist in deinem Schlüssel drin. *g*
 
S

Schimboone

Dabei seit
21.09.2003
Beiträge
1.623
Curry schrieb:
Naja ich fahr dann mal zu meinem Renaulthändler, aber der wagen hat noch knapp 2 Jahre Garantie... ist das dann in der Garantie enthalten?
Das sollte meiner Meinung nach unter die Gebrauchtwagengarantie fallen-ein Steuergerät bzw. die Zentralelektonik ist ja schließlich kein Verschleißteil ;)
 
streets

streets

Servicereiniger
Dabei seit
12.04.2004
Beiträge
2.786
wie leer hattest du den schon offen?
 
C

Curry

Threadstarter
Dabei seit
19.12.2004
Beiträge
48
Jab hatte ich. Wie gesagt ich habe keine Zentralverrieglung im schlüssel. Nicht per Knopfdruck und auch nicht per Schlüssel drehen.

Der Schlüssel, also das Gehäuse ist komplett leer.

Ich habe noch ein Problem... *grummel* (dieses Auto macht mich Wahnsinnig)

Und zwar...

Mein Tageskilometerstandzähler wird bei jedem Motorstart wieder auf 0 gesetzte. Die innenbeleuchtung am Himmel geht nicht mehr (glühlampe ok), das Radio tuts auch nicht mehr (sicherung auch okay), die Beleuchtung des Zigarettenanzünders geht nicht mehr, und meine Autouhr geht nur noch wenn der Motor läuft...

Was kann das sein? Ebenfalls die Zentralelektronik?!

Bitte um Hilfe :(

Brauche wenigstens Musik im Auto...

MfG
Curry
 
R

Riddik

Dabei seit
22.12.2004
Beiträge
9
Hört sich nach einem Problem der Dauerstromversorgung verschiedener Verbraucher an.

Evtl. kannst Du noch mal die Sicherungen prüfen, aber es ist sehr wahrscheinlich das der Fehler in der ZE liegt.
Dann kann Dir nur noch die Werkstatt helfen.
 
camel

camel

Dabei seit
19.03.2004
Beiträge
2.863
hi.... jo... es ist die ze die da nicht mehr will.....
es gibt da die möglichkeit den stromkreis auf einen anderen zu legen... dan geht es wieder solange bis dieser auch im eimer oder halt ewig... ein versuch ist es allemal wert....
ich würde das alles auf das kabel am zündschloss legen.. das schädigt zumindest die ze nicht noch mehr....
steckerbelegungspläne der ze kann ich raussuchen.... so das man diesen stromkreis aus der ze entfernen kann.....
greeting's.... camel....
 
C

Curry

Threadstarter
Dabei seit
19.12.2004
Beiträge
48
Hi Leute, danke erstmal für eure Hilfe :)

@Camel
ja bitte, du wärst mir eine grosse Hilfe wenn du mir die Pläne dann schicken könntest.
Emailaddy: [email protected]

Danke

MfG
Curry
 
camel

camel

Dabei seit
19.03.2004
Beiträge
2.863
hi....
sodele... ich schreib das mal hier im board.... vileicht interessiert es ja noch jemand andern....
zuerst sollte geprüft werden ob bei einschalten des standlicht am stecker PE3 pin 8 der ze strom anliegt... ist dies der fall dan die sicherungen des standlichts mittels prüflampe prüfen... leuchtet die lampe ist der schaltkreis ok und der fehler liegt an einem stecker im sicherungskasten motor raum.... das selbe mit der leitung des abblendlicht.... prüfen ob am stecker PE4 pin 11 der ze nach einschalten abblendlicht strom anliegt... ist dies der fall die sicherungen abblendlicht mittels prüflampe überprüfen.... leuchtet die lampe ist der fehler an einem stecker im sicherungskasten motor raum....
da aber auch die nebels nicht an gehen und die gehen nur an wenn das standlicht an ist wird wohl das relais in der ze nicht mehr schalten.... das relaise kann man nicht wechseln... es ist eingelötet und die ze muss dazu zerlegt werden.... ebenso die ansteuerung des relaise es ist ein chip der eingelötet ist und auch im elektronik fachhandel nicht zu bekommen ist.....
in diesem fall ist es möglich die beleuchtung mittels eines handelsüblichen relaise zu schalten.... das relaise mit klemme 85 (steht an den anschlüssen des relaise) an masse (-) anschliessen... an klemme 86 die leitung die vom schalter an die ze geht anschliessen... somit schaltet das relaise wenn man den lichtschalter betätigt.... an klemme 30 des relaise kommt dauerstrom mit einer sicherung dazwischen (15A) und klemme 87 des relaise an die sicherung standlicht anschliessen... das selbe mit dem abblendlicht und mit den nebels... es sind also 3 relaise etwas kabel und zeit nötig um das billigst instand zu setzen...
anbei noch ein paar eingescannte bildchen der ze und des diag plan für stand und abblendlicht....
greeting's.... camel....
 

Anhänge

R

renaultmicha

Dabei seit
30.01.2008
Beiträge
6
zum glück fahr ich nen oder eher zwei 19er da ist das nicht so schlimm scheiß elektronik aber ich tippe auch auf die zentral elektrik bei der masse an problemen aber die franzmänner haben aber auch die kleine macke die gesamte innen beleuchtung aufs radio zu klemmen so wie den drehzahl messer mit dem stoplicht sollte mann auch mal gesagt haben das ein problem das andere verursachen kann aber wie schon geschrieben wurden kann ich mir auch die zentralelekrik als problem vorstellen
 
Thema:

Probleme mit Renault Megane :(

Probleme mit Renault Megane :( - Ähnliche Themen

  • Renault Twizy und Probleme mit der Reichweite

    Renault Twizy und Probleme mit der Reichweite: Hi, meine Frau möchte unbedingt einen Renault Twizy haben (sind noch kinderlos, würde vom Platz also noch passen) ich bin kein großer Fan von dem...
  • Renault 19 I Chamade Bremsen Probleme.

    Renault 19 I Chamade Bremsen Probleme.: Hi ich war mit meine R19 letztens beim TÜV und das gab es Probleme mit den Hinterradbremsen die haben nicht Stark genug gezogen. so aber das...
  • Renault Megane 1.6 Grandtour Avantage Probleme

    Renault Megane 1.6 Grandtour Avantage Probleme: Hallo an alle. Ich habe seit heute ein Problem. Ich besitze ein Renault Megane 1.6 Grandtour Avantage Erstzulassung 06.12.2005. Kilometerstand...
  • Renault 19 Start Probleme...Hilfe

    Renault 19 Start Probleme...Hilfe: Mein renault 19 II bj 93 73ps (1721)(sl nr:3004-691 )macht probleme und zwar wenn das auto warm wird und c.a 30 kilometer fährt wird er schnell...
  • Ähnliche Themen
  • Renault Twizy und Probleme mit der Reichweite

    Renault Twizy und Probleme mit der Reichweite: Hi, meine Frau möchte unbedingt einen Renault Twizy haben (sind noch kinderlos, würde vom Platz also noch passen) ich bin kein großer Fan von dem...
  • Renault 19 I Chamade Bremsen Probleme.

    Renault 19 I Chamade Bremsen Probleme.: Hi ich war mit meine R19 letztens beim TÜV und das gab es Probleme mit den Hinterradbremsen die haben nicht Stark genug gezogen. so aber das...
  • Renault Megane 1.6 Grandtour Avantage Probleme

    Renault Megane 1.6 Grandtour Avantage Probleme: Hallo an alle. Ich habe seit heute ein Problem. Ich besitze ein Renault Megane 1.6 Grandtour Avantage Erstzulassung 06.12.2005. Kilometerstand...
  • Renault 19 Start Probleme...Hilfe

    Renault 19 Start Probleme...Hilfe: Mein renault 19 II bj 93 73ps (1721)(sl nr:3004-691 )macht probleme und zwar wenn das auto warm wird und c.a 30 kilometer fährt wird er schnell...
  • Sucheingaben

    renault megane sicherungsbelegung

    ,

    sicherungskasten renault megane

    ,

    renault mégane probleme

    ,
    renault megane sicherungen
    , renault laguna 2 sicherungsbelegung, renault megane abblendlicht defekt , renault megane 2 sicherungsbelegung, renault megane sicherungskasten, sicherungen renault megane, sicherungsplan renault megane, sicherungsbelegung megane 2, sicherungen renault megane 3, renault megane grandtour sicherungen, sicherung renault megane, renault megane 2 sicherungskasten, renault megane 3 sicherungsbelegung, sicherungen renault megane grandtour, renault clio 2 sicherungskasten, sicherungskasten megane 3, renault megane grandtour sicherungskasten, renault clio sicherungsbelegung, renault probleme, sicherungsbelegung renault megane 1, renault clio sicherungskasten, sicherungsbelegung renault clio 2
    Top