Probleme mit der ZV Laguna 1

Diskutiere Probleme mit der ZV Laguna 1 im Renault Laguna & Laguna2 Forum im Bereich Renault; Hallo an Alle Ich habe mal wieder Probleme mit meiner Zentralverriegelung an meinem Labguna1. Als ich heute morgen Brötchen holen gefahren bin...
ichbin.s

ichbin.s

Threadstarter
Dabei seit
05.02.2006
Beiträge
4
Hallo an Alle


Ich habe mal wieder Probleme mit meiner Zentralverriegelung an meinem Labguna1.

Als ich heute morgen Brötchen holen gefahren bin war alles noch schön.Aber dann
vor meiner Haustür widersetzte sich die ZV den Signalen der IR-Schlüsselsenders.

Habe dann sofort, natürlich mit einem anderen Auto( Wegfahrsperre sei Dank!), eine Renaultwerkstatt aufgesucht um die Batterien des Schlüssels austauschen zu lassen.
Der nette Monteur meinte nur, das die Batterien die sich im Schlüssel befanden, noch gar
nicht so schlecht waren.

Am Laguna zurück würden meine Befürchtungen gbestätigt und es tat sich auch mit neuen Batterien nichts.

Da der Wagen jetzt natürlich nicht fahrbereit ist, müsste ich den Laguna in die Werkstatt schleppen lassen.

Tja wie nun Weiter?

Hat jemand schon ähnliche Probleme gehabt?

Was war defekt bei Euch?

Was hat es gekostet?

Ich danke Euch schonmal für Eure Antworten.

Grüsse Thomas

Fahrzeugdaten:

Laguna 1 - B56 - 1800 ccm - Baujahr 1996 - Limosine
 
camel

camel

Dabei seit
19.03.2004
Beiträge
2.863
hi....
der schlüssel hat wahrscheinlich seine code position verloren... er muß neu eingelesen werden (resynchronisieren mit dem empfänger im auto).. dazu ist der wegfahrsperren code notwendig.... nach eingabe des wfs code den zentralverriegelungsschalter im auto drücken und gedrückt halten... nach ca 10 sekunden meldet sich die zv mit ver und entriegeln der türen... von diesem moment an hat man 10 sekunden zeit den sender mehrmals zu betätigen... wird der sender erkannt meldet die zv das durch ver und entriegeln der türen... nun den zweiten sender betätigen (fals vorhanden) bis dieser erkannt ist oder die 10 sekunden die zum einlesen zur verfügung stehen rum sind....
greeting's.... camel....
 
ichbin.s

ichbin.s

Threadstarter
Dabei seit
05.02.2006
Beiträge
4
Hallo

Danke für Deine schnelle Antwort.

Wo bekomme ich einen solchen Wegfahrsperren Code her und wie genau wird dieser dann eingegeben?

Falls das etwas nützt hier meine Fahrzeugidentivizierungsnummer:

VF1B56TK514498356 8

Ich habe in anderen Threats gelesen das Du einen solchen Code anhand der oben genannten Nummer herausbekommst?

Wäre Dir sehr dankbar für Deine Hilfe.

Guß Thomas
 
S

schlumpilu

Dabei seit
25.09.2005
Beiträge
53
Hallo

Sachen gibt es! Hatte am Dienstag genau dasselbe Problem! Ich nach der arbeit ins Auto. Da ich eine Alarmanlage nachgerüstet habe, bin ich mit der Funkfernbedienung wenigstens noch reingekommen. Muss aber die IR Fernbedienung drücken, um die WFS zu lösen. Ich drücke und drücke und drücke! Nichts passiert! Nach ungefähr 50-mal drücken macht es dann endlich mal klick klack! Und die Lampe am Schlüssel leuchtet ganz schwach! Na da werden wohl die Batterien alle sein! Ich erst mal zu Mediamarkt ran. Ist ja bei mir um die die ecke. Ich also ins Parkhaus rein in den MM und erst mal einen schreck bekommen was da so eine Batterie kostet! 8o Ich wieder in Auto und die Batterien getauscht. Und siehe da es ging nichts mehr. Da stand ich nun! 500m weiter die Renault Werkstatt und 2 km weiter der Reserve Schlüssel! Ich also in die S-bahn und nachhause den zweit Schüssel holen! Ich wieder zurück ins PH! Im Reserve Schlüssel wahren natürlich keine Batterien! Erst mal die Batterien getauscht. Und siehe da, es ging wieder! Inzwischen war es 19 Uhr und Renault zu! Also bin ich erst mal nachhause. Habe erst mal den Schlüssel unter die Lupe genommen aber leider nichts gefunden! Weder verschmutzt noch eine kalte Lötstelle! Also bin ich am nächsten tag erst mal zu Renault. Die mussten aber erst mal den Code beantragen. (die wollen den Fahrzeugbrief sehen) Das hat sich noch einen tag hingezogen! Also ich den nächsten tag hin! Und der Mann vom Fach hat versucht den Schlüssel neu einzulesen. Ich möchte doch bitte warten es kann einige zeit dauern! Alles voll geheim! Nach einer halben stunde kam der Kollege dann zu mir. Mit einer super Nachricht. Der Schlüssel nimmt ein Signal von der Elektronik an aber nicht mehr raus. Also die Diagnose. Schlüssel im Ar…! X(
Habe ihn dann gefragt was mich ein neuer kosten würde! Er also erst mal wieder ne halbe stunde weg. Als er dann wieder kam hat er mich gefragt ob der Code im Schlüssel (kleiner Aufkleber im Schlüssel) mit einer Zahl oder einem Buchstaben beginnt. Weil der mit der Zahl 80 € und der mit dem Buchstaben 170 € Kostet. Na und 3-mal dürft ihr raten! Also habe ich erst mal gesagt nein danke. Er hat mir aber zum glück den WFS Code in die hand gedrückt. Den habe ich auch gleich mal eingegeben und siehe da! Ich brauche den IR Impuls gar nicht mehr. Die WFS bleibt gelöst und ich kann mit der Funkfernbedienung Schalten und Walten. So wollte ich das ja eigentlich auch haben! Aber hier trotzdem meine frage! Kann man die Schlüsse irgendwie zurücksetzen? Habe ihn noch mal geöffnet und die Messpunkte im Schlüssel verbunden dann den Taster betätigt! Er blinkt dann für ungefähr 10 Sekunden und geht dann aus. Was das zu sagen hat weiß ich leider noch nicht! ?( Werde morgen mal versuchen ihn noch mal ans Auto anzulernen vielleicht klappt es. Wie das geht steht ja einen Beitrag vorher. Danke an Camel! Weiter so! Wie man den Code eingibt steht auch hier irgendwo im Forum! Aber ich erkläre es noch mal! Also Zündung an! WFS Symbol Blinkt! Gaspedal voll durchtreten! Das WFS Symbol bleibt stehen! Jetzt den Knopf auf dem Wischerhebel so oft drücken wie die erste zahl vom Code ist! Wieder runter vom gas und wieder rauf aufs gas. Dann die nächste zahl eingeben. Und das 4-mal. Das WFS Symbol hört auf zu blinken und das Auto kann angelassen werden! Aber sobald ihr die IR Fernbedienung betätigt muss der Code wieder neu eingegeben werden. Ist eben nur ein Werkstattmodus! Also wie schon geschrieben! Funk nachrüsten. Ist bei dem Wetter auch besser. Wegen der vereisten Scheiben und so! Also ich hoffe ich konnte helfen und hoffe auch weiterhin mit eure Hilfe rechnen zu können!

Gruß
Schlumpilu
 
Detomasi

Detomasi

Dabei seit
16.11.2005
Beiträge
25
Ort
65205 Wiesbaden
Einen andere Möglichkeit muß es aber auch geben

Ich hatte mit meiner WFS auch schon mal probleme. ZV ging, nur wegfahren ging nicht, da die WFS sich nicht deaktivierte. ADAC angerufen - der ADACler brauchte keine 2 Minuten und die WFS war wieder funktionstüchtig. Er schien mir doch ziemlich zielsicher am Bordcomputer herumzuspielen.

Ich habe leider nicht aufgepasst wie er es geschafft hat. Er wollte auch nichts dazu sagen.

?(
 
P

Pumba82

Dabei seit
16.03.2006
Beiträge
3
Hallo herrschaften!

wie ich sehe seid ihr recht gut davon gekommen!

bei mir war das selber problem, ich zu meinem händler, der hat dann gemeint "kein Problem"
PLIP ausgetauscht... funtioniert net... falscher PLIP (des ding am schlüssel), gut neuen PLIP bestellt und solang die WFS ausgeschaltet... neuer PLIP war da... hat kurz funktioniert und nach m tag auch nimmer... das ende vom lied war das ich ne neue WFS-Steuerbox brauchte!

Prima unterm strich n haufen ärger weils quasi ein prototyp von WFS ist... genau des selbe ist ja mit m AIR-BAG beifahrerseite... wer hat sich da nicht schon geärgert das kein Handschuhfach da ist!

Naja hoffe ich hab dir keine angst gemacht und dein auto läuft wieder!

Mfg chris
 
Z

zippo

Dabei seit
26.05.2006
Beiträge
12
Hallo,
habe seit 3 Monaten einen Laguna Grandtour 2,0 S, RXE, 102 kw, Motor N7Q,
Baujahr 96, angeblich Modell 97.

Seit ein paar Wochen spinnt die ZV. Morgens fahre ich normal los. Fahre auf Parkplatz,
gehe einkaufen, komme wieder will aufschließen, geht nicht. Mit Schlüssel aufgeschlossen,
Augenblick gewartet, den ZV-Knopf ein paarmal gedrückt, ging auf einmal wieder.
Das wiederholt sich in unregelmäßigen Abständen. Abends stelle ich ihn defekt ab,
morgens geht es wieder. Dann geht es eine Woche normal, mit beiden Schlüsseln.
Dann bin ich nach Renault gefahren. Der Meister sagt, man kann nur prüfen wenn der
Fehler gerade aktiv ist. Ich wieder vom Hof gefahren zum Supermarkt. Will Auto ab-
schließen, geht nicht. Zurück zu Renault. Prüfkoffer angeklemmt. Meister sagt, Empfangs-
platine unterm Dach defekt. Neue eingebaut. 65 Euro.
Am nächsten Tag gleiches Problem, ZV geht nicht.
Habe dann versucht, Schlüssel nach Anleitung im Forum neu einzulesen. Geht nicht.
( Wfs-Code liegt vor)
Hat noch jemand eine Idee?

Gruß zippo
 
Boguslaw

Boguslaw

Dabei seit
07.02.2005
Beiträge
650
Hi, kann es sein, dass es nur an bestimmten Orten passiert? Vielleicht störende Funkwellen?
 
Z

zippo

Dabei seit
26.05.2006
Beiträge
12
Hallo,
nein, es passiert überall.
Abends stelle ich den Wagen ab, ZV geht nicht. Nächsten morgen geht´s wieder.
Fahre einkaufen und schließe normal ab, komme wieder, geht nicht.
Dann geht´s einen Tag gut, dann siehe oben.

Gruß zippo
 
camel

camel

Dabei seit
19.03.2004
Beiträge
2.863
hi.....
das hört dich eher nach nem problem am empfänger an.... der sitzt in der deckenleuchte unter der antenne.... sollte mal wasser eintreten oder kondenswasser sich dort sammeln vergammelt die platine des empfängers und die funktion ist zeitweise gestört....
greeting's.... camel.....
 
Z

zippo

Dabei seit
26.05.2006
Beiträge
12
Hallo,
der Empfänger wurde am 26.05.06 durch einen neuen ersetzt, Problem nicht gelöst,
65 Euro umsonst ausgegeben.
Beide Schlüssel senden korrekt.

Gruß zippo
 
camel

camel

Dabei seit
19.03.2004
Beiträge
2.863
hi...
hmm.... sehr suspekt..... denn wenn was richtig kaput wäre (schlüsselsender /empfänger / zentralelektrik) dan würde es gar nicht mehr gehen..... es ist also eher irgendwo im schltkreis ein kontakt problem..... wie sieht das eigentlich mit den schlüsseln aus..... wenn die mehrmals gedrückt wurden ist dan die rote led im schlüssel noch immer gut hell sichtbar beim drücken..??.. es ist schon vorgekommen (auch bei uns) das überlagerte batterieen eingebaut wurden.... leider steht kein haltbarkeitsdatum auf den batterie päckchen... die ladung lässt aber nach.... erst recht wenn die schon ein zwei jahre alt sind.... ansonsten bleibt nur kabel und stecker überprüfen.... sind stecker und kabel in ordnung dan liegt es eher an der zentralelektrik....
greeting's....... camel.......
 
Z

zippo

Dabei seit
26.05.2006
Beiträge
12
Hallo,
danke erstmal für die Antworten.

Die Batterien sind in beiden Schlüsseln neu, die Sender habe ich bei Renault prüfen lassen,
sind ok.
Wo sitzt die Zentralelektrik, kann man die selber wechseln?
Hat das Steuergerät vorne rechts im Motorraum(in Fahrtrichtung) auch mit der ZV zu tun?
Welche Bauteile haben überhaupt mit der ZV zu tun?

Danke im voraus.

Gruß zippo
 
Flaschi

Flaschi

Dabei seit
04.12.2006
Beiträge
15
Ort
17389 Anklam
Bei mir musste auch ALLews gewechselt werden...! :( (Platine/Auge/Decoderbox/SChlüssel) Totalschaden quasi!
 
D

der_bono

Dabei seit
20.06.2008
Beiträge
1
jaja, das kennt man .....

hi!

auch ich solte mit dem wagen in die werkstatt - haha, wenn die WFS nicht funkt!


hab' dann den trick mit dem halten der ZV im auto probiert. und es hat funktioniert.
nur auf und zu is' halt nicht geprungen. hab' einfach während des haltens den schlüssel mehrmals betätigt und es klappt.
und die antenne hab' ich mit silicon abgedichtet - wer weiß was die in der werkstatt dafür genommen hättn!


mfg der_bono!;)
 
B

Blue_Devil

Dabei seit
23.09.2009
Beiträge
2
Hi

Ich hab das selbe problem wie "Zippo" meine Zv funzt grad wie sie bock hat...
Dummer weise hat mein vorgänger des Wagens das anscheinend schon gewusst und mir aber nix gesagt.:(

Mittlerweile hab ich die Schlüsselköpfe gewechselt,den Kopf oben bei der Innenbeleuchtung(Empfänger),Das Steuergerät neben dem Sicherungskasten(Decoder Box),
und selbst schon ein Stück Kabel (von der Innenbeleuchtung bis mitte "A" Säule....8)

Dennoch des ding funzt wie es Bock hat oder auch nicht !!!:evil:

Was kann das sein? Kondensat oben am Dachhimmel?Motorsteuergerät am sack????(
Ich habe keine Ahnung mehr und könnt grad flippen!!!:evil:

Zur kleinen Info ich fahr nen Laguna 1 Phase 1 Baujahr 04/97 2,0l 16V RTI (klima +Schiebedach) mit nem N7Q Motor :D

bitte um dringende Antwort
 
D

Derty-D

Dabei seit
05.02.2010
Beiträge
4
hi ich habe auch ein prob mit meinem schlüssen ich wollte abends nach der arbeit das auto auf machen wie immer halt drücke auf den schlüssel geht aber nicht auf.
ok mache das auto peer hand auf sitze im auto und drücke noch mal um die wfs weg zu machen am nächsten tag neue batterien geholt rein gemacht geht aber nicht aber bin ich im auto in der nähe von dem sender geht es ohne probleme was könnte es sein?
ich habe ein Renault laguna Rt 1,8 von 1994
 
B

Blue_Devil

Dabei seit
23.09.2009
Beiträge
2
Ja lässt sich dein laguna trotzdem starten?
zu hast Funk oder?
wie ich das grad noch erfasse hast du den Schwarzen Schlüssel ...Du hast indemfall kein Funk sondern Infarot und dass wiederum brauch dirketen Kontakt mit dem Empfänger...des is anders wie beim Funk
 
D

Derty-D

Dabei seit
05.02.2010
Beiträge
4
ja er lässt sich starten ich habe gestern auch noch mal ganz neue batterien gekauf weil ich dachte die ich mir geholt hatte vielleich zu lat gewesen sind aber ich hatte das selbe ergebniss.
aber bevor ich sie gewechselt hatte konnte ich von ca 5m entfernung das auto auf und auch wieder zu machen aber jetzt geht garnichts mehr werder morgen mal zu renault fahren und mal schauen lassen ob der empfänger vielleicht ein prob hat oder nicht das die schlüssel leistung an sich zu schwach ist.
aber schon komisch das es alles mit einem batterie wechsel passieren kann.
 
T

Thorgim-der-Starke

Guest
Kannst ja mal die Verkleidung von dem empfänger abbauen (an der Deckenleuchte). Einfach nach vorn Richtung Frontscheibe schieben. Es könnte Wasser durch die Antenne rein gekommen sein und der Empfänger wär nass geworden.
Manchmal hilft es auch die Schlüssel neu anzulernen. Dafür musst aber beide mitnehmen zu Renault.

mfg
 
Thema:

Probleme mit der ZV Laguna 1

Sucheingaben

zentralverriegelung renault laguna

,

renault laguna zentralverriegelung

,

Probleme mit der ZV Laguna 1

,
renault laguna 1 zentralverriegelung
, renault laguna zentralverriegelung funktioniert nicht, renault laguna zv geht nicht, renault laguna grandtour zentralverriegelung , renault laguna 2 zentralverriegelung, zentralverriegelung renault laguna 2, renault laguna zentralverriegelung geht nicht, laguna 1 zentralverriegelung, renault laguna zentralverriegelung defekt, laguna zentralverriegelung, zentralverriegelung laguna 1, laguna zv geht nicht, renault laguna zv ohne funktion, renault laguna tür schließt nicht, renault laguna 2 zentralverriegelung defekt, zv renault laguna, renault laguna zentralveriegelung, laguna zentralverriegelung funktioniert nicht, laguna b56 wfs code eingabe, wo finde ich mein motorsteuergerät im renault laguna1 , renault laguna zentralverriegelung empfänger, zentralverriegelung renaultlaguna

Probleme mit der ZV Laguna 1 - Ähnliche Themen

  • Gefahren im Tunnel - Wie soll man sich bei verschiedenen Problemen in einem Tunnel verhalten?

    Gefahren im Tunnel - Wie soll man sich bei verschiedenen Problemen in einem Tunnel verhalten?: Auf offener Straße sind die meisten Gefahrensituationen leicht einzusehen und auch eher leichter einzuschätzen aber was, wenn man sich in einem...
  • Wird Tesla in Zukunft verstärkte Probleme haben?

    Wird Tesla in Zukunft verstärkte Probleme haben?: Bei Tesla läuft ja nicht alles rund und man liest immer wieder von brennenden Wagen, brennenden Anlagen, schlechtem Service bzw. eine Servicehölle...
  • Wird sich der ID 3 durch Probleme mit Akkus von Samsung verzögern?

    Wird sich der ID 3 durch Probleme mit Akkus von Samsung verzögern?: Samsung soll nicht so viele Akkus wie geplant an VW liefern können oder wollen? Meint Ihr der Release des ID3 ist dadurch stark gefährdet?
  • Cabrio und Versicherungen - Gibt es Probleme mit Versicherung bei offenem Cabriodach?

    Cabrio und Versicherungen - Gibt es Probleme mit Versicherung bei offenem Cabriodach?: Bald wird es wieder wärmer und dann wird der eine oder andere auch wieder sein Cabrio nutzen und mit offenem Dach durch die Gegend fahren. Wann es...
  • Gebrauchten Nissan e-NV200 Evalia trotz eventueller Probleme mit Batterie kaufen?

    Gebrauchten Nissan e-NV200 Evalia trotz eventueller Probleme mit Batterie kaufen?: Ich habe ein sehr günstiges Angebot für einen gebrauchten Evalia bekommen, aber bei dem Preis braucht der Verkäufer entweder dringend Geld oder es...
  • Ähnliche Themen

    Top