Probleme mit der Hinterachse und Temperaturproblem

Diskutiere Probleme mit der Hinterachse und Temperaturproblem im Opel Omega Forum im Bereich Opel; Hallo, bin quasi der neue und habe in der gesammelten Forenwelt mein Problem nicht so richtig gefunden. Zu erst mal, habe mir vor 2 Monaten einen...
V

Vegas Det

Threadstarter
Dabei seit
04.08.2006
Beiträge
11
Hallo,
bin quasi der neue und habe in der gesammelten Forenwelt mein Problem nicht so richtig gefunden.

Zu erst mal, habe mir vor 2 Monaten einen Omega B 2,5 TD, Bj. 97, zugelegt. Das Teil hat mir schon viel Freude gemacht! Vom Fahrspass und allem abgesehen waren es eine neue Batterie und ein neues Relais.

Jetzt zu meinen Problemen:

1.Wenn der Motor kalt ist, springt er Super an. Wenn er warm ist, orgel ich mir zum Teil nen Wolf....je heisser er wird, desto schlimmer. Dazu steigt die Temperatur während des Fahrens, zum einen im Stadtverkehr nicht über 95 Grad (laut Anzeige) gehe ich aber auf die Bahn, wird es wie ich finde dramatisch! Bis 140 Km/h ist alles paletti. Ab 140 aufwärts,steigt auch die Temperaturanzeige fast gleich mit dem Tacho. Wenn ich Ihn bis 180 - 190 hochziehe, geht die Temp bis auf über 100 Grad. Geh ich vom Gas, fällt die Temp auch wieder genauso schnell. Bin ich zu ängstlich oder habe ich ein Problem??
Ein FOH meinte meine Kopfdichtung sei im Sack.

2. Die Hinterachse!! Zwischen 55 und 75 Km/h macht Sie EXTREME Geräusche, ebenso zwischen 125 und 135 Km/h. Da dröhnt es tierisch. Fahre ich eine scharfe Kurve (AB Ausfahrt oder so) ist das Geräusch weg. Nur bei Geradeausfahrt stellt sich das Geräusch ein. In den anderen Geschwindigkeitsbereichen ist das Geräusch auch da, aber erträglich.
Differenzial, Radlager oder was meint Ihr???

Auf jeden Beitrag oder jedwede Hilfe würde ich mich freuen.

Schöne Grüße an alle Forenteilnehmer
Vegas Det
 
O

Omega_B_2.0_16V

Dabei seit
21.11.2004
Beiträge
1.897
Ort
25451 Quickborn
Das Geräusch könnte ein Radlager sein, ist das geräusch denn in Kurven immer weg oder nur bei rechts oder Linkskurven ???

Das mit der Temperatur könnte an einer defekten Wasserpumpe (Schaufeln abgebrochen),
oder vielleicht auch an einer defekten Visco-Kupplung des Lüfters liegen.

Mit dem schlecht anspringen kann Ich mir aber jetzt keinen Reim drauf machen.
 
V

Vegas Det

Threadstarter
Dabei seit
04.08.2006
Beiträge
11
Hi, das Geräusch ist generell bei Kurvenfahrten weg.

Der Lüfter läuft eigentlich, werde das aber noch mal genau checken.

Vielen Dank erstmal
Gruß
Det
 
5er in Tarnung

5er in Tarnung

Dabei seit
20.07.2006
Beiträge
32
Hey ho

Hab die Gleiche Karre und hatte und habe das gleiche Problem

Das mitm Anspringen kenn ich auch nur zu gut hab aber auch keinen Plan woran das liegt. Hauptsache er springt an.
Das Temperaturproblem hab ich auch aber nur da er in letzter Zeit zu wenig Öl hatte und ne Dichtung der Ansaugbrücke im Ar... is.
Das Dröhnende Geräusch an der Hinterachse kommt definitiv von den Radlagern wenns nur im Geradeauslauf auftritt. Wenn dus selber machen willst bring ne gute Portion geduld mit. Hab ZWEI tage gebraucht um die alten abzuziehen.

Greetz
 
V

Vegas Det

Threadstarter
Dabei seit
04.08.2006
Beiträge
11
Hi,
Öl braucht der Knabe erschreckend wenig....hab jetzt ca.4000 km weg und nen halben Liter nachgefüllt.
Werde mal das Kühlsystem durchspülen und neu auffüllen. Vieleicht hilft es was. Ich gib dann Laut.

Hab mir heute zwei Radlager bestellt und freue mich schon auf den Einbau ;( .
Werde danach berichten.
 
V

Vegas Det

Threadstarter
Dabei seit
04.08.2006
Beiträge
11
Hallo 5er in Tarnung,
wie hast du die Lager ohne Hydraulikpresse runterbekommen???

Gruß Det
 
5er in Tarnung

5er in Tarnung

Dabei seit
20.07.2006
Beiträge
32
Tja.....

Mit Geduld, Ner Flex und Geduld.........hab ich Geduld schon erwähnt?
Achja n Schweißbrenner war auch dabei.

Waren die Mistdinger bei dir auch festgerostet? Hoffe mal ich hab dir was die Lager angeht keinen Bullshit erzählt sonst war die ganze Arbeit fürn Sack.

Greetz
 
V

Vegas Det

Threadstarter
Dabei seit
04.08.2006
Beiträge
11
Nene, passt schon. Ist definitiv das linke Lager. Hab aber noch nicht angefangen. Zum einen schau ich noch in meinem Dunstkreis ob einer so´n Hydraulikteil hat und zum zweiten muss ich erst mal für den Tüv den rechten Querlenker wechseln :( . Mein Omi macht mir halt täglich auf´s neue Freude :D .
 
O

Opelaner74

Dabei seit
21.06.2006
Beiträge
9
Hallo!

Ich habe ein ähnliches problem mit meinem 2001er Omega.
Bei längerer fahrt 20 - 50 km macht er plötzlich beim ausrollen (vor Ampeln) oder in niedrigen Geschwindigkeiten ein Surrendes Geräusch.
Es muss von der hinterachse kommen,dass is aber auch nur manchmal, nicht immer!
Die Fahrleistung beträgt grade mal 69tkm is doch nich viel oder?
Natürlich macht er das Geräusch nie wenn ich beim FOH vorfahre :(
Hat jemand ne Ahnung was das sein könnte??
Danke für ne Antwort! :]
 
5er in Tarnung

5er in Tarnung

Dabei seit
20.07.2006
Beiträge
32
Hmmmm.
Klingt eher so als würden deine Reifen aufm Richtigen Untergrund und der Geschwindigkeit von 20-50 km/h irgendne Resonanz verursachen. Also irgendwas an deinem Auto zum schwingen bringen. Nur so ne Überlegung

Greetz
 
Schmutz

Schmutz

Dabei seit
18.03.2005
Beiträge
19
Ort
23845 Itzstedt
Hallo,

das Geräsch kann auch von der Hardyscheibe kommen(Kardanwelle), sowas hatte ich mal beim Omega A Kombi,die is Gummi gelagert und wenn da watt nicht mehr hinhaut, macht sie Geräusche. Da Du nen Diesel fährst würd ich mal die Kompression prüfen lassen, is meist ein schlechtes Zeichen dafür wenn er kalt gut anspringt und warm nicht, ist nur ne Vermutung. Was Dein Kühlproblem angeht, würd ich als aller erstes mal die Thermostaten prüfen bevor es an die Teuren teile geht......... Ich hoffe für dich das es nur die "einfachen Sachen" sind bevor Du Tief ins zwiebelleder greifen musst

Gruss
Schmutz
 
V

Vegas Det

Threadstarter
Dabei seit
04.08.2006
Beiträge
11
Hi,
er macht mittlerweile auch beim Kaltstart Probleme. Kriegt keinen Sprit weil die Leckleitungen mächtig lecken :D. An den ersten beiden Glühkerzen haut er den Diesel so raus.
Irgendwann komm ich noch mal dazu die Radlager zu wechseln :( .
Vor den Radlagern kommt aber noch die Kühlung. Hab gehört es könnte auch Luft im System sein. Beim neubefüllen krieg ich ja mit ob´s Thermostat funktionuckelt.

Gruß
Det
 
5er in Tarnung

5er in Tarnung

Dabei seit
20.07.2006
Beiträge
32
Hey Vegas.

Sieh vor allem an den Leitungen nach die hinter dem Motor geführt werden. Die können am Motor Scheuern. Aber da das ja Dieselleitungen sin kann man Löcher vorsichtig zuschweißen.


Greetz
 
V

Vegas Det

Threadstarter
Dabei seit
04.08.2006
Beiträge
11
Hi 5er,
hab ich geprüft. Da ist alles dicht.Dafür hat sich gestern mein Anlasser verabschiedet. Fahr jetzt nur noch mit "Hammerstart" 8) . Hab aber einen gefunden der mir die Radlager für nen 50er wechselt. Da mach ich mir doch den Stress nicht und konzentrier mich lieber auf den Anlasser wechsel :D .
sonnige Grüße
Det
 
5er in Tarnung

5er in Tarnung

Dabei seit
20.07.2006
Beiträge
32
Hey Vegas.

Falls du was rausbekommst wegen Temperatur sag Bescheid. Hab nen Verdacht mit der Lüftersteuerung. Aber jetzt hat sich meine Scheibenwaschpumpe verabschiedet und die hat erst mal Vorrang solang er noch Kühlt.

Greetz
 
V

Vegas Det

Threadstarter
Dabei seit
04.08.2006
Beiträge
11
Hallo 5er,
nachdem ich den Anlasser gewechselt habe, hat sich das Problem mit dem Starten erledigt!!! Egal ob kalt oder warm und wärmer....er springt sogar ohne zu glühen auf tick an :D .

Mit der Temperaturhab ich ein paar Tips gefunden. Opel sagt wohl man muss alle 4 Jahre die Kühlflüssigkeit wechseln!?! Bei einigen in anderen Foren hat es wohl schon gereicht den Kühler gründlich von aussen und innen zu reinigen. Werd ich bei Gelegenheit mal probieren. Das Nummernschild vorne verdeckt zum Teil den Lufteinlass. Soll auch helfen wenn man das ändert.

Erstmal sind aber jetzt die Radlager dran. (Falls nicht wieder was dazwischen kommt.)

Grüsse
Det
 
O

omegazi

Dabei seit
09.09.2003
Beiträge
12
Hallo, ich fahre nen 2,0 16v Caravan und hebe auch Probleme mit nem Radlager an der HInterachse. Kann mir bitte einer mal ne Ausbauanleitung dazu geben. Schon mal recht herzlichen Dank im Voraus.
 
V

Vegas Det

Threadstarter
Dabei seit
04.08.2006
Beiträge
11
Hi omegazi,

nachdem ich von 5er in Tarnung gehört habe was das für ein Krampf ist (les mal weiter oben im thread) hab ich mir einen gesucht der mir die Lager für nen fuffi wechselt. Ist quasi geschenkt (find ich)! Weiss ja nicht wo du wohnst (kann vieleicht vermitteln), aber das würde ich mir nicht antun!! Ansonsten nimm ne Flex, nen Brenner, ne Menge Zeit und dann viel Spaß. Wie gesagt,les dir die Beiträge vom 5er durch. Berichte mal wie du es händelst.
Gruß
Det
 
V

Vegas Det

Threadstarter
Dabei seit
04.08.2006
Beiträge
11
Apropo,

ich hab jetzt keinen Heizölferrari mehr.. sondern eine 2,5 L Friteuse :D

Will heissen, ich fahr das Teil jetzt seit 1000 Km auf Pöl. Ist einfach genial!!!
(Fahre pro Woche ca. 1500-2000 KM´s und wenn ich nur den omi hätte, gute nacht!!)

Gut nen Liter weniger Verbrauch, riecht besser (am Strassenrand kriegen alle hunger 8) )und spurtet deutlich besser. Und das ganze für nen Literpreis von 0,80 Euronen!

Gibt es da bei euch Erfahrungen ?????

Gruß
Det
 
O

omegazi

Dabei seit
09.09.2003
Beiträge
12
Hi vegas det

nachdem ich von 5er in Tarnung gehört habe was das für ein Krampf ist (les mal weiter oben im thread) hab ich mir einen gesucht der mir die Lager für nen fuffi wechselt. Ist quasi geschenkt (find ich)! Weiss ja nicht wo du wohnst (kann vieleicht vermitteln), aber das würde ich mir nicht antun!! Ansonsten nimm ne Flex, nen Brenner, ne Menge Zeit und dann viel Spaß. Wie gesagt,les dir die Beiträge vom 5er durch. Berichte mal wie du es händelst.
Ich wohne in Groß-Gerau. wenn du da was vermitteln könntest wäre das echt klasse. Ich wollte aber darüberhinaus eigentlich nur die Nabe ausbauen und mir einen suchen der mir das alte Lager raus und das neue rein presst. Wenn du aber mir aber einen vermitteln kannst der das alles für nen Fuffi macht, wäre ich dir extrem dankbar.

MfG omegazi
 
Thema:

Probleme mit der Hinterachse und Temperaturproblem

Sucheingaben

temperatur hinterachse

,

hinterachse temperatur

Probleme mit der Hinterachse und Temperaturproblem - Ähnliche Themen

  • Gefahren im Tunnel - Wie soll man sich bei verschiedenen Problemen in einem Tunnel verhalten?

    Gefahren im Tunnel - Wie soll man sich bei verschiedenen Problemen in einem Tunnel verhalten?: Auf offener Straße sind die meisten Gefahrensituationen leicht einzusehen und auch eher leichter einzuschätzen aber was, wenn man sich in einem...
  • Wird Tesla in Zukunft verstärkte Probleme haben?

    Wird Tesla in Zukunft verstärkte Probleme haben?: Bei Tesla läuft ja nicht alles rund und man liest immer wieder von brennenden Wagen, brennenden Anlagen, schlechtem Service bzw. eine Servicehölle...
  • Wird sich der ID 3 durch Probleme mit Akkus von Samsung verzögern?

    Wird sich der ID 3 durch Probleme mit Akkus von Samsung verzögern?: Samsung soll nicht so viele Akkus wie geplant an VW liefern können oder wollen? Meint Ihr der Release des ID3 ist dadurch stark gefährdet?
  • Cabrio und Versicherungen - Gibt es Probleme mit Versicherung bei offenem Cabriodach?

    Cabrio und Versicherungen - Gibt es Probleme mit Versicherung bei offenem Cabriodach?: Bald wird es wieder wärmer und dann wird der eine oder andere auch wieder sein Cabrio nutzen und mit offenem Dach durch die Gegend fahren. Wann es...
  • Gebrauchten Nissan e-NV200 Evalia trotz eventueller Probleme mit Batterie kaufen?

    Gebrauchten Nissan e-NV200 Evalia trotz eventueller Probleme mit Batterie kaufen?: Ich habe ein sehr günstiges Angebot für einen gebrauchten Evalia bekommen, aber bei dem Preis braucht der Verkäufer entweder dringend Geld oder es...
  • Ähnliche Themen

    Top