Probleme beim Anlassen!!

Diskutiere Probleme beim Anlassen!! im Mazda 3 Forum im Bereich Mazda; Servus, hab da ein Problem mit meinem Mazda3 2,0 und hoffe ihr könnt mir da weiterhelfen. Mein Wagen springt ab und zu einfach nicht an..was aber...
F

FlipDaScrip

Threadstarter
Dabei seit
09.09.2006
Beiträge
12
Servus,
hab da ein Problem mit meinem Mazda3 2,0 und hoffe ihr könnt mir da weiterhelfen. Mein Wagen springt ab und zu einfach nicht an..was aber leider total Außentemperatur und Wetter unabhängig is...der Anlasser funktioniert einwandfrei, der dreht ohne langsamer zu werden. Nach ca. drei sec. schalt ich dann die Zündung wieder aus, starte von neuem, diesmal aber mit etwas gas und dann schafft er das grad so. Wenn ich dann aber losfahre, ob nu ne Kurzstrecke oder ne längere Tour, ihn dann ausschalte und ihn dann wieder starten will, klappt es einwandfrei. Egal ob der Motor warm oder kalt is. Mein Wagen war jetzt schon zweimal in der Werkstatt, die haben beim ersten Mal die Zündkerzen gewechselt, beim zweiten Mal die Bezinpumpe im Tank. Aber das Problem ist leider immernoch da. War am Montag wieder in der Werkstatt und habben denene das Problem auf neue geschildert, aber die wussten auch keinen Rat mehr. Bevor sie die Bezinpumpe gewechselt hatten, haben sie sogar mit Leverkusen telefoniert, hat aber auch nix gebracht. Mein Auto hab ich jetzt nochma dagelassen, aber er weiß auch nix mehr, da das Problem relativ selten auftritt?(?(?(.
Habt ihr ne Idee was es sein könnte, oder hatte einer von euch schon mal das Problem. Könnte es vllt. das Steuergerät sein???

Ich danke euch schon mal!!!!
 
W

woita

Dabei seit
03.08.2006
Beiträge
31
Hallo FlipDaScrip,

ich kann dir leider keine Lösung für das Problem nennen aber ich hab so etwas ähnliches auch schon ein paar mal gehabt.
Bei mir ist es auch jahreszeit unabhängig und tritt auch auf, wenn ich längere zeit gefahren bin, den motor ausgemacht hab und dann wieder angemacht habe.
Bei mir hört sich das so an, als ob ich noch den gang drin habe und versuche das auto zu starten. Dann mach das Auto ein ganz komisches geräusch. Fahre einen Mazda 3 Top 1.6 Diesel.
Eine Arbeitskollegin von mir fährt auch einen Mazda 3 Diesel und sie hat auch das gleiche Problem. Bei der Werstatt war ich zwar hab aber vergessen das Problem zu schildern.

Gruß
woita
 
S

Stevo86

Dabei seit
15.02.2008
Beiträge
3
Ort
Aalen
Hey

ich hatte mal genau das selbe problem. Damals zwar an nen Polo, aber vielleicht trifft es bei dir ja auch zu.
Bei mir hatte der Schalter im Zündschloß einen Schuß. Mal hat er den Strom zum Zünden gegeben und manchmal nicht. Nach dem Ausstauschen ging alles wieder super.
Vielleicht hat der Mazda ja auch so einen schalter im Zündschloß.

Gruß steve
 
M

Mangei

Dabei seit
24.02.2004
Beiträge
78
beim 2,0l weiss ich nur das es geänderte zündkerzen gibt....aber von anderen problemen hab ich leider auch noch nicht gehört....
 
Janner

Janner

Dabei seit
29.09.2006
Beiträge
2.722
Ort
23923 Schönberg
klingt so, als ob der motor beim starten nicht genug benzin bekommt.

würde mal das steuergerät auf garantie tauschen lassen.
 
O

Oli76

Dabei seit
11.03.2008
Beiträge
5
Probleme beim anlassen vom Mazda 3

Hallo,habe mir vor kurzem einen Mazda 3, 2,0 Diesel Kintaro(Bj 09.07) als Neuwagen gekauft.
Auch ich habe seit einiger Zeit diese Probleme mit dem anlassen,das er einfach zu lange braucht.Wenn er einmal an war,springt er den rest des Tages ohne Probleme sofort an.Ist aber auch bei mir vom Wetter,Kraftstoffstand usw. unabhängig!
Mein Händler hatte Ihn deswegen schon drei mal bei sich.Habe einen neuen Schlüssel bekommen,neues Update wurde aufgespielt usw,half aber alles nix. Montag habe ich wieder Termin und da soll die Einspritzpumpe getauscht werden.Zum Glück alles auf Garantie aber es wird mir langsam nervig!

Hat sich bei Eurem Problemen schon eine Lösung gefunden?
Überlege auch,ob ich evtl den Wagen zurückgebe,falls das geht!
Ein paar Infos zu Eurem stand wären net,
Danke und Gruß

OLI
 
F

FlipDaScrip

Threadstarter
Dabei seit
09.09.2006
Beiträge
12
Also, nachdem sie die Benzinpumpe gewechselt hatten, hatte ich das Auro wieder zwei Wochen gefahren, um zu testen obs endlich behoben ist. Leider nein!!! Bin also wieder zur Werkstatt, die haben das Auto wieder da gelassen und mit einem Mazda-Verantwortlichen gesprochen. Nach einigen Tagen sagte man mir, von Mazda käme die Frage, wie ich meinem Wagen starte. Hatte gesagt, dass ich ich den 1. Gang einlege und die Kupplung trete...wie bis jetzt bei allen Autos, mit denen ich je gefahren bin. Dann kam von Mazda der Vorschlag, dass ich, um den Wagen zu starten, in den Leerlauf schalten soll UND die Kupplung treten soll. Dies hätte Mazda wohl schon einige Male an Kunden mit ähnlich Problemen weitergegeben.

Seit diesem Tag sind bestimmt drei Wochen vergangen und es ist IMMERNOCH da...das Problem, mein ich. Mein Wagen ist jetzt bei der Inspektion, und habe es denen wieder gesagt. Ma schaun, was sich da jetzt tut..wie gesagt das Problem ist noch immer nicht behoben.

Meld mich nochma wenns was neues gibt...:P
 
O

Oli76

Dabei seit
11.03.2008
Beiträge
5
Probleme beim anlassen

Hallo,
seid den letzten drei Wochen springt er einwandfrei an,ohne das etwas von der Werkstatt gemacht wurde:Auch die Pumpe wurde noch nicht getauscht.
Hatte schon gedacht,das es an meiner Power Pox von HP liegt,die ich eingebaut habe(jetzt ca 190 diesel PS).Aber es wurde mir von meiner Werkstatt versichert,das diese nix damit zu tun hat.Habe sie trotzdem mal ausgebaut gehabt,war aber trotzdem nicht besser!
Na ja momentan geht ja alles.Mal schauen wie lange!
Haltet mich am laufenden,was sich bei Euch so tut!
Gruß
OLI
 
F

FlipDaScrip

Threadstarter
Dabei seit
09.09.2006
Beiträge
12
Servus nochma,

also es hat sich was getan.

Hatte ja mein Auto vor einer Woche zur Inspektion gegeben und hatten denen gesagt, dass das Problem immernoch da ist. Nach der Inspektion hatten sie mir gesagt, dass sie den Luftmengenmesser gereinigt und befestigt hätten, da er lose war.

Und siehe da, ES FUNKTIONIERT!!!!

Hatte in der Zeit nach der Inspektion nicht einmal das Problem, dass er nicht anspringt. Ok, ist erst eine Woche, aber so lange hat er sonst net durchgehalten.

Werde es natürlich noch weiter beobachten, aber es sieht zzt. ganz gut aus :D :D

Gruß Flip
 
O

Oli76

Dabei seit
11.03.2008
Beiträge
5
Mazda3 Probleme beim anlassen!

Hy,
ist ja super,meiner geht auch nach wie vor noch,ohne das was gemacht wurde.Er stand jetzt sogar vier Tage am Stück in der Garage und ist auf´s erste mal ohne Probleme oder Verzögerung angesprungen!

Die Powerbox gibt´s unter mehrleistung.com,weil ich danach gefragt wurde!

Gruß
OLI
 
Axela Power

Axela Power

Dabei seit
15.08.2008
Beiträge
5
Bei mir trits auf wenn er kallt is ich nur n paar meter fahr und denn neu Starte.
Meine Mazda Autohaus sagte das is son Standart Problem bein 2.0er.

Gang Raus und Kublung Drücken.... ich teste noch aber Gas geben hilft auch recht gut.
 
O

Oli76

Dabei seit
11.03.2008
Beiträge
5
Hallo,
ja bei mir war nix mehr! habe Ihn jetzt wegen Familienauto verkauft!
Hätte die Powerbox für den Mazda 3 ,2.0 diesel noch zu verkaufen. Hatt dann ca 180 PS und mehr Drehmoment!
Bei Intresse ne mail senden!
Preis: 200 Euro!! Versandkosten trage ich!!
Und noch die original Mazda 3 Kintaro 17 Zoll Alufelgen mit neuen Dunlop Wintersport M3 Reifen zu verkaufen! Hierfür bitte Angebote!!
War ja nur kurz eingebaut!
OLI
 
M

MarkusOne

Dabei seit
27.09.2008
Beiträge
5
wiesst ihr jetzt bisschen mehr darüber wieso weshalb?
 
F

FlipDaScrip

Threadstarter
Dabei seit
09.09.2006
Beiträge
12
Servus,

nee leider weiß ich immernoch nicht mehr!! Nach meinem letzten Post hat es noch ne Woche funktioniert, dann ist das Problem wieder aufgetreten. Ende des Jahres haben sie mir in der Werkstatt dann nen Update fürs Steuergerät drauf gespielt, und es hat dann auf einmal bestimmt nen Monat einwamdfrei funktioniert!!!
Seit dem aber tritt das Problem immer wieder mal aus, so wie vorher auch. War dann vor ca. 2 Wochen nochma (:rolleyes:) in der Werkstatt, da haben sie das Steuergerät nochmal ausgelesen, falls es das Update aus irgendwelchen Gründen wieder gelöscht hat...war aber nicht der Fall und auch der Fehlerspeicher war leer!!
Langsam hab ich echt keine Ahnung mehr, und meine Garantie läuft in einem Monat aus.
Habt ihr noch ne Idee????

Dank euch
 
F

FlipDaScrip

Threadstarter
Dabei seit
09.09.2006
Beiträge
12
Hmmm, danke für den Link, hab da auch me nen bissl rumgestöbert. Da haben wohl auch einige dieses Problem, und da gibt es wohl einige Vorschläge.
Bei einem war das Karftstofffiltergehäuse undicht, bei jemand anderem wurde die Motoreinstellung und die Drehzahl verändert ?(.
Aber einer kam dann darauf, dass das an der Dauer der Fahrtzeit liegen könnte..und zwar, wenn man den Motor nur zu Kurzstrecken unter 10 km fährt. Dann wären die Zündkerzen feucht, und zwar von Benzin, da der Wagen zuviel Benzin einpumpt und dieses im Motor bleibt und dadurch die Zündkerzen feucht werden.
Würde bei mir sogar einiges erklären, da ich normalerweise nur zum Bahnhof fahre, und der ist nur ca. 8-9km entfernt.
Was sagt ihr den dazu, wäre das wirklich möglich ?(?(?(

Hier noch der Link dazu: http://www.mazda-forum.info/showthread.php?t=14036&highlight=Anlassen&page=3
 
Thema:

Probleme beim Anlassen!!

Sucheingaben

mazda 3 startprobleme

,

mazda 3 forum probleme

,

mazda 3 springt nicht an

,
mazda 3 diesel probleme
, mazda 3 bk 03 probleme zu starten, mazda 3 1.6 diesel probleme, mazda 3 springt schlecht an, mazda 3 probleme, mazda 3 diesel startprobleme, mazda 2 diesel springt nicht an, mazda 3 diesel springt nicht an, mazda 3 startet nicht mehr, mazda 3 startet schlecht, mazda 3 startet nicht, mazda 3 2.0 startprobleme, mazda 3 diesel startschwierigkeiten, mazda 3 problem beim starten, mazda 3 diesel steuergerät, mazda 3 2.0 probleme, mazda 3 kann nicht mehr angelassen, mazda 3 bk startprobleme, startproblem nach inspektion, Mazda 3 dieselmotor springt nicht an, mazda 2 motor springt nicht an, mazda 3 diesel springt im sommer nicht an

Probleme beim Anlassen!! - Ähnliche Themen

  • Probleme beim Anlassen

    Probleme beim Anlassen: Moin. Mein kleiner 1,4er macht recht oft starke Mucken beim Anlassen. Es läuft folgendermaßen ab: Anlasser dreht, es wird gezündet, Drehzahl geht...
  • Polo 86 C Probleme beim Anlassen

    Polo 86 C Probleme beim Anlassen: Also es geht um den Polo von nem kollegen 86C Bj. Nov.91 55PS Der hat nen einspritzproblem es kommt kein benzin bzw wird kein benzin...
  • Probleme beim Anlassen

    Probleme beim Anlassen: Mein Twingo startet ab und zu nicht mehr. Batterie neu - Super Spannung Lichtmaschine lädt, mit allen Verbraucher eingeschaltet immer noch 13,99...
  • Astra Diesel 2.0 DTI Probleme beim Anlassen

    Astra Diesel 2.0 DTI Probleme beim Anlassen: Hallo, ich habe seit ein paar Tagen das Problem daß mein Astra schlecht anspringt. er dreht ewig bis er anfängt zu ruckeln und dann endlich...
  • Probleme beim Anlassen, bitte um Hilfe!!

    Probleme beim Anlassen, bitte um Hilfe!!: Hallo, habe ein sehr seltsames Problem mit meinem Golf IV "Generation" BJ'00, bei dem mir nicht einmal die Werkstatt wirklich helefen kann. Wenn...
  • Ähnliche Themen

    • Probleme beim Anlassen

      Probleme beim Anlassen: Moin. Mein kleiner 1,4er macht recht oft starke Mucken beim Anlassen. Es läuft folgendermaßen ab: Anlasser dreht, es wird gezündet, Drehzahl geht...
    • Polo 86 C Probleme beim Anlassen

      Polo 86 C Probleme beim Anlassen: Also es geht um den Polo von nem kollegen 86C Bj. Nov.91 55PS Der hat nen einspritzproblem es kommt kein benzin bzw wird kein benzin...
    • Probleme beim Anlassen

      Probleme beim Anlassen: Mein Twingo startet ab und zu nicht mehr. Batterie neu - Super Spannung Lichtmaschine lädt, mit allen Verbraucher eingeschaltet immer noch 13,99...
    • Astra Diesel 2.0 DTI Probleme beim Anlassen

      Astra Diesel 2.0 DTI Probleme beim Anlassen: Hallo, ich habe seit ein paar Tagen das Problem daß mein Astra schlecht anspringt. er dreht ewig bis er anfängt zu ruckeln und dann endlich...
    • Probleme beim Anlassen, bitte um Hilfe!!

      Probleme beim Anlassen, bitte um Hilfe!!: Hallo, habe ein sehr seltsames Problem mit meinem Golf IV "Generation" BJ'00, bei dem mir nicht einmal die Werkstatt wirklich helefen kann. Wenn...
    Top