Problem ruckeln beim kalten Zustand

Diskutiere Problem ruckeln beim kalten Zustand im Peugeot 206 Forum im Bereich Peugeot; Hallo, Fahrzeug: 206cc Bj 12.2004, KM:100.000, Benzin, 136PS Habe seit langem ein Problem mit meinem Pug, was mich aber mit der Zeit immer mehr...

Diliana

Threadstarter
Dabei seit
10.03.2011
Beiträge
34
Hallo,

Fahrzeug: 206cc Bj 12.2004, KM:100.000, Benzin, 136PS

Habe seit langem ein Problem mit meinem Pug, was mich aber mit der Zeit immer mehr störrt. Sufu hab ich genutzt, aber es sind immer ähnliche Symptome, ich wollte mal mein Problem genau beschreiben, um so vll den Fehler besser identifizieren zu können.

Er wackelt und ruckelt im kalten Zustand solange bis er ein bisschen warm ist und dann läuft er auch wunderbar ohne Probleme. Vorallem im Winter bei -Temperaturen ist das noch etwas schlimmer. Annmachen und im Leerlauf laufen lassen damit er ein bisschen warm wird und man das Eis von der Scheibe runterkratzen kann ist unmöglich...da er extrem kämpft und kurz vor dem abwürgen ist. Die Fehlermeldung mit dem Katalysator und Anomalie Abgasreinigung taucht auch hin und wieder(muss aber nicht) während der Fahrt auf (inkl. Kontrolleuchte am Tacho) und verschwindet dann auch wieder beim nächsten oder übernächsten Start ist die Fehlermeldung wieder weg. Genauso im kalten Zustand muss man viel Gas geben, damit er aus dem Stand heraus nicht groß an Leistung verliert und man gut über die Kreuzung kommt, ansonsten kann sein, dass er grad abwürgt bei normalem Gas. Auch während der Fahrt (kalten Zustand) bei konstant 50km/h kann es mal plötzlich kurz ein kleiner Ruck geben, gleiche Fehlermeldung mit mal Leistungsverlust oder auch nicht....wenn er keinen Leistungsverlust hat, kann man grad wie gehabt weiterfahren, ohne das man was merkt, der BC zeigt dann nur an Katalysatorstörrung und Abgasanomalie... kurz ausmachen und wieder anmachen, alles wieder normal, außer dass die Kontrolleuchte an ist, was aber wie gesagt beim nächsten Mal fahren wieder weg ist. Das wackeln ist schon extrem, wenn man vor einer Ampel steht und kein Gas gibt, gibt man ein bisschen Gas im Leerlauf, ist alles i.O. aber laut ist er nicht.

Naja wie gesagt, das Problem ist nur 1-2min. bis er ein bisschen warm ist....dann schnurrt er ganz normal.
Ich habe das Auto letzten Sommer gekauft, da trat das Problem vll alle 2-3 Wochen mal kurz auf, umso kälter es wurde umso häufiger kommt das Problem.

Das Problem wird in vielen Foren angesprochen, aber keiner hat so wie es aussieht die Masterlösung.

Ich habe als Student nicht das Geld zicktausent Euros wegen Zündspule, Zündkerzen, Hydrostößel etc. liegen zu lassen, nur damit ich das Problem danach immer noch habe. Weil viele berichten davon, dass Sie in der Werkstatt waren und diverse Dinge gewechselt bekommen haben, aber meistens nichts gebracht hat.

Daher bitte ich um Hilfe, weiss jemand woran es genau liegen kann? :/

Scheint ja eine Krankheit an dem Modell zu sein.

Vielen Dank im Voraus
 
Zuletzt bearbeitet:

crnK

Dabei seit
10.04.2009
Beiträge
1.410
Ort
Saarland
Hört sich nach defekter Lambdasonde an, evtl hats auch den Kat zerbröselt und der verstopft den Abgasstrang.
Beides leicht zu prüfen .. Wenn das gemacht ist und der Fehlerspeicher leer ist nochmal melden ;)

Hatte letztens nen "Kunden" mit ähnlichem Problem, da war der Kat und die Sonde defekt.
Äußerte sich auch nur sporadisch, bei der ersten Testfahrt war alles i.O. Bei der zweiten dann andauernd Ruckler und Drehzahlschwankungen ... iVm Fehler Anomalie Abgasreinigung.

P.S. Ferndiagnose is immer problematisch ;)
 

Diliana

Threadstarter
Dabei seit
10.03.2011
Beiträge
34
Dankeschön für die Prognose, werde morgen mal unter den Pug schauen... bzgl. der Lambdasonde sagtest du, dies könne man leicht testen? Was soll ich da machen, einfach abklemmen o.ä. oder sieht man das direkt an der Lambdasonde wenn die defekt ist?

P.S. das mit der Ferndiagnose verstehe ich schon :)
 

crnK

Dabei seit
10.04.2009
Beiträge
1.410
Ort
Saarland
Dankeschön für die Prognose, werde morgen mal unter den Pug schauen... bzgl. der Lambdasonde sagtest du, dies könne man leicht testen? Was soll ich da machen, einfach abklemmen o.ä. oder sieht man das direkt an der Lambdasonde wenn die defekt ist?

P.S. das mit der Ferndiagnose verstehe ich schon :)

http://www.bosch-lambdasonde.de/de/fehlerbilder.htm
Erstmal muss Sie von außen gut aussehen ;)
Danach durchmessen oder zum Test gegen eine Neue tauschen.
http://www.uni-fit.de/cgi-bin/basep...il&Rubrik==Lambdasonden&Id==2436&Name==OX 104
Da du 14-tägiges Rückgaberecht hast kannst du vorsichtig testen und, falls deine intakt ist, wieder kostenlos zurückschicken.

Fehlerspeicher mal ausgelesen?
 

106 Long Beach

Dabei seit
13.11.2005
Beiträge
1.869
Ort
01662 Meissen
Gehe mal in den Bereich 307er! Da wirst du viel Lesestoff finden!
Ich gebe dir nur einen guten Rat: Gehe zu einem guten Betrieb oder zum Fachhändler mit dem Problem!! Es kann dich unter Umständen viel Geld kosten!
In nicht selten Fällen wurde mehrer male die Zündleiste, Luftmengenmesser, Lambda , Kat und viele weitere Sensoren getauscht bis dann der Winter rumm war das Weihnachtsgeld weg und das selbe Spiel den Winter darauf wieder!
Lass unbedingt schauen ab der Luftfilter trocken ist!! Meißt wird durch diesen sch... originalen Ansaugtrackt Wasser mit angesaugt und schon können sämtliche Teile rosten die es nicht sollen!
Wenn der Fehler nur ab und an auftritt ist die Lambda und Kat auszuschließen wenn das Problem wirklich nur nach einem Kaltstart also über Nacht abgestellt auftritt! Aber nach ca. 3-4 Wintern ist der Kat meist hinn! Wegen dem starken gerüttel und nur auf zwei Pötten laufen!
 

Diliana

Threadstarter
Dabei seit
10.03.2011
Beiträge
34
So, war nun vor kurzem mal in einer Peugeot Werkstatt und die haben den Fehlerspeicher ausgelesen.

Ergebnis:

Einspritzsteuergerät
Sporadischer Fehler. Sensor Zylinderkennung 1 Unterbrechung, Kurzschlu+ | an + , Masseschlu+ |
Sporadischer Fehler. Signal Kupplungsgeber Funktionsstörung
Sporadischer Fehler. Verbrennungsausetzer Zylinder 3
Sporadischer Fehler. Starke Verbrennungsaussetzer am Zylinder

Aussage von einem Mechaniker aus der Werkstatt: Zündspule, Zündkerze oder Einspritzventile ...

Ich habe nun gestern 4 neue Zündkerzen eingebaut und daran lags nicht, obwohl die alten Zündkerzen schon ziemlich am Ende waren. Nun ist die Frage, evtl. neue Zündspule bestellen und tauschen und wenn es daran nicht liegt, kann man evtl. selbst das mit den Einspritzventilen reparieren?

Desweiteren:
Erkennt man evtl. an der alten Zündspule ob diese defekt ist bzw. i.O. ist?
Könnte es evtl. auch an einem anderen Problem liegen?

Ich habe auch schon die Lambdasonde mal ausgebaut und angeschaut, also die war weder ölig noch hatte die einen etwas grünen Farbton, die war nur leicht schwarz beschichtet, denke vom Abgas eben, lies sich auch gut mit einem Taschentuch sauber machen.
Der Luftfilter ist auch super trocken und sauber.

Vielen Dank im Voraus!
 
Zuletzt bearbeitet:

crnK

Dabei seit
10.04.2009
Beiträge
1.410
Ort
Saarland
Die Einspritzdüsen kannst du doch wunderbar selbst testen :))
Ausbauen, Spritleitungen dranlassen, Ventile antakten und Sprühbild checken.
Wenn das ok ist nimmst dir nen Becher, taktest die Ventile bspw. 15 sec. an und vergleichst dann bei allen vier Ventilen die Menge.

Falls diese überall gleich sein sollte müsste alles ok sein. Im Zweifelsfall beim Hersteller anrufen und die Menge erfragen.
 

Diliana

Threadstarter
Dabei seit
10.03.2011
Beiträge
34
Also verstehe ich das richtig.....ich kann gleich morgen die Motorhaube aufmachen...die 4 Düsen rausholen und in 4 Becher stecken, Motor anmachen....und mal ein bisschen Gas geben und laufen lassen und schauen ob aus allen 4 gleich viel rauskommt, sollte das nicht der Fall sein und in einem weniger rauskommen, scheint er defekt zu sein? Und man kann das ohne Probleme testen ohne das was selbst am Motor passiert, ohne noch dort was abzustecken oder sonst was? :))

Danke für deine Tipps!!!
 

106 Long Beach

Dabei seit
13.11.2005
Beiträge
1.869
Ort
01662 Meissen
Ist aber nur im kalten Zustand! Hatte das selbe Problem wie du!
Hatte selber die Zündkerzen getauscht worauf zwei Tage der Pug Händler mir wieder neue Originale einbaute weil die angeblich besser seien es aber nicht waren! Genauso 3x Zündspule!
Wenn du die Haube aufmachst siehst du den Einspritzkrümmer! An dem ist ein Sensor mit Stecker etwa in der Mitte! Ziehe den mal ab und blase da rein! Es kann sein das dort wasser-Kondenswasser drinne ist und deswegen die einspritzun g spinnt!
 

Diliana

Threadstarter
Dabei seit
10.03.2011
Beiträge
34
Danke für die zahlreichen Tipps, werde die alle mal ausprobieren und wieder berichten.

Aber wie gesagt, wenn ich das mit den 4 Düsen und Becher noch teste, brauch ich nur die Dinger rausziehen ohne anderen Sachen abzustecken o.ä.
 

crnK

Dabei seit
10.04.2009
Beiträge
1.410
Ort
Saarland
Danke für die zahlreichen Tipps, werde die alle mal ausprobieren und wieder berichten.

Aber wie gesagt, wenn ich das mit den 4 Düsen und Becher noch teste, brauch ich nur die Dinger rausziehen ohne anderen Sachen abzustecken o.ä.

Zündkerzen raus natürlich .. mit ein bisschen technischem Geschick erklärt sich das beim Schrauben von selbst ;) Im Notfall google bemühen.

Gruß und viel Erfolg
 

Diliana

Threadstarter
Dabei seit
10.03.2011
Beiträge
34
Also die Einspritzventile liefern alle gleichmäßig und gleich viel Benzin. Haben das ganze mehrmals durchgeführt und auch mal länger.

Habe heute auch mal die Drosselklappe gereinigt und diverse Stecker im Motorraum mit Konstaktspray verwöhnt.

Habe nun auch mal Lambdasonde und Zündspule bestellt um dies zu testen.

Das mit dem Sensor am Krümmer wird morgen getestet, da derMotor mittlerweile wieder warm lief und ich warten muss bis er komplett abgekühlt ist.

Werde wieder berichten.
 

106 Long Beach

Dabei seit
13.11.2005
Beiträge
1.869
Ort
01662 Meissen
Und? schon was neues? Hast du die Batteriespannung mal überprüft? Also wenn die Ladung morgens weniger wie 50% hat kann es vieleicht auch daran liegen!
 

Diliana

Threadstarter
Dabei seit
10.03.2011
Beiträge
34
Lambdasonde und Zündspule kommen erst morgen.
Gehe jetzt nachher runter um den Sensor am Krümer zu checken.

Batterie? Ich meine der Motor geht ja ohne Probleme an...kommt der Strom dann nicht von der Lichtmaschine? Das wackeln bzw. ruckeln kommt nicht sofort nach dem Motorstart, sondern ganz langsam und wird immer stärk er, bis er bei ca 70° ist und dann hörts auf. Also im Laufe von ca. 1 Minute fangt es halt langsam an und hört wie gesagt bei einer gewissen Temperatur vom Motor wieder auf.

Aber wenn ich schon dabei bin, hebe ich nachher gleich mal noch das Messgerät an die Batterie, ist ja kein Akt :)
 

Diliana

Threadstarter
Dabei seit
10.03.2011
Beiträge
34
Sensor am Krümmer wunderbar und Batterie auch i.O. :)
Morgen wird Zündspule,dann Lambdasonde durch einen Austausch mit einem neuen Teil gecheckt
 

Diliana

Threadstarter
Dabei seit
10.03.2011
Beiträge
34
So....
Lambdasonde vor dem Kat gewechselt, Zündspule gewechselt...Ruckeln leider immer noch :/ ...
evtl. neue Software drauf spielen lassen? Steuergerät :( ?
Kat sieht ein bisschen angerostet aus, aber daran kann es denke ich ja nicht liegen?

evtl. Temperatursensor???

Das komische ist einfach, das Problem taucht nur bei Temperaturen unter ca. 70° auf, das ruckeln / wackeln kommt am Anfang gar nicht für ca 30-45 sek. dann geht es langsam los... bis er ein bisschen warm ist (nach ca. 2-3min.)
weiteres Merkmal, BC zeigt Anomalie Abgasreinigung an, manchmal nimmt er dann kein Gas mehr an, bzw. das fühlt sich beim Gas geben an als ob er es probieren würde, aber er es nicht packt und manchmal zeigt er den Fehler an und es juckt ihn nicht und man kann ganz normal weiter fahren.

brbr, ich bin am verzweifeln...
 

Diliana

Threadstarter
Dabei seit
10.03.2011
Beiträge
34
ich werde da wohl eine kurze Geschichte daraus machen und zum Hersteller Peugeot lebewohl sagen und zu einem deutschen Hersteller umsteigen...ich mag den Peugeot 206 sehr, bin ja auch die Limo gefahren, aber die Problemen sind teilweise zu derb...oder ich hatte einfach als den falschen erwischt...

sollte sich noch was ergeben mit einer Lösung werde ich natürlich berichten um evtl. anderen zu helfen
 

106 Long Beach

Dabei seit
13.11.2005
Beiträge
1.869
Ort
01662 Meissen
Hole dir den selben mit nem 1.6er und verkaufe den anderen im Sommer!
 

Diliana

Threadstarter
Dabei seit
10.03.2011
Beiträge
34
Naja will nicht unbedingt nochmal das gleiche Auto mit noch weniger Leistung + weniger Austattung, da ich die Platinum Version habe mit allem SchnickSchnack ... habe nun zwar auch vor einem halben Jahr viel investiert wie ne Hifianlage vom Fachmann/LED Rücklichter/17" BBS Felgen für Winter/eibach tieferlegung/neue Scheibenbremsen etc. etc. etc. :( was man teilweise übernehmen kann, aber ich will dann damit abschließen, weil scheinbar die 1.6er auch das Problem haben, laut einigen Foren.

Werde nun nochmal hier im Ort wo ich studiere zum Peugeot Händler gehen und fragen was er meint...und wenns keine konkrete Lösung gibt, wird er verkauft.
Es ist zwar ein kleines Problem, aber ich komme irgendwie im Winter nicht damit klar :)
 
Thema:

Problem ruckeln beim kalten Zustand

Problem ruckeln beim kalten Zustand - Ähnliche Themen

Drehzahl schwankend im Leerlauf: Hallo, ich habe einen 1998er Passat 3B mit 1.8 20V Benziner und manueller Schaltung. Beim anschmeißen des Motors, und beim fahren wenn...
Kupplungsrupfen beim A5 Handschalter: Hallo liebe Leute, Ich habe bereits schon viel gelesen und mich zu meinem Problem sehr informiert aber dennoch habe ich nie eine Lösung finden...
HILFE: Problem Fehlermeldung Lambdasonden-Heizkreis (Bank1, Sensor 2) Peugeot 206cc: Hallo, ich besitze einen Peugeot 206 cc Platinum mit 136 PS. Eigentlich gefällt mir der Wagen wirklich gut, allerdings nerft mich: - das...
Großes Problem mit der Drehzahl!: Hallo liebe Leute! Ich hoffe ihr könnt mir weiterhelfen...habe folgendes Problem mit meinem Opel: Ich habe einen Opel Astra H 1.7 cdti, Z17dth...
Motor läuft nach Kaltstart nur auf 3 Pötten: Hallo, bin noch recht neu hier, hab bereits die SuFu benutzt aber nichts wirklich passendes gefunden, auch wenn es dieses Thema schon einige Male...

Sucheingaben

peugeot 206 ruckelt im kalten zustand

,

auto ruckelt im kalten zustand

,

peugeot 206 ruckelt wenn er kalt ist

,
peugeot 206 probleme beim kaltstart
, peugeot 206 cc ruckelt im kalten zustand, peugeot 307 kaltstart ruckeln, motor ruckelt im kalten zustand, peugeot 206 kaltstartprobleme, peugeot 206 cc kaltstart, kaltstartregler peugeot 206, peugeot 206 cc ruckelt, peugeot 307 cc ruckelt beim anfahren, peugeot 206 motor ruckelt im kalten zustand, peugeot 307 ruckeln beim anfahren, peugeot 206 cc zündaussetzer, peugeot 206 cc kaltstartprobleme, peugeot 307 cc kaltstart, peugeot 206 cc probleme im winter, peugeot 206 probleme im winter, auto ruckelt kalten zustand, peugeot 206 cc motor ruckelt, peugeot 206 ruckelt beim kaltstart, zündaussetzer im kalten zustand, motor ruckelt kalten zustand, peugeot 206 rc leistungsverlust
Oben