Problem mit Forum

Diskutiere Problem mit Forum im Off-Topic & Smalltalk Forum im Bereich Community; Hallo wuste nicht wo ich den Tread posten sollte versuch ichs hier mal. mein Problem: Hab meine Festplatte formatiert. Beim Anmelden im Forum...

LUKE

Threadstarter
Dabei seit
07.12.2003
Beiträge
75
Hallo wuste nicht wo ich den Tread posten sollte versuch ichs hier mal.
mein Problem: Hab meine Festplatte formatiert. Beim Anmelden im Forum hatte ich das Problem das ich mein Passwort nicht mehr gewusst hab. Hab mir ein neues zuschicken lassen und konnte mich wieder anmelden.

aber:
jetzt sind überall nur noch zwei Treads drin!

kann mir jemand helfen?
 

Schimboone

Dabei seit
21.09.2003
Beiträge
1.623
Wie,nur noch 2 Threads drinne ? Erklär das mal genauer !
 

LUKE

Threadstarter
Dabei seit
07.12.2003
Beiträge
75
in jedem übergeortnetem Thread auf der Startseite sind nur 2-3 Threads drinn! Das wundert mit auch total! -voll der unlogische Fehler!

hab zwar in letzter Zeit mehr probleme min Net, aber das ist...
 

Schimboone

Dabei seit
21.09.2003
Beiträge
1.623
Du hast bestimmt die Foren zusammengeklappt ! Ist da irgendwo soein kleines Plus zeichen ?
Alternativ : Sämtliche Cookies sowie den Browser Cache Löschen...und nicht mit dem Ie Surfen !
 

LUKE

Threadstarter
Dabei seit
07.12.2003
Beiträge
75
Pluszeichen?
kann man die Cookies nicht einfach übersreiben?
wo stekt das Cookies und wie kann ichs Löschen?
 

Patrick B.

-/-
Moderator
Dabei seit
18.11.2003
Beiträge
13.521
Die Cookies müßten sich im Ordner "Temporäre InternetDateien/ Temporary Internet Files" befinden.

Mfg Patrick
 

LUKE

Threadstarter
Dabei seit
07.12.2003
Beiträge
75
ich hab meinen PC nochmal Formatiert ist aber immer noch so!
 

XtcDeathMan

Dabei seit
15.08.2003
Beiträge
657
Ort
HF
Luke du pups :baby: ;)
schimbo meinte das hier... ;)

look mal hier.

2.jpg



vielleicht liegt das hier dran...

P.S. wenn du das bild nicht siehst dann...
http://www.geocities.com/xtcdeathman/2.jpg

;)
 

LUKE-

Dabei seit
10.01.2004
Beiträge
18
was soll ich damit anfangen? hab schon alles mögliche probiert ist aber alles gleich gebliben
 
Thema:

Problem mit Forum

Problem mit Forum - Ähnliche Themen

Bekomme kein Öl nachgefüllt im Hyundai Tucson jm Benziner 2.0l 2wd Bj 2007: Hallo. Ich bräuchte dringend mal eure Hilfe. Ich habe einen Hyundai Tucson ( jm) 2wd Benziner von Bj.2007 Also es geht sich darum, dass ich heute...
Peugeot 206: Hallo liebe Leute, ich bin Besitzerin eines Peugeot 206 1,4 ... Baujahr 2005 Und seit längerem habe ich ein Problem mit meinem Black-beauty...
Halterung Schloss vorne links: Guten Morgen, hoffentlich könnt Ihr mir weiter helfen. Ich könnte mich in den Hintern beißen, aber so bezahlt der Laie für seine Sünden. Habe...
Pit bike 125ccm springt nicht an: Hallo, vlt kann mir von euch einer helfen! Ich habe mir ein pit bike gekauft. Habe die lichtmaschine, vergaser, Zündkerze, Zündspule neu gemacht...
P0302 Misfire - Hilfe: Hallo, ich habe einen Seat Ibiza 2004 6l MK 3 1.2 - 3 Zylinder. Seit zwei Monaten zeigt es mir den Blinkcode P0302 bei der Motorkontrolle an...
Oben