problem mit der Antenne und dem Bass !!!

Diskutiere problem mit der Antenne und dem Bass !!! im Fiat Barchetta Forum im Bereich Fiat; Hallo, also erst mal zur info Fahre eine Fiat Barchetta Bj. 99 Limit Edtion so das problem, vom werk aus ist ja hinter den Sitzen der Bass...
S

sonnenbrand

Threadstarter
Dabei seit
31.03.2006
Beiträge
105
Hallo,

also erst mal zur info Fahre eine Fiat Barchetta Bj. 99 Limit Edtion
so das problem, vom werk aus ist ja hinter den Sitzen der Bass verbaut, der geht komischer weise nur wenn die Antenne ausgefahren ist, fährt diese ein, geht der Bass aus.
muss immer aufm radio die taste AF drücken damit sie wieder aus fährt und der bass geht.
aber das kann doch nicht normal sein.
mit ausgefahrener Antenne sieht das immer so uncool aus :)
hier mal ein link von meinem radio, leider nicht das beste aber ok.

http://www.sony.de/view/ShowProduct...e_DE&pageType=Overview&category=ICA+CD+Tuners

was kann ich machen ?
 
S

sonnenbrand

Threadstarter
Dabei seit
31.03.2006
Beiträge
105
keiner ne idee ? habe das problem immer noch und weiss nicht weiter
 
E

EXTREM-PC

Dabei seit
21.05.2006
Beiträge
2
Falsche Steuerleitung

Hallo, dein Problem ist nich so schlimm.

Du hast den Bass an die Steuerleitung für die Elektrische Antenne angeschlossen (Blaues Kabel am Autoradio). Der Bass geht aus wenn die Antenne eingefahren ist, weil dann an dieser Leitung keine Spannung anliegt (+12 Volt). Dein Autoradio hat keine Steuerleitung für einen Verstärker (Bass). Du kannst das Problem einfach lösen in dem du dir irgendwo einen Schalter einbaust, mit dem du eine +12 Volt Steuerspannung an den Verstärker (Bass) schalten kannst, und somit ist das Problem behoben.
Es muß kein starker Schalter sein, da es sich hierbei nur um eine Steuerspannung zum aus und einschalten der Bass handel.
Die eigentliche Stromversorgung kriegt er über ein Dauerpluskabel.

Viel Spaß´

:))
 
S

sonnenbrand

Threadstarter
Dabei seit
31.03.2006
Beiträge
105
danke für deine ausführliche antwort...das werde ich mal machen ;)
 
Thema:

problem mit der Antenne und dem Bass !!!

problem mit der Antenne und dem Bass !!! - Ähnliche Themen

  • Neu hier und gleich erstes Problem

    Neu hier und gleich erstes Problem: Hallo zusammen, bin seit 3 Monaten Besitzer eines Vel Satis 2,2dci Automatik Bj 2005. 220000km Auto ist mir eigentlich zugelaufen....war günstig...
  • Megane 3 Coupe Bremsleuchten Problem

    Megane 3 Coupe Bremsleuchten Problem: Hey zusammen. Ich habe folgendes Problem gestern wurde mir durch einen Aufmerksamen Rollerfahrer gesagt das meine Bremsleuchten links+Rechts...
  • Habe ein problem mit meinem mk2 bj2000

    Habe ein problem mit meinem mk2 bj2000: Hallo zusammen habe mir ein mk2 ghia turnier gekauft und wollte die front von meinem mk1 ghia limo an den mk2 bauen dazu kam ich aber noch nicht...
  • Renault vel satis Problem Einspritzung

    Renault vel satis Problem Einspritzung: Hallo zusammen. Ich habe folgendes Problem, mein vel Satis bringt immer folgende Fehlermeldung: orangenes aufleuchten des Displays dazu : 1)...
  • Ähnliche Themen
  • Neu hier und gleich erstes Problem

    Neu hier und gleich erstes Problem: Hallo zusammen, bin seit 3 Monaten Besitzer eines Vel Satis 2,2dci Automatik Bj 2005. 220000km Auto ist mir eigentlich zugelaufen....war günstig...
  • Megane 3 Coupe Bremsleuchten Problem

    Megane 3 Coupe Bremsleuchten Problem: Hey zusammen. Ich habe folgendes Problem gestern wurde mir durch einen Aufmerksamen Rollerfahrer gesagt das meine Bremsleuchten links+Rechts...
  • Habe ein problem mit meinem mk2 bj2000

    Habe ein problem mit meinem mk2 bj2000: Hallo zusammen habe mir ein mk2 ghia turnier gekauft und wollte die front von meinem mk1 ghia limo an den mk2 bauen dazu kam ich aber noch nicht...
  • Renault vel satis Problem Einspritzung

    Renault vel satis Problem Einspritzung: Hallo zusammen. Ich habe folgendes Problem, mein vel Satis bringt immer folgende Fehlermeldung: orangenes aufleuchten des Displays dazu : 1)...
  • Sucheingaben

    fiat barchetta keine bässe

    ,

    fiat barchetta antenne fährt nicht aus

    Oben