Problem mit dem Radioempfang...Hilfe...!???

Diskutiere Problem mit dem Radioempfang...Hilfe...!??? im Car Hifi & Sound (Problemlösungen) Forum im Bereich Car Hifi & Sound (Problemlösungen); Hallo, ich habe ein eher ungewöhnliches Problem mit meinem Autoradio. Der Empfang ist leicht gestört wenn der Wagen (Golf III) fährt. Alle paar...
P

PinkFloyd

Threadstarter
Dabei seit
30.04.2004
Beiträge
12
Ort
Pforzheim
Hallo,

ich habe ein eher ungewöhnliches Problem mit meinem Autoradio. Der Empfang ist leicht gestört wenn der Wagen (Golf III) fährt. Alle paar Sekunden wieder kommt ein kurzes Rauschen. Auf Dauer kann das ziemlich nerven. Es ist also kein durchgängiger einwandfreier Empfang. Wenn der Wagen jedoch steht, z.B. beim Parken oder an der Ampel, ist der Empfang optimal. Die Störungen treten also nur auf, wenn der Wagen fährt.

Bei einem Car-Hifi Einbauservice wurde bereits festgestellt, dass es die Antennenanlage nicht sein kann, da beim Test mit einer Wurfantenne das gleiche Problem auftaucht. Die Ursache muss wahrscheinlich irgendwo unter der Motorhaube liegen.

Der Einbauservice vermutet, dass das Problem mit einem Kondensator zum Entstören zwischen Lichtmaschine und Batterie gelöst werden kann.

Meine Frage daher an euch. Kommt euch dieses Problem bekannt vor und wenn ja, wie habt ihr das gelöst? Könnte es tatsächlich mit dem Kondensator gelöst werden?

Schon mal 1000 Dank
PinkFloyd
 
Zuletzt bearbeitet:
Golf 3 GTI-VR6

Golf 3 GTI-VR6

AutoExtrem Crew
Dabei seit
17.12.2003
Beiträge
5.641
Hi,

hast du lediglich das Radio getauscht oder ist das noch das original Radio? Weil nen Entstörfilter braucht man eigentlich nur bei Störungen wenn du noch nen Verstärker eingebaut hast... aber ob der auch diese Störungen aus dem Radio beseitigt... ?(

Hast du sonst noch irgendwelche Teile eingebaut?

Greetz
Marcel
 
P

PinkFloyd

Threadstarter
Dabei seit
30.04.2004
Beiträge
12
Ort
Pforzheim
Hi Marcel,

also, ich habe das orginial Beta Radio gegen ein aktuelles Blaupunkt Radio ausgetauscht. Die Störungen sind jedenfalls nicht drehzahlabhängig. Ich habe auch das GALA Kabel gekappt, aber daran lag es auch nicht. Wir haben damals die komplette Antennenanlage auseinandergenommen, ohne Erfolg.

Der Fehler muss irgendwo aus dem Motorraum kommen, es bleibt sonst keine andere Erklärung mehr übrig. Ausser es sitzt ein kleines gründes Männchen in meinem Motorblock... :D

Ist schier zum Verzweifeln. Du meinst also, dass ein Kondensator zwischen Lichtmaschine und Batterie nichts bringt. Nachher zahl ich für den Kondensator und den Einbau und bleib auf der Empfangsstörung sitzen. Wie schon gesagt, das Rauschen kommt sporadisch, vielleicht alle 3-5 sek. im Schnitt, aber nur in fahrendem Zustand...

Grüße
PinkFloydd
 
Golf 3 GTI-VR6

Golf 3 GTI-VR6

AutoExtrem Crew
Dabei seit
17.12.2003
Beiträge
5.641
Du meinst also, dass ein Kondensator zwischen Lichtmaschine und Batterie nichts bringt.
Hi,

nein das sagte ich doch gar ned. Ich meinte nur dass ichdas mit den Entstörern an der Lichmaschine sonst nur von HiFi-Alagen mit Amps usw. kenne...
Ja das mit den Kosten is schon blöd. Wenn dann sollten die den einbauen um zu testen ob es weg ist und wenn ned wieder zurück nehmen. Wenn die schon von vornherein sagen dass die den ned zurück nehmen würde ich mal nach einem anderen Händler suchen.

Ich verschieb den Thread mal ins Car-HiFi-Forum. Die Jungs da haben zum Teil mehr Ahnung und kennen das Prob. vielleicht schon. ;)

Greetz
Marcel
 
P

PinkFloyd

Threadstarter
Dabei seit
30.04.2004
Beiträge
12
Ort
Pforzheim
@ Marcel

Danke, ich hoffe, dass mir im Car-HiFi-Forum jemand weiterhelfen kann...

Grüße
PinkFloyd
 
Golf 3 GTI-VR6

Golf 3 GTI-VR6

AutoExtrem Crew
Dabei seit
17.12.2003
Beiträge
5.641
Kein Prob. Dafür sind wir Mods ja da... ;)

Greetz
Marcel
 
P

PinkFloyd

Threadstarter
Dabei seit
30.04.2004
Beiträge
12
Ort
Pforzheim
Hm, habe so eben erfahren, dass beim Golf ein Kondensator zwischen Lichtmaschine und Batterie bereits eingebaut ist. Im Stand und mit laufendem Motor klappt der Empfang auch einwandfrei.

Der neuste Hinweis ist, dass eventuell die Masse noch einmal neu verlegt werden muss. Könnte das die Lösung sein? Etwas anderes fällt mir nicht mehr ein.

Grüße
 
Thema:

Problem mit dem Radioempfang...Hilfe...!???

Sucheingaben

empfangsstörung autoradio

,

hyundai i10 radioempfang störung

,

autoradio empfangsstörung

,
empfangsstörung autoradio audi
, hyundai i10 lichtmaschine entstören, empfangsstörungen autoradio audi, stoerung beim radioempfang mit hyundai i10, Empfangsstörungen golf 3, radio beim renault trafic stört, trafic radioempfang, hyundai i10 radio empfang, renault trafic radioempfang, Empfangsstörung Radio motor, autorafio empfangsstörung, golf radio empfangsstörung, endstufe in audi a6 baujahr 1995 einbauen, probleme radioempfang renault trafic, vel satis radio problem, empfang radio renault trafic, autoradio empfangstörung, autoradio empfang gestört, problem radioempfang golf 3

Problem mit dem Radioempfang...Hilfe...!??? - Ähnliche Themen

  • pocket bike Problem kein antrieb

    pocket bike Problem kein antrieb: hallo Leute haben ein Pocket bike das springt super an aber qualmt stark und beim gas geben kommt nix Vergaser ist gereinigt Motor auch-gereinigt...
  • Problem Fensterheber Agila A

    Problem Fensterheber Agila A: Hallöle und guten Morgen... seit ein paar Tagen habe ich das Problem, das sich das Fenster auf der Fahrerseite nicht mehr öffnen lässt. Der el...
  • Auto Verkauf Problem

    Auto Verkauf Problem: Hi lieber Forum Ich hoffe ich bin hier richtig..... Ich hab folgendes Problem, ich habe mein Peugeot 206 mit Hinterachsschaden, Rost am...
  • Rost an Rand von Motorhaube und Heckklappe Problem bei TÜV/Dekra...?

    Rost an Rand von Motorhaube und Heckklappe Problem bei TÜV/Dekra...?: Hallo. Ist das im Foto bei der Abnahme ein Problem? Auch wenn jemand mit dem Fahrrad hinten rein rammt, kann man sich daran nicht verletzen. Auch...
  • Drehzahlschwankungen durch Problem im Kabelbaum! HILFE!!!

    Drehzahlschwankungen durch Problem im Kabelbaum! HILFE!!!: Hallo liebe Mitleser! Ich brauche dringend euren Rat! Mein Fiat Brava hat sporadisch Drehzahlschwankungen bis hin zum ausgehen des Motors...
  • Similar threads

    • pocket bike Problem kein antrieb

      pocket bike Problem kein antrieb: hallo Leute haben ein Pocket bike das springt super an aber qualmt stark und beim gas geben kommt nix Vergaser ist gereinigt Motor auch-gereinigt...
    • Problem Fensterheber Agila A

      Problem Fensterheber Agila A: Hallöle und guten Morgen... seit ein paar Tagen habe ich das Problem, das sich das Fenster auf der Fahrerseite nicht mehr öffnen lässt. Der el...
    • Auto Verkauf Problem

      Auto Verkauf Problem: Hi lieber Forum Ich hoffe ich bin hier richtig..... Ich hab folgendes Problem, ich habe mein Peugeot 206 mit Hinterachsschaden, Rost am...
    • Rost an Rand von Motorhaube und Heckklappe Problem bei TÜV/Dekra...?

      Rost an Rand von Motorhaube und Heckklappe Problem bei TÜV/Dekra...?: Hallo. Ist das im Foto bei der Abnahme ein Problem? Auch wenn jemand mit dem Fahrrad hinten rein rammt, kann man sich daran nicht verletzen. Auch...
    • Drehzahlschwankungen durch Problem im Kabelbaum! HILFE!!!

      Drehzahlschwankungen durch Problem im Kabelbaum! HILFE!!!: Hallo liebe Mitleser! Ich brauche dringend euren Rat! Mein Fiat Brava hat sporadisch Drehzahlschwankungen bis hin zum ausgehen des Motors...
    Top