Problem bein Anfahren, Zündungsprobleme bei Nässe und 2 Fragen zu Verkabelung

Diskutiere Problem bein Anfahren, Zündungsprobleme bei Nässe und 2 Fragen zu Verkabelung im Fiat Punto 176 Forum im Bereich Fiat; Hallo Leute, wie ihr merkt bin ich neu hier und sage hiermit erstmal Hallo an alle! :-) Leider Stapeln sich bei mir gleich die Fragen... Ich...
D

DatenDuck

Threadstarter
Dabei seit
24.05.2004
Beiträge
9
Hallo Leute,

wie ihr merkt bin ich neu hier und sage hiermit erstmal Hallo an alle! :-)

Leider Stapeln sich bei mir gleich die Fragen... Ich denke aber die letzten beiden sind schnell beantwortet.

Zur kurzen Info, ich fahre einen 188er Punto von 2002, 60PS Benziner.

1. Frage: Beim normalen Anfahren kommt es bei normaler Drehzahl und langsamer Fahrt sehr häufig dazu, dass der Motor sehr(!) stark das Rütteln anfängt. Es hat scheinbar auch was damit zu tun, wie weit ich die Kupplung bereits kommen gelassen habe. (Kupplung ganz kommen lassen hilft scheinbar nichts mehr dann.. Entweder Gas weg und nochmal, oder gleich zu Beginn des Rüttelns mehr Gas).
Ich konnte es bis jetzt nicht rausfinden unter welchen Umständen das Rütteln sicher auftitt. Im Stand mit angezogener Handbremse und gleicher Anfahrtechnik bleibt der Motor ruhig(Natürlich wehrt sich alles gegen die Handbremse ;-), aber nicht unnormal). Im Rückwertsgang ist das alles noch extremer...
In einem anderen Thread hier habe ich gelesen, dass es was mit der Kopfdichtung oder den Kolbenringen zutun haben könnte?! Wäre es dann nicht immer der Fall?

2. Frage: Scheinbar haben die mediteranen Konstrukteure des Puntos in ihrem Leben noch keinen Regen erlebt... Fakt ist jedenfalls, dass der madige Zündfunke bei Näße nicht da, wo er eigentlich für bestimmt war funkt, sondern zwischen den Steckern am Verteiler hinundher spratzelt. Resultat: Null Leistung und ne blinkende Warnung im Cockpit. FIAT meinte kurz "Gummi alt, austauschen, Euretten abdrücken". Der Wagen ist von 2002 und die Stecker sehen 1A spitzenmäßig aus!? Dieses Problem hat'n Kumpel von mir auch... Ebenfalls'n 2002er. Ich hab ja mittlerweile eingesehen, dass die Kabel wohl werksseitig scheisse sind, aber kennt jemand günstige Abhilfe?! Austauschen ist unter dem Aspekt, genau den gleichen Murks von FIAT eingebaut zu bekommen, wenig hilfreich oder?!

3. Frage (fast geschaft): Ich hatte neulich einfach mal testweise etwas sträkere Boxen an die bestehenenn Anschlüsse der jetzigen 6 gehängt. Erstaunlicher Weise klangen die vermeintlich besseren Boxen unterirdisch schlecht!?! Woran kann das gelegen haben? Ist da irgendwo noch was verbaut oder anders verkabelt, dass an die Kabel nur die FIAT "Boxen" passen??!

4. und letzte Frage ;-): Mir wurde gesagt, dass man beim 188er nicht so einfach 'ne funk FB nachrüsten kann. Bei älteren Puntos schien das wohl durch ein einfaches weiteres Modul möglich gewesen zu sein? Stimmt dass so? Bleibt mir wirklich nur die Möglichkeit, die FFB parallel in die Kabel reinzupfriemeln?

Vielen Dank schonmal für alle Antworten!
Diese 4 Punkte liegen mir schon etwas im Magen!
Bis dann.
 
P

Puntofetzer

Dabei seit
03.03.2004
Beiträge
4.092
DatenDuck schrieb:
Hallo Leute,

wie ihr merkt bin ich neu hier und sage hiermit erstmal Hallo an alle! :-)

Leider Stapeln sich bei mir gleich die Fragen... Ich denke aber die letzten beiden sind schnell beantwortet.

Zur kurzen Info, ich fahre einen 188er Punto von 2002, 60PS Benziner.

1. Frage: Beim normalen Anfahren kommt es bei normaler Drehzahl und langsamer Fahrt sehr häufig dazu, dass der Motor sehr(!) stark das Rütteln anfängt. Es hat scheinbar auch was damit zu tun, wie weit ich die Kupplung bereits kommen gelassen habe. (Kupplung ganz kommen lassen hilft scheinbar nichts mehr dann.. Entweder Gas weg und nochmal, oder gleich zu Beginn des Rüttelns mehr Gas).
Ich konnte es bis jetzt nicht rausfinden unter welchen Umständen das Rütteln sicher auftitt. Im Stand mit angezogener Handbremse und gleicher Anfahrtechnik bleibt der Motor ruhig(Natürlich wehrt sich alles gegen die Handbremse ;-), aber nicht unnormal). Im Rückwertsgang ist das alles noch extremer...
In einem anderen Thread hier habe ich gelesen, dass es was mit der Kopfdichtung oder den Kolbenringen zutun haben könnte?! Wäre es dann nicht immer der Fall?

2. Frage: Scheinbar haben die mediteranen Konstrukteure des Puntos in ihrem Leben noch keinen Regen erlebt... Fakt ist jedenfalls, dass der madige Zündfunke bei Näße nicht da, wo er eigentlich für bestimmt war funkt, sondern zwischen den Steckern am Verteiler hinundher spratzelt. Resultat: Null Leistung und ne blinkende Warnung im Cockpit. FIAT meinte kurz "Gummi alt, austauschen, Euretten abdrücken". Der Wagen ist von 2002 und die Stecker sehen 1A spitzenmäßig aus!? Dieses Problem hat'n Kumpel von mir auch... Ebenfalls'n 2002er. Ich hab ja mittlerweile eingesehen, dass die Kabel wohl werksseitig scheisse sind, aber kennt jemand günstige Abhilfe?! Austauschen ist unter dem Aspekt, genau den gleichen Murks von FIAT eingebaut zu bekommen, wenig hilfreich oder?!

3. Frage (fast geschaft): Ich hatte neulich einfach mal testweise etwas sträkere Boxen an die bestehenenn Anschlüsse der jetzigen 6 gehängt. Erstaunlicher Weise klangen die vermeintlich besseren Boxen unterirdisch schlecht!?! Woran kann das gelegen haben? Ist da irgendwo noch was verbaut oder anders verkabelt, dass an die Kabel nur die FIAT "Boxen" passen??!

4. und letzte Frage ;-): Mir wurde gesagt, dass man beim 188er nicht so einfach 'ne funk FB nachrüsten kann. Bei älteren Puntos schien das wohl durch ein einfaches weiteres Modul möglich gewesen zu sein? Stimmt dass so? Bleibt mir wirklich nur die Möglichkeit, die FFB parallel in die Kabel reinzupfriemeln?

Vielen Dank schonmal für alle Antworten!
Diese 4 Punkte liegen mir schon etwas im Magen!
Bis dann.


hallo!

also ertstmal sag ich KOPFDICHTUNG UND KOLBENRINGE etc. sind bei dir 100%ig in ordnung, das rütteln hat mit der kupplung zutun (kupplung rupft) da ist es wohl am besten wenn man eine neue kupplung einbaut... geh mal zu fiat und lass dort jemanden probe fahren...

wegen deinen zündkabeln rate ich dir neue zu besorgen wenn du keine von fiat willst dann hol die im zubehör laden da sind die um die hälfte billiger und auch nicht schlechter als das orginal....

wegen deinen boxen... ich habe das auch mal versucht bessere boxen in die orginal schächte zu bauen und alles hatt sich scheiße angehört ,warum genau weiß auch wohl keiner, also bei meinem punto habe ich alles orginale weggeschmissen nun habe ich ein anderes radio (JVC) und einen magnat 800 WATT verstärker und auf die hutablage 2 200 WATT boxen , und im kofferaum eine 1000 Watt CANTON kiste und alles hört sich suuuper an.... die orginal schächte wo mal die orginal boxen drinne waren sind nun leer bei mir...denn wie gesagt wenn ich dort boxen anschliese hört sich aufeinmal alles scheiße an.... also besser ein boxenbrett bauen dann ist es gut :D

zu deiner FFB weiß ich leider nichts.... fahre einen 1er Punto :D

bis bald...

ciao
 
R

Rage79

Dabei seit
11.05.2004
Beiträge
511
also zur ffb... bei mir war das einfach ein modul des aufgesteckt wurde.. habs aber in der werkstatt machen lassen...
 
D

DatenDuck

Threadstarter
Dabei seit
24.05.2004
Beiträge
9
Hallo Puntofetzer und Rage79,

danke für die schnellen Antworten. :D

@Puntofetzer: Das mit der Kupplung ist ungeschickt... Die muss jetzt erstmal halten... Wird halt einfach anders angefahren (oder ist dieser Zustand schon ein Symptom für den naheliegenden Tot?)... Das Geld für 'ne neue Kupplung hab ich nicht.. Sind doch sicher mehr als 600 Euronen ?!
Die Zündkabel sind auch so 'ne Sache.. Die verlaufen nämlich scheinbar nicht wirklich erreichbar im Motorraum durch die Gegend. Da klebt erstmal der dezente Filterkasten oben drauf, den ich für diese Motorleistung doch echt imposant finde.. (Naja, ersticken wird der Motor jedenfalls nicht ;) ) Den Kasten bekomm ich ja runter, aber empfiehlst Du mir irgend einen Speziellen Hersteller? Ich meine, der Punto zickt ja schon beim bloßen Gedanken an z.B. Bosch Kerzen, also will ich da nix falsch machen.
Zu den Boxen: Ich wollte es eigentlich vermeiden, eine Lebensaufgabe aus der Anlage zu machen... Sie soll mich nicht druch dB betäuben, aber doch etwas besser klingen als dieser Standardkram... Bin einfach etwas zu faul mich da zu verkünsteln... und die ganzen Sachen einfach nur reinklatschen is natürlich auch nix...
Scheinbar komm ich da jedoch nicht drum rum, aber das wird dann eine Aufgabe für die Zeit, in der mich evtl. mal die Motivation übermannt.

@Rage79: Hast Du auch'n 188er Punto? Mir wurde bei diesem Typ verschiedenes gesagt. Von "geht nicht" über "musst halt alles selber einlöten und arg rumbasteln" bis zu "Modul rein, glücklich sein". Weisst Du was genau die Werkstatt Dir da eingesetzt hat? Bzw. wo? Es hiess nämlich, es gäbe mal einen Anschluss im Motorraum, aber der fehlt beim 188er von 2002...

Vielen Dank nochmal! :]
 
R

Rage79

Dabei seit
11.05.2004
Beiträge
511
olah! also ich hab auch nen 188er.. von 2001 allerdings und mit 80 ps.. ich hab die originale packung von der ffb noch daheim, da könnt ich einfach mal die teilenummer abschreiben, und du fragst dann in der werkstatt nach ob des bei dir passt.. also bei mir wurde des wirklich nur aufgesteckt hat der mechaniker gesagt.. komplett mit blinkeransteuerung und allem drum und dran... is auch n original fiat teil..
 
P

Puntofetzer

Dabei seit
03.03.2004
Beiträge
4.092
hi,

also wegen deiner kupplung, also kurz vor dem tot ist die nicht * :D * warum eine kupplung rupft weiß ich auch noch nicht so genau deswegen geh zu fiat und lass dein wagen dort probefahren.... also bei mir im rückwärtsgang wenn ich zB bergauf rückwärts anfahre und zuwenig gas geb dann rupft das auch ganz schön bei mir.....wieviel Km hat dein auto denn??

also wenn du guten sound im auto haben willst dann rate ich immer alles orginale zu entfernen weil dort von werk aus schon alles aufeinander abgestimmt ist und wenn du was veränderst hörst du ja was dabei rauskommt 8)

also von welchem hersteller die zündkabel sein sollen ist eigentlich egal die zubehörteile sind eigentlich alle gleichgut, gibts bei euch zubehörläden wo du sowas herbekommst??? wenn nicht kann ich ja mal für dich schauen bei mir hier gibts mehrere zubehörläden.....
der austausch von zündkabeln ist eigentlich nicht schwer meistens stört nur alles drumherum :D tausche zündkabel IMMER einzeln ich mein damit nicht alle 4 ausbauen und dann weißt nichtmehr welches zündkabel wohin muss, sondern stecke eines komplett weg und das neue gleich wieder dort einsetzen ,dann kannst du nichts falsch machen! also wenn man die richtigen zündkerzen und zündkabeln einbaut kann er eigentlich nicht zicken :D FIAT hat auch BOSCH zündkerzen steht eben nur FIAT drauf und kosten das doppelte....

bis bald.....
 
D

DatenDuck

Threadstarter
Dabei seit
24.05.2004
Beiträge
9
Vorwegn: Sind 31 tkm... Ich könnt mich nachwievor in den Arsch beissen, dass ich zu 20.000er Zeiten so Pleite war, dass ich die scheiss Inspektion so weit verschoben hatte, dass ich nu aus der Garantie raus bin....

Bei zu wenig Gas is das ja auch normal... da dreht der Motor einfach "Ruckhafter"... Bei mir tritt's ja wie gesagt im normalen Betrieb auf. Habe noch die Tipps bekommen, Motoraufhängung und Drehmomentstütze(? wohl auch 'ne Art Aufhängung unterm Motorblock) zu checken. Habe damit noch keine Erfahrung, soll aber leicht erkennbar sein ob die Gummis hin sind, bzw. 'ne Schraube locker. Werde danach dann mal bei FIAT einlaufen.
Des mit dem Sound: Des Radio is ja scho neu.. Dachte daher, dass es nur an der FIATschen Verkabelung liegen kann.. Irgend 'ne versteckte Weiche oder so. Kann mir einfach sonst nix weiter denken, was den sound so runterziehen kann.. Selbst wenn die Kabel zu dünn sind, für normale Lautstärke sollte's ja reichen.
An Zündleitungen komm ich hier schon ran und des mit "erst eins ab und dann gleich des Neue dran" war mir eh selbstverständlich.. Will garnicht wissen was ein Kabeldreher da für Effekte zur Folge hat 8o
 
P

Puntofetzer

Dabei seit
03.03.2004
Beiträge
4.092
hi,

mhhh naja an motoraufhängung etc. tipp ich jetzt mal nicht.... das ligt schon an der kupplung! aber wie gesagt geh zu fiat die wissen das bestimmt wo das her kommt... bei einem KABELDREHER :D passiert nicht viel der motor läuft entweder garnicht oder nur auf 3 zylinder was sich durch einen sehr sehr unruhigen lauf bemerkbar macht... das mi dem sound muss ich dir einfach sagen: das ist einfach so :D ?( das orginale zeugs kann man vergessen... weiche oder so gibt es nicht!
 
D

DatenDuck

Threadstarter
Dabei seit
24.05.2004
Beiträge
9
höhö habe gerade mal bei FIAT angerufen... Zum Thema FFB...
O-Ton: Der Punto ist ein sehr kompliziertes Auto. Man muss ein Modul einlöten. Kostet alles in allem ca 250 - 300 €urönchen... Da kann man kein Erstatzteil nehmen, da sonst der Bordcomputer Fehler meldet, wenn es kein FIAT Modul ist"
LOL naja... Mechaniker sind nicht so wirklich die geborenen Vertriebler scheinbar...
Parker hier aus dem Forum hats ja auch geschafft und auf dessen Aussage warte ich erstmal ;)
 
R

Rage79

Dabei seit
11.05.2004
Beiträge
511
okay.. hab die packung rausgesucht.. is auch ne montageanleitung dabei.. da wird NICHTS gelötet, sondern alles gesteckt oder geklemmt!!! alle kabel dabei und bla.. der kerl hat dir n mist erzählt.. also.. die katalognummer von dem ding is 46226080 halt von fiat direkt..
 
D

DatenDuck

Threadstarter
Dabei seit
24.05.2004
Beiträge
9
Cool Danke für die Nummer. Werd mal versuchen einen aktuellen Preis zu erfahren.
Weisst Du zufällig wo die des eingesetzt haben? Im Innenraum irgendwo oder im Motorraum? Die Sicherungen für Blinker und ZV sind ja innen, also wirds wohl irgendwo da sein oder? Was hast Du gezahlt für den Einbau?


*** Nachtrag ***
Hab die Nummer auf der FIAT homepage gefunden.. Des is des Easy-Plip... Aber da steht natürlich nix zum Einbau usw.
Mich wundert etwas, dass man des Easy-plip so schwer, bis garnicht findet und für DEN Punto auch generell an FFBs mangel herrscht (für andere Modelle gibts weit mehr Infos)... Muss wohl nochmal FIAT anrufen.. Hilft sich nix... Wundert mich sowieso wieso der Hansi mir vorhin da so ne Monstersumme genannt hat?!?!?!
 
Zuletzt bearbeitet:
Thema:

Problem bein Anfahren, Zündungsprobleme bei Nässe und 2 Fragen zu Verkabelung

Problem bein Anfahren, Zündungsprobleme bei Nässe und 2 Fragen zu Verkabelung - Ähnliche Themen

  • Neu hier und gleich erstes Problem

    Neu hier und gleich erstes Problem: Hallo zusammen, bin seit 3 Monaten Besitzer eines Vel Satis 2,2dci Automatik Bj 2005. 220000km Auto ist mir eigentlich zugelaufen....war günstig...
  • Megane 3 Coupe Bremsleuchten Problem

    Megane 3 Coupe Bremsleuchten Problem: Hey zusammen. Ich habe folgendes Problem gestern wurde mir durch einen Aufmerksamen Rollerfahrer gesagt das meine Bremsleuchten links+Rechts...
  • Habe ein problem mit meinem mk2 bj2000

    Habe ein problem mit meinem mk2 bj2000: Hallo zusammen habe mir ein mk2 ghia turnier gekauft und wollte die front von meinem mk1 ghia limo an den mk2 bauen dazu kam ich aber noch nicht...
  • Renault vel satis Problem Einspritzung

    Renault vel satis Problem Einspritzung: Hallo zusammen. Ich habe folgendes Problem, mein vel Satis bringt immer folgende Fehlermeldung: orangenes aufleuchten des Displays dazu : 1)...
  • Ähnliche Themen
  • Neu hier und gleich erstes Problem

    Neu hier und gleich erstes Problem: Hallo zusammen, bin seit 3 Monaten Besitzer eines Vel Satis 2,2dci Automatik Bj 2005. 220000km Auto ist mir eigentlich zugelaufen....war günstig...
  • Megane 3 Coupe Bremsleuchten Problem

    Megane 3 Coupe Bremsleuchten Problem: Hey zusammen. Ich habe folgendes Problem gestern wurde mir durch einen Aufmerksamen Rollerfahrer gesagt das meine Bremsleuchten links+Rechts...
  • Habe ein problem mit meinem mk2 bj2000

    Habe ein problem mit meinem mk2 bj2000: Hallo zusammen habe mir ein mk2 ghia turnier gekauft und wollte die front von meinem mk1 ghia limo an den mk2 bauen dazu kam ich aber noch nicht...
  • Renault vel satis Problem Einspritzung

    Renault vel satis Problem Einspritzung: Hallo zusammen. Ich habe folgendes Problem, mein vel Satis bringt immer folgende Fehlermeldung: orangenes aufleuchten des Displays dazu : 1)...
  • Sucheingaben

    original fernbedienung fiat punto 46226080

    ,

    startproblem fiat punto bei nässe

    ,

    fiat punto 2002 nässe

    ,
    punto 2002 zündung
    Oben