Problem bei meinem Escort

Diskutiere Problem bei meinem Escort im Ford Escort / Ford Orion Forum im Bereich Ford; Hi ich habe ein problem obs jetzt ein schlimmes problem ist kann ich im moment nicht sagen seit ungefähr einer woche funktioniert bei mir die...
RC23

RC23

Threadstarter
Dabei seit
26.05.2008
Beiträge
289
Hi ich habe ein problem obs jetzt ein schlimmes problem ist kann ich im moment nicht sagen
seit ungefähr einer woche funktioniert bei mir die temperaturanzeige nicht mehr
das ist diese hier


was mich ziemlich wundert weil das iss ja die tempanzeige ist für den motor bzw für die kühlflüssigkeit
also mein vater meinte da wäre ein temperatursensor kaputt was ich mir aber net vorstellen kann das der von heut auf morgen nicht mehr funktioniert

hoffentlich kann mir jemand helfen

mfg cedy
 
funsurfer2

funsurfer2

Dabei seit
17.09.2008
Beiträge
271
entweder sensor kaputt oder kabelbruch bzw wackelkontakt
 
RC23

RC23

Threadstarter
Dabei seit
26.05.2008
Beiträge
289
wie kann ich das überprüfen ob der sensor kaputt ist
und wie mach ich das bei einem kabelbruch
kann ich so ein sensor auch von einem escort mk7 mit 1,6l 16v nehmen oder geht das nicht


danke für deine antwort

mfg cedy
 
RC23

RC23

Threadstarter
Dabei seit
26.05.2008
Beiträge
289
hi wie meinst du das kaputt machen kann mir da der motor um die ohren fliegen ????
ich hoffe nicht weil das wäre ärgerlich da ich erst 82500km drauf habe original
 
funsurfer2

funsurfer2

Dabei seit
17.09.2008
Beiträge
271
bevor du schaust wegen dem sensor schau erstmal ob irgendwo ein kabel durchgescheuert ist oder eventuell gebrochen. rechts beim motorblock ab der zündspulle liegt darunter der sensor (so is bei mir) klemm den mal ab und messe deine leitungen durch und wie tifi schon sagte prüfe alle deine sicherungen durch.
um die ohren fliegen kann da nix
 
RC23

RC23

Threadstarter
Dabei seit
26.05.2008
Beiträge
289
hi also die sicherungen hab ich mal überprüft alle in ordnung dann der tacho hab ich auch schon draus gehabt und nachgeschaut auch alles okay
also die wasserpumpe geht auch hab ich kontrolliert bzw mein vater
weil ich hab halt schiss das mir der motor zu heiß wird und mir dann kaputt geht wegen überhitzung und den hab ich noch net lange mein escort
aber wenn da ja nix passiert iss ja okay
kann es auch sein das der temostatfühler kaputt ist ??? hab mir eben einen neuen gekauft
was ich auch noch ausprobiert habe ist ich hab ein heißluftföhn geholt und vorne den stecker mal war gemacht aber am tacho hat sich nix verändert
kann mir jemand auch sagen ab wie viel grad der lüfter angeht??? würd mich mal interessieren


mfg cedy
 
funsurfer2

funsurfer2

Dabei seit
17.09.2008
Beiträge
271
lüfter geht ab 98 grad an.
also wenn am kombiinstrument nix is und an den sicherungen auch nix liegts an nem kabel.
ich würde an deiner stelle mal am thermostat alle kabel prüfen und die steckverbindung auch die am lüfter wenn du grad dabei bist um auf nummer sicher zu gehen dass der lüfter mit strom versorgt wird. aber wo genau der fühler sitzt für die anzeige des kühlwassers weiß ich leider nicht.
 
R

Red Skorpion

Mondeo & Escort-Cab-Freak
Moderator
Dabei seit
12.12.2004
Beiträge
33.300
Ort
NRW
Es ist mit 100%iger Sicherheit der Temp-Geber.

Du kannst egal aus welchem Ford einen Sensor benutzen, aber er muss die gleiche Farbmarkierung haben, sonst funktioniert deine Temp-Uhr nicht mehr genau





 
RC23

RC23

Threadstarter
Dabei seit
26.05.2008
Beiträge
289
hi
also das soll heißen das thermostat ist kaputt wo auf der wasserpumpe sitz hab nämlich so einen bei ebay gekauft ganz neu extra für diese maschine die ich habe
was mich noch interessiert wenn ich den wechsele muss ich irgendwas beacht wie zb linksgewinde odr sowas hab sowas noich nie gamacht

aber danke für eure antworten

mfg cedy
 
R

Red Skorpion

Mondeo & Escort-Cab-Freak
Moderator
Dabei seit
12.12.2004
Beiträge
33.300
Ort
NRW
also das soll heißen das thermostat ist kaputt
Nein.

Sondern der Sensor ist kaputt, der die Wassertemperatur ermittelt.

Der sitzt oben auf dem Thermostatgehäuse drauf.

Das Thermostat wäre defekt, wenn der Motor auch nach mehreren Minuten auch noch nicht warm wird, insbesondere der obere Kühlerschlauch.

hier auf dem Bild habe ich dir die Einbaulage des Tempsensors markiert.


was mich noch interessiert wenn ich den wechsele muss ich irgendwas beacht wie zb linksgewinde odr sowas hab sowas noich nie gamacht
Wenn du doch das Thermostat wechseln solltest, dann nur mit viel Gefühl!!!




Sonst kann dein Thermostatgehäuse sehr schnell so aussehen und schlägt dann mit 75,--€ zu Buche(ich spreche da aus eigener Erfahrung) X(X(X(
 

Anhänge

Escort Ghia 1.8 16V

Escort Ghia 1.8 16V

Dabei seit
06.02.2007
Beiträge
2.711
Ort
16321 Bernau
genau der Sensor ist es kannst ganz leicht raus bekommen ob das Kabel noch ok ist.
bei mein Essi war das so, Zündung und dann den Stecker am Sensor ab, Anzeige geht auf Voll Heis.
Wenn du denn falschen ab ziehst müßte der Lüfter anspringen aber der geht erst wenn der Motor läuft.

Kannst auch alles bei laufen Motor machen geht nichts kaputt außer du verbrennst dir die Finger:D

Der Sensor kost nen 10er außer bei Ford da kommt er mit 24€8o

Beim Wechsel beachte da kommt dann Wasser raus, ist nicht viel, solltest es aber auffangen, der Umwelt zu liebe.
Nach kippen nicht vergesen und Achtung das Wasser kann je nach Fahrzeit sehr heiß sein.

Der Wechsel geht sehr schnell wenn man weis der der Sitzt. (Rechts am Motor am schwarzen Thermostatgehäuse)
Achtung nach fest kommt ab ist alles aus Kunststoff
 
RC23

RC23

Threadstarter
Dabei seit
26.05.2008
Beiträge
289
hi
ich habe mir diese bestellt die iss ganz neu

ich hab mal was auf einer seite gefunden da steht folgendes:

Die Motorkühlung

Mit Problemen in der Motorkühlung hatte ich schon häufig zu kämpfen. Beteiligte Komponenten sind die Wasserpumpe, das Thermostat, der Thermoschalter und der Kühlerventilator.
Bei Neukauf eines Wagens mit mehr als 80.000 km empfiehlt es sich, das Kühlmittel komplett auszutauschen. Dies gilt vor allem dann, wenn die Temperaturanzeige nicht im mittleren Bereich liegt. Man weiß nie, ob der Vorbesitzer Kühlmittelverluste mit normalem Leitungswasser ausgeglichen hat. Naheliegende Folge wäre die Sedimentierung des Kühlers. In der Fordwerkstatt würde dann der Kühler ausgetauscht werden.
In der Netzeitung fand ich einen Trick vom “Autopapst” Kessler, den ich selbst ausprobiert habe: In das Kühlmittel flüssigen Entkalker einfüllen (für ein paar Euro in jedem Drogeriemarkt erhältlich), ca. 100 km damit fahren und das Kühlmittel komplett ablassen. Anschließend das Kühlsystem mit Wasser durchspülen und neues Kühlmittel einfüllen. Auch sedimentierte Kühler lassen sich offensichtlich so wieder fit machen. Dieser Trick kann mehrere hundert Euro einsparen.
Hilft dies nicht, muss der Kühlventlilator überprüft werden. Dies kann am einfachsten passieren, indem der Stecker von Thermoschalter abgezogen wird (Zündung ein!) und die beiden Kontaktbuchsen mit einer Spitzzange kurzgeschlossen werden.


wenn ich jetzt hingeh und den kurz schliese geht da nicht irgendwas kaputt weil der lüfter dreht nur manschmal grad wenn der lust und laune hat kann da igrnedwas passieren???
dann würde ich das mal testen udn dann weis ich das es nur der thermoschalter kaputt ist

ich hoffe ich hab alles richtig verstanden

mfg cedy
 
RC23

RC23

Threadstarter
Dabei seit
26.05.2008
Beiträge
289
hi also ich hab mal ein bild gemacht
und zwar das da

ich hoffe das ist das was ihr auch meint
was ich oben in dem text gelesen:
Dies kann am einfachsten passieren, indem der Stecker von Thermoschalter abgezogen wird (Zündung ein!) und die beiden Kontaktbuchsen mit einer Spitzzange kurzgeschlossen werden
hab ich mal ausprobiert aber bei mir tut sich garnix kanns vieleicht drann liegen das der motor kalt ist das der net anspringt oder ist der lüfter auch defekt ich hoffes mal nicht
oder funktioniert das so garnet ???

sorry wenn ich euch nerve aber ich mach mir um mein essi richtig sorgen ;(

mfg cedy
 
RC23

RC23

Threadstarter
Dabei seit
26.05.2008
Beiträge
289
hi
wie soll ich das genau anschließen kannst du mir das eventuell auf einem bild zeigen oder mal zeichnen hab echt kein plan was du meinst


Das Thermostat wäre defekt, wenn der Motor auch nach mehreren Minuten auch noch nicht warm wird, insbesondere der obere Kühlerschlauch.
was meinst du damit ????????????
 
E

Escort01

Dabei seit
11.01.2007
Beiträge
476
Also ich muss ja echt sagen dass es hier ganz schön lustig ist. Da wird aus einem defekten Temperatursensor so ein großer Akt gemacht. Also erstmal echt dickes Lob an Red Skorbion der nach mehreren Beiträgen hier mal sinnvoll eingreift. Manchmal find ich es echt Schade dass Leute auf Tips von anderen ihren halben Motor zerlegen obwohl dass Problem so einfach zu lösen ist. Dies ist nicht nur auf diesen Thread bezogen. Ich weiß dass das hier ein Forum ist und jeder versucht immer tolle Tips und Problemlösungen zu geben, aber manchmal ist es wirklich besser wenn man mal auf einen Beitrag verzichtet, bevor andere ihr halbes Auto zerlegen. Also ich kann mich nur Red Skorbion anschließen. Stecker vom Tempsensor abziehen, neuen einbauen (kostet übrigens nur ein paar Euro), Stecker wieder drauf und fertig. Dann wird dein Problem ganz einfach gelöst sein. Ach ja und zum Thema Thermostat. Dein Fahrzeug hat einen kleinen und einen großen Kühlkreislauf. Beim Starten ist erstmal der kleine Kühlkreislauf aktiv, um deinen Motor schnell warm zu bekommen, zwecks Abgaswerte, Verschleiß des Motors, schnellere Heizleistung usw. Übersteigt die Temperatur nach einer gewissen Laufzeit die 90 Grad, öffnet automatisch dein Thermostat und der große Kühlkreislauf ist aktiv. Wäre dein Thermostat defekt, hättest du entweder dass Problem dass dein Motor zu heiß wird weil es nicht mehr öffnet, oder es wäre dauerhaft offen und es würde ewig dauern bis dein Fahrzeug warm wird. Übrigens hat dein Lüfter einen extra Sensor der nichts mit deinem Temperatursensor für deine Anzeige zu tun hat. Auch deine Wasserpumpe usw kann nicht mit deiner Anzeige zu tun haben. Also wie gesagt, Sensor tauschen und alles ist wieder heile.

MFG
Matze
 
RC23

RC23

Threadstarter
Dabei seit
26.05.2008
Beiträge
289
hi
sorry das es bei mir so lange gedauert hat bis ich es verstanden hab :D
und danke das du es mir so ausführlich erklärt hast und auch ein dank an die anderen die mir auch geholfen haben.

jetzt hab ich noch ne frage mein escort hat jetzt ca.82tkm wann wäre es rahtsam die lichtmaschine zu wechseln bzw was geht als nächstes kaputt :D

und noch ne frage zu meinem tacho
da sind so weiße birnschen drinne aber der tacho iss grün kann ich das irgendwie so machen das der schön in blau strahlt würde besser zu meinem escort passen

trozdem nochmals danke für eure bemühungen und tipps

mfg cedy
 
E

Escort01

Dabei seit
11.01.2007
Beiträge
476
Warum willst du deine Lichtmaschine tauschen wenn sie nicht defekt ist? Also mein letzter Escort habe ich bis 230.000km problemlos gefahren. Dass einzige was ich gemacht habe war regelmäßig Ölwechsel, Zündkerzenwechsel usw. Aber richtig große defekt hatte ich eigentlich nie. Wichtig ist auch dass du deinen zahnriemen wechseln lässt entweder nach 6 jahren oder 120.000km. Also eigentlich müsste dass ja bei dir schon 2 mal passiert sein zwecks des Alters. Und immer schön auf deinen Ölstand achten da sind die Zetecmotoren sehr empfindlich. Ach und zu deinem Tacho. Wenn du denn Tacho ausbaust die Birnen rausmachst ist da so eine grünes Plastik drunter. Das kannst du rausbrechen und am besten durch eine Spiegelfolie ersetzen dass dein Tacho wieder richtig angestrahlt wird. Blaue LED´s reinmachen und fertig. Habs genauso gemacht hat echt geil ausgeschaut.

MFG
Matze
 
RC23

RC23

Threadstarter
Dabei seit
26.05.2008
Beiträge
289
hi also danke erstmal für dein beitrage
mit dem tacho hab ich hinbekommen jetzt strahlt er in blau
weil das problem iss bei mir wurde noch nie der zahnriemen gewechselt noch sonst irgendwas das öl hab ich im juni gewechselt
wie lange kann mann so ein zahnriemen strapazieren
und was würder es mich kosten den neu zu machen oder kann ich das auch selber

mfg cedy
 
Thema:

Problem bei meinem Escort

Sucheingaben

temperaturfühler ford escort

,

ford escort temperaturfühler

,

ford escort temperatursensor

,
temperaturgeber escort
, thermostat ford escort wechseln, ford escort temperaturanzeige defekt, ford escort mk7 temperaturfühler, temperaturfühler ford fiesta baujahr 98, Pleuellager Ford Escort Bj 1997 kaputt, ford escort bj 1997 thermostat wechseln, thermostat wechsel ford escort, ford escort thermostat defekt, ford escort thermofühler für anzeige, escort mk7 thermostat, wo temperaturfühler ford escort 98, temperatursensor ford escort, thermoschalter ford escort, ford fiesta bj 98 temperaturfühler, temperaturfühler ein und ausbau beim ford-escort, ford escort temperaturanzeige stecker, thermostat ford escort 1997 ps, ford escort kombi wasserpumpe preis 1997, thermoschalter wo Sitzt er beim Ford escort, ford escort temperaturanzeige geht nicht, Renault Megane bj 98 Thermostat

Problem bei meinem Escort - Ähnliche Themen

  • Renault vel satis Problem Einspritzung

    Renault vel satis Problem Einspritzung: Hallo zusammen. Ich habe folgendes Problem, mein vel Satis bringt immer folgende Fehlermeldung: orangenes aufleuchten des Displays dazu : 1)...
  • pocket bike Problem kein antrieb

    pocket bike Problem kein antrieb: hallo Leute haben ein Pocket bike das springt super an aber qualmt stark und beim gas geben kommt nix Vergaser ist gereinigt Motor auch-gereinigt...
  • Problem Fensterheber Agila A

    Problem Fensterheber Agila A: Hallöle und guten Morgen... seit ein paar Tagen habe ich das Problem, das sich das Fenster auf der Fahrerseite nicht mehr öffnen lässt. Der el...
  • Auto Verkauf Problem

    Auto Verkauf Problem: Hi lieber Forum Ich hoffe ich bin hier richtig..... Ich hab folgendes Problem, ich habe mein Peugeot 206 mit Hinterachsschaden, Rost am...
  • Rost an Rand von Motorhaube und Heckklappe Problem bei TÜV/Dekra...?

    Rost an Rand von Motorhaube und Heckklappe Problem bei TÜV/Dekra...?: Hallo. Ist das im Foto bei der Abnahme ein Problem? Auch wenn jemand mit dem Fahrrad hinten rein rammt, kann man sich daran nicht verletzen. Auch...
  • Ähnliche Themen

    • Renault vel satis Problem Einspritzung

      Renault vel satis Problem Einspritzung: Hallo zusammen. Ich habe folgendes Problem, mein vel Satis bringt immer folgende Fehlermeldung: orangenes aufleuchten des Displays dazu : 1)...
    • pocket bike Problem kein antrieb

      pocket bike Problem kein antrieb: hallo Leute haben ein Pocket bike das springt super an aber qualmt stark und beim gas geben kommt nix Vergaser ist gereinigt Motor auch-gereinigt...
    • Problem Fensterheber Agila A

      Problem Fensterheber Agila A: Hallöle und guten Morgen... seit ein paar Tagen habe ich das Problem, das sich das Fenster auf der Fahrerseite nicht mehr öffnen lässt. Der el...
    • Auto Verkauf Problem

      Auto Verkauf Problem: Hi lieber Forum Ich hoffe ich bin hier richtig..... Ich hab folgendes Problem, ich habe mein Peugeot 206 mit Hinterachsschaden, Rost am...
    • Rost an Rand von Motorhaube und Heckklappe Problem bei TÜV/Dekra...?

      Rost an Rand von Motorhaube und Heckklappe Problem bei TÜV/Dekra...?: Hallo. Ist das im Foto bei der Abnahme ein Problem? Auch wenn jemand mit dem Fahrrad hinten rein rammt, kann man sich daran nicht verletzen. Auch...
    Top