polo springt sehr schlecht an!!!

Diskutiere polo springt sehr schlecht an!!! im VW Polo / Derby Forum im Bereich Volkswagen; Hi Hab das problem schon seit längerem, dass mein polo 86c / bj. 91 /Zentraleinspritzung (Mono-Motronic) erst beim 2. 3. oder 4. mal anspringt...

c3-freak

Threadstarter
Dabei seit
21.12.2006
Beiträge
65
Hi

Hab das problem schon seit längerem, dass mein polo 86c / bj. 91 /Zentraleinspritzung (Mono-Motronic) erst beim 2. 3. oder 4. mal anspringt. Er stirbt gleich nach dem starten wieder ab. Aber wenn er läuft dann läuft er auch richtig! Das problem tritt auch nur nach ca 1 Tag standzeit auf.

Zündkerzen + kabel + kappe + finger wurden bereits gewechselt

Danke im vorraus
 

c3-freak

Threadstarter
Dabei seit
21.12.2006
Beiträge
65
kann mir keiner helfen?

könnte das vllt. mit dem kühlmitteltemperatursensor zusammen hängen?
 

DerPolo

Dabei seit
21.01.2005
Beiträge
28
Ort
Ostwestfahlen - Lippe
HI,

das problem hatte ich auch bei meinem polo!

Wenn du beim starten das gas trittst, merkst du dann, dass der motor bissel mehr kompression auffweist?

also bei mir lags an einer vereisten drosselklappe!

also, pedal einmal durchtreten, dann mit leichtgetretenem pedal starten!

es kann natürlich auch sein, dass der motor nebenluft zieht!

Probierst mal mit dem pedal, ansonsten nochmal posten...:D

Mfg DerPolo
 
Thema:

polo springt sehr schlecht an!!!

polo springt sehr schlecht an!!! - Ähnliche Themen

VW Polo 6N springt nicht immer an: Hallo und guten Abend allen Hilfesuchenden und Helfer. Ich habe einen Polo Dreizylinder 75 Ps mit folgendem Problem. Er springt unwillkürlich...
Motor springt im kalten Zustand schlecht an: Hallo zusammen ich habe seid kurzem das Problem das mein Opel Corsa 1,2 BJ. 07.2001 morgens wenn er kalt ist schlecht bzw. Garnicht anspringt, im...
Peugeot 206 Bj 1998 springt nicht an, WFS, Wegfahrsperre: Hallo, Vor ca. 1,5 Monaten hab ich einen Peugeot 206 Bj1998 gekauft und dafür auch noch Geld hingelegt. Das Leid und Fehlersuche ging dann schon...
schlechter Kaltstart beim Marea Weekend 1.6 SLX: Hallo, habe seit zwei Wochen folgendes Problem. Bei Kaltstart läuft der Motor des Marea 1.6 wie auf drei Zylinder. Wird aber nach ner halben...
Einschätzung gefragt: Probleme nach dem Zahnriemenwechsel: Hallo zusammen, ich fahre einen toyota Corolla E11: Hersteller: TOYOTA Modell: COROLLA VI COMPACT (E11/JPP) Typ: 1.3 I 16V (EE111L)...

Sucheingaben

Polo Bj 91 springt schlecht an

,

polo86c springt schlecht an

,

polo 86 c springt nach standzeit nicht an

,
polo startet schlecht und zieht batterie leer
, polo 86c springt schlecht an wenn er kalt ist, polo 86c springt kalt schlecht an, vw polo springt sehr schlecht an, POLO86c springt nach standzeit schlecht an, polo bj 2007 läuft schlecht an, polo 86c springt schlecht an
Oben