Polo pfeift leise beim beschleunigen

Diskutiere Polo pfeift leise beim beschleunigen im VW Polo / Derby Forum im Bereich Volkswagen; Hallo, Ich habe folgendes Problem und brauch Hilfe. Mein Polo ( 6n BJ: 10/97, 180000 TKm ) pfeift ganz leise ab 100 km/h. Ich habe ihn auch schon...

Jerry-Lee

Threadstarter
Dabei seit
29.11.2007
Beiträge
7
Hallo,

Ich habe folgendes Problem und brauch Hilfe.
Mein Polo ( 6n BJ: 10/97, 180000 TKm ) pfeift ganz leise ab 100 km/h. Ich habe ihn auch schon mit 5000 Umdehungen im zweiten Gang gefahren, da war nicht zu hören. Muss nur irgendwas gefettet werden oder kann das was Ernstes sein? Außerdem springt er manchmal erst beim zweiten mal an, wohl der Anlasser, aber den werde ich morgen mal fetten und säubern. Kann das zusammen hängen.

Bitte um Hilfe!!!!!

LG Jerry-Lee
 
Zuletzt bearbeitet:

Caliber

Dabei seit
04.09.2006
Beiträge
196
Ort
56305 Puderbach
hi....

schau mal am krümmer...da sind doch so 3stehbolzen...ob bei einem die mutter fehlt...dann pfeift´s da raus...hab ich nämlich, dann ist dioe mutter vom stehbolzen abgerissen und du msste den stehbolzen komplett tauschen lassen



MfG
Caliber
 

Waldo

Dabei seit
26.01.2004
Beiträge
799
NAbend,

also nen Zusammenhang zwischen nem Pfeiffen im Fahrbetrieb und dem Anlasser schließ ich mal aus. Es sei denn er rückt nich mehr ein, aber dann merkste das schon früher;)

Den Anlasser würd ich nur zerlegen (ausbauen und den Magnetschalter reinigen und fetten) wenn er nicht mehr dreht bzw. falsch ein-und ausrückt. Das hörste ja deutlich wenn du den Schlüssel drehst. Ansonsten - Finger weg!!!;) Nich bös gemeint, aber sonst seh ich keinen Sinn drin und bei mir gilt möglichst "never touch a running system".

Was das Pfeiffen angeht. Is es bei jeder Geschwindigkeit in jedem Gang bei 5000 Touren oder
nur bei bestimmten Geschwindigkeiten in einzelnen Gängen? Besteht das Geräusch weiterhin wenn du auskuppelst oder im Stand bis 5000 drehst? Kannst du es ungefähr lokalisieren? Motorraum, Räder, Auspuff?

GL
 

Jerry-Lee

Threadstarter
Dabei seit
29.11.2007
Beiträge
7
Hallo,
erstmal vielen Dank für die Antworten...
Den Krümmer werde ich mir mal anschauen.

Das Pfeifen ist unabhängig von der Drehzahl da. Es taucht nur ab hundert auf und dann auch nur beim Gas geben. Im Leerlauf oder beim langsamer fahren ist nichts zu hören. Vor ner Woche wurde Asu gemacht da war auch nichts zu hören, obwohl es davor schon da war.Kann nicht sagen woher es kommt, aber die Reifen/Räder würde ich ausschließen.
Zwischen den Krümmer und den Kat ist in diesem flexibelen Schlauch ein kleines Loch, kann das vielleicht die Ursache sein?

LG
 

Jerry-Lee

Threadstarter
Dabei seit
29.11.2007
Beiträge
7
Also, ich habe mir nun überlegt nen neuen/alten Anlasser zu ersteigern, aber da gibts soooooo viele und meine Anlasser Nr. habe ich ja nicht. Gibts irgendwo ne Liste oder so?

LG
 

Waldo

Dabei seit
26.01.2004
Beiträge
799
Nabend,

also wennde dein Geld loswerden willst, kannstes mir gern geben;)
Wie schon geschrieben glaub ich nich dran, dass es am Anlasser liegt. Der dreht nur beim Anlassvorgang an sich die Schwungscheibe an und rückt dann wieder ein. Sollte er nicht einrücken und daher ein Pfeiffen verursachen bin ich mir fast sicher, dass dir schon alles um die Ohren geflogen wäre!!
Ich würd die Ursache defeinitiv an ner anderen Stelle suchen. Ich hatte mal ein defektes Ausrücklager an der Kupplung. Das hat leise gepfiffen.

Tc
 

Jerry-Lee

Threadstarter
Dabei seit
29.11.2007
Beiträge
7
Hey, erstmal Danke, ich wollte den Anlasser nur erneuern, damit die Schwungplatte oder wie die heißt nicht beschädigt wird. Ist es denn nötig oder war es bei dir nötig das Teil an der Kupplung zu wechseln oder soll ich einfach weiter so fahren?

LG
 

Roflor

Dabei seit
01.12.2004
Beiträge
80
Ort
14... Berlin
was du beim ausrücklager probieren könntest wär sprühfett mit diesem langen "schnorchel" durch das loch oben im getriebe auf das ausrücklager zu sprühen und dann nochmal probieren obs weg ist aber nich zuviel reinsprühn sonst kommste net mehr vom fleck:D wenn das nich hilft würd ich inne werkstatt fahren,nich das da was klein anfängt was groß endet8o
 

The_Fan

Dabei seit
19.10.2006
Beiträge
4
Ort
Lübeck
meine vermutung ist abgaskrümmerdichtung...oder halt einer der stehbolzen...war bei mir dasselbe...hatte beim ersten versuch die dichtung nicht 100% angesetzt und es hat oben rausgepfiffen...war auch so ab 80-100 beim gas geben!

also schau dir mal die krümmerdichtung an, ist kein großes ding...
 

Jerry-Lee

Threadstarter
Dabei seit
29.11.2007
Beiträge
7
Hey, ich wollte am Wochenende den Ratschlägen von euch folgen, aber seit gestern ist das pfeifen komischer weise weg....Werde jetzt erstmal abwarten. Danke nochmal für die Ratschläge... LG
 
Thema:

Polo pfeift leise beim beschleunigen

Polo pfeift leise beim beschleunigen - Ähnliche Themen

Golf II hat Morgens Macken!: Hallo, ich bin hier neu im Forum und beboetige euren Rat und / oder Hilfe. ich besitze einen 91er Golf II - der momentan ca 150.000 tkm gelaufen...

Sucheingaben

polo 6n pfeift beim gas geben

,

polo 6n pfeifen gasgeben

,

vw polo pfeift beim gasgeben

,
polo 9n3 pfeifen
, vw polo 6n pfeifendes geräusch, vw polo pfeift , polo 9n3 pfeift beim gas geben was kann das sein, polo 9n3 pfeifen beim gas geben, VW Polo 6n1 Motor pfeift beim gas geben, vw polo 6n pfeifendes geräusch beim gas geben, vw polo pfeifendes geräusch , VW Polo 9n Auspuff Pfeift beim Beschleunigen , vw polo 6n pfeift beim gas geben, vw polo 6n pfeifendes geräusch beim gasgeben, vw polo 6n2 pfeifen, pfeifen gas geben polo, heulendes geräusch beim fahren vw polo, leises pfeifen am auto , polo 6n pfeifen gas geben, vw polo pfeifen, pfeifen anlasser beschleunigen, Pfeifen beim fahren im Motor von Vw Polo, vw polo 9n3 gti pfeifen beim gas geben, vw polo 9n pfeifen, vw polo 9n beim gas geben ein kleines pfeifen
Oben