polo läuft schlecht

Diskutiere polo läuft schlecht im VW Polo / Derby Forum im Bereich Volkswagen; Hallo Leute habe ein großes problem und hoffe mir kann wer helfen!!! polo 3 86c motor bj. 12.93 45ps Seit einiger zeit ruckt mein polo beim...
A

Albin86c

Threadstarter
Dabei seit
04.01.2004
Beiträge
6
Ort
SBK
Hallo Leute habe ein großes problem und hoffe mir kann wer helfen!!!

polo 3 86c
motor bj. 12.93
45ps

Seit einiger zeit ruckt mein polo beim fahren und geht aus und er geht eine zeit lang nicht mehr an. Wenn ich ihn aus mache und kurze zeit später wieder starten will springt er auch nicht an. Ein paar tage fährt er ohne probleme zu machen und dann spinnt er eine ganze zeit wieder rum. Wenn ich eine zeit lange warte springt er wieder an, das können mal 5 minuten sein oder es dauert auch mal ne stunde. ich hoffe mir kann wer helfen. ?(

bis dann und schon mal danke.
 
8

86C

Dabei seit
04.11.2003
Beiträge
52
Ort
Bielefeld
hast du schon mal die aussentemperaturen beobachtet?

wenn das nur bei temperaturen von ca. 5-8°C auftritt, hab ich vielleicht eine lösung für dich. An sonsten genauere Beschreibung wäre gut, wie springt er sonst so an usw.
 
A

Albin86c

Threadstarter
Dabei seit
04.01.2004
Beiträge
6
Ort
SBK
also mit der aussentemperatur hat es nichts zutun das war auch schon wo es wärmer war. was möchtest du genauer wissen???
 
8

86C

Dabei seit
04.11.2003
Beiträge
52
Ort
Bielefeld
ich habe keine bauplan deines vergasers hier, aber du könntest mal unter www.derby2.de nachfragen, da gibt es genügend leute, die den gleichen motor fahren wie du.
 
P

Patrick B.

-/-
Moderator
Dabei seit
18.11.2003
Beiträge
13.520
Original von Zero101
Hallo,

Vielleicht ist dein Luftmengenmesser defekt.


MFG Bernhard Wieland
Der 45Ps Polo-Motor hat, egal ob Einspritzer oder gar Vergaser, keinen Luftmengenmesser.

Mfg Patrick
 
A

Albin86c

Threadstarter
Dabei seit
04.01.2004
Beiträge
6
Ort
SBK
Ich wollte heut eigentlich mal fragen ob ich blöd bin weil ich bei meinem polo nichts über nen luftmengenmesser gefunden habe. Aber patrick hat meine frage schon beantwortet. Kann es vielleicht sein das der vergaser mal eingestellt werden müsste???

Mfg Albin
 
P

Polo_Cabrio

Dabei seit
20.01.2004
Beiträge
4
Zero101 schrieb:
Hallo,

Vielleicht ist dein Luftmengenmesser defekt.


MFG Bernhard Wieland



Kein Vergaser der Welt hat nen Luftmengenmesser, weil bei nem Vergaser gar nichts gemessen wird... Der Saugt halt und je nach dem, wie viel er saugt, wird aus der Schwimmerkammer Sprit mitgesaugt!!!

Polo_Cabrio
 
A

Albin86c

Threadstarter
Dabei seit
04.01.2004
Beiträge
6
Ort
SBK
Er Läuft wieder!!!

:D Hallo Leute. Mein guter polo läuft wieder. Mein motor hat sich nicht mehr mit dem steuerteil vertragen. Am wochenende habe ich ein neues reingebaut und nun läuft er wieder 1a. Da hat wohl was mit der einspritzmenge nicht hingehauen.
 
Thema:

polo läuft schlecht

polo läuft schlecht - Ähnliche Themen

  • Polo läuft in der warmlaufphase schlecht

    Polo läuft in der warmlaufphase schlecht: Hallo Habe folgendes Problem, wenn ich meinen Polo morgens anmache springt er auf den Schlag genau an, und läuft mit ca. 2000 touren...
  • VW Polo läuft schlecht!!!!

    VW Polo läuft schlecht!!!!: ?( ?( ?( hi kann mir wer helfen mein VW Polo läuft wenn er kalt ist normal auser das er schlecht anspringt......aber das ist nicht das problem das...
  • Polo 86c läuft unruhig im kalten zustand.

    Polo 86c läuft unruhig im kalten zustand.: Hi ho.. hab da n kleines problemchen...oder eher eine sache die mich nervt. ist ein 86c bj. 94 1.0l kat mit 45 ps. also folgendes.. starte ich...
  • Polo 86 c Läuft unruhig villeicht nur auf 3 Pötten???

    Polo 86 c Läuft unruhig villeicht nur auf 3 Pötten???: Hall Liebe Leute, bin jetzt wieder stolzer besitzer eines POLOS =) habe den wagen gegen ein kaputten rechner getauscht, und freitag ahb ich ihn...
  • Ähnliche Themen
  • Polo läuft in der warmlaufphase schlecht

    Polo läuft in der warmlaufphase schlecht: Hallo Habe folgendes Problem, wenn ich meinen Polo morgens anmache springt er auf den Schlag genau an, und läuft mit ca. 2000 touren...
  • VW Polo läuft schlecht!!!!

    VW Polo läuft schlecht!!!!: ?( ?( ?( hi kann mir wer helfen mein VW Polo läuft wenn er kalt ist normal auser das er schlecht anspringt......aber das ist nicht das problem das...
  • Polo 86c läuft unruhig im kalten zustand.

    Polo 86c läuft unruhig im kalten zustand.: Hi ho.. hab da n kleines problemchen...oder eher eine sache die mich nervt. ist ein 86c bj. 94 1.0l kat mit 45 ps. also folgendes.. starte ich...
  • Polo 86 c Läuft unruhig villeicht nur auf 3 Pötten???

    Polo 86 c Läuft unruhig villeicht nur auf 3 Pötten???: Hall Liebe Leute, bin jetzt wieder stolzer besitzer eines POLOS =) habe den wagen gegen ein kaputten rechner getauscht, und freitag ahb ich ihn...
  • Sucheingaben

    polo baujahr 12.93

    Oben